Elektrische Parkbremse probleme

    • Elektrische Parkbremse probleme

      so servus miteinand
      nachdem ich jetz mein lichtproblem wie ein mann hingenommen habe und jedes mal schön den schalter drehe habe ich das nächste problem
      immer wieder leuchtet das parkbremssymbol sporadisch auf wenn ich mal die bremse aktiviere im stand natürlich
      dann mach ich den motor und zündung aus und gut ist zeichen weg beim starten
      habe dann ein wenig gelesen und habe dann mal die stellmotoren gewechselt und wie wunder das war es nich
      dann wollte ich mal in die garage fahren und der wagen blieb wie ein esel stehen
      habe dann über vcds die bremse wieder lose bekommen
      mit einmal hatte ich auch ein fehler im vcds das der taster defekt sei
      gesagt getan taster gewechselt
      tadaa bremse rein und siehe da ist das gelbe zeichen wieder da aber wieder keine ordendliche fehlermeldung
      was könnte ich jetz noch tauschen um den fehler auf die spur zu kommen
      habe keine lust ständig angst haben zu müssn das der igendo wo blockiert und ich kann ja auch nich immer laptop und vcds dabei haben
      wer noch was weiss giebt mir bitte bescheid danke
    • Adresse 53: Feststellbremse Labeldatei: DRV\5N0-907-801.clb
      Teilenummer SW: 5N0 907 801 B HW: 5N0 907 801 B
      Bauteil: J540 EPB3 VW-09384 0005
      Revision: H09 Seriennummer: 00000000193251
      Codierung: 0000057
      Betriebsnr.: WSC 01324 020 00200
      VCID: 2E04FB316C1FA57B6D0-807A

      3 Fehlercodes gefunden:
      02845 - Funktionsanzeige im Kombi (!)
      007 - Kurzschluss nach Masse - Sporadisch
      Umgebungsbedingungen:
      Fehlerstatus: 00100111
      Fehlerpriorität: 2
      Fehlerhäufigkeit: 7
      Verlernzähler: 30
      Kilometerstand: 143248 km
      Zeitangabe: 0

      Umgebungsbedingungen:
      Spannung: 11.50 V
      Anzahl: 78
      Geschwindigkeit: 0.0 km/h
      Hex Wert: 0x12E1
      Hex Wert: 0x0001
      Hex Wert: 0x1010

      03200 - Taster für elektrische Feststellbremse (E538)
      012 - elektrischer Fehler im Stromkreis - Sporadisch
      Umgebungsbedingungen:
      Fehlerstatus: 00111100
      Fehlerpriorität: 1
      Fehlerhäufigkeit: 4
      Verlernzähler: 234
      Zeitangabe: 0

      Umgebungsbedingungen:
      Spannung: 12.10 V
      Anzahl: 10
      -
      Hex Wert: 0x0160
      Hex Wert: 0x0082
      Hex Wert: 0x0101

      02442 - Funktionslampe im Bedienteil
      009 - Unterbrechung/Kurzschluss nach Masse - Sporadisch
      Umgebungsbedingungen:
      Fehlerstatus: 00101001
      Fehlerpriorität: 2
      Fehlerhäufigkeit: 4
      Verlernzähler: 234
      Zeitangabe: 0

      Umgebungsbedingungen:
      Spannung: 12.40 V
      Anzahl: 81
      Geschwindigkeit: 0.0 km/h
      Hex Wert: 0x1171
      Hex Wert: 0x0008
      Hex Wert: 0x0101


      -------------------------------------------------------------------------------
    • Ich würde schon fast in Richtung Steuerteil gehen. Ich hatte vor einiger Zeit ein ähnliches Problem bei meinem A4, da lies sich auch kein Tempomat mehr aktivieren und die Bremse hat beim anfahren nicht geöffnet.
      Ich habe mir damals ein identisches Steuerteil bei eBay geholt, Codierung übernommen und alles wa wieder schick ;)
      für das STG habe ich irgendwas um die 30€ bezahlt.
    Dieses Forum ist ein privat betriebenes Fanprojekt und steht in keiner Verbindung zur Volkswagen AG.