Tiguan tot, kein Strom, keine Reaktion, Batterie ok

    • Tiguan tot, kein Strom, keine Reaktion, Batterie ok

      Hallo und guten Abend,

      unser Tiguan 5N aus 2015 , Diesel 2.0 TDI. sagt keinen Piep mehr. Die Batterie ist voll.
      Die letzten beiden Tage waren sehr heiß, ansonsten wurde er vorgestern zuletzt bewegt.
      Heute Abend dann null Reaktion …

      Einzige Macke bisher : Das Radio, Navi und Freisprecheinrichtung hatte Aussetzer, ging teilweise oder komplett an und aus, funktionierte aber zeitweise auch fehlerfrei.

      Hat jemand eine Idee?

      Grüße an alle
    • Moin,
      Batteriespannung?
      Sicherungen alle überprüft?

      Auch wenn Du Batterie OK schreibst, liest sich das dennoch einfach so, als ob schlicht der Strom fehlt. Fehler mit dem Discover Media(müsste es ja bei BJ2015 sein) kann ich nicht nachvollziehen. Meins funktionierte seinerzeit in meinem 2016er Tiguan(den ich 3 Jahre und 55tkm weit fuhr) immer problemfrei.

      Gruß
      Silvio
      Live aus Russland
      - Touareg 2.0TSI 4 Motion 11/2019, weiss perleffekt, 8AT, LED, Discover Pro, Leder, ergo Comfort usw.
      - Kia Sorento 2.2CRDI 04/2017, weiss perleffekt, Automatik, Xenon, Leder, Navi, Panoramadach, Hifi System usw.
      vorher:
      Tiguan I 2.0TSI Sport & Style 03/2016, Opel Mokka Cosmo 1.8 16V 4x4, Tiguan I 2.0TSI Sport & Style 12/2008
    • News? Oder steht der Tiguan noch immer?
      [lexicon]Tiguan[/lexicon] II (MJ 2017) Highline, [lexicon]4Motion[/lexicon], 2,0 [lexicon]TDI[/lexicon] 140KW, [lexicon]DSG[/lexicon], Caribbean Blue, Offroad, [lexicon]AHK[/lexicon], Trailer-Park-Side-Lane-Assi, Area-Rear-View, Composition Media, Elek. Heckkl., Standheizung... viele LEDs
    Dieses Forum ist ein privat betriebenes Fanprojekt und steht in keiner Verbindung zur Volkswagen AG.