Nach Softwareupdate Navi und Radio werden keine Videos mehr abgespielt

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Nach Softwareupdate Navi und Radio werden keine Videos mehr abgespielt

      Hallo Leute,
      nach update der Navi und Firmware auf den aktuellen Stand spielt das Entertainment System die Videos, die vorher noch liefen, nicht mehr ab.
      Software ist die 1367 (siehe Anhang).

      Hat jemand eine Idee?
      Dateien
      • Navi Software.jpg

        (715 kB, 23 mal heruntergeladen, zuletzt: )
    • oha, ich(Discover pro, also genau wie das "große" Navi im Tiguan) konnte es auf jeden Fall auch. Ob es noch funktioniert, hab ich ewig nicht mehr probiert, da ich seit langem über Android Auto problemlos Videos vom Handy schauen kann, wenn ich mal wieder irgendwo warten muss.

      Gruß
      Silvio
      Live aus Russland
      - Touareg 2.0TSI 4 Motion 11/2019, weiss perleffekt, 8AT, LED, Discover Pro, Leder, ergo Comfort usw.
      - Kia Sorento 2.2CRDI 04/2017, weiss perleffekt, Automatik, Xenon, Leder, Navi, Panoramadach, Hifi System usw.
      vorher:
      Tiguan I 2.0TSI Sport & Style 03/2016, Opel Mokka Cosmo 1.8 16V 4x4, Tiguan I 2.0TSI Sport & Style 12/2008
    • Also Fehler gefunden, ein typischer 80/20 Fehler...
      Wie auf dem ersten Bild zu sehen ist wird, wenn man sich mit der Hand dem Bildschirm nähert das linke Symbol eingeblendet, wen dies gedrückt wird, wird wie auf Bild 2 angezeigt das Video wieder abgespielt.
      Thema sollte damit erledigt sein.
      Dateien
      • IMG_4542.jpg

        (532,72 kB, 21 mal heruntergeladen, zuletzt: )
      • IMG_4543.jpg

        (600,21 kB, 18 mal heruntergeladen, zuletzt: )
    Dieses Forum ist ein privat betriebenes Fanprojekt und steht in keiner Verbindung zur Volkswagen AG.