Vorglühlampe blinkt nur bei Kälte, bei zu viel Wind, oder beim einparken?

    • Vorglühlampe blinkt nur bei Kälte, bei zu viel Wind, oder beim einparken?

      Hallo in die Runde...

      mein Tiger 2.0 TDI BMT Sport & Style (BJ 2012), mittlerweile knapp 240T gelaufen, macht mich noch irre :S
      Seit mittlerweile 3 Jahren habe ich in der kühleren Jahreszeit sehr oft Probleme mit der Vorglühlampe. Das Problem habe ich nur dann weniger, wenn ich vor dem losfahren lange genug per Standheizung vorgewärmt habe (mind. 30 Min). Im Sommer bei warmen Außentemperaturen ist alles tutti.

      Dieser Fehler (Vorglühlampe blinkt auf und Fahrzeug geht in Notlauf) kommt bei unter ca. 15 Grad Außentemperatur und unter ca. 86 Grad Öltemperatur wenn ich

      - schnelle wie ca 100 kmh fahre
      - böigen Gegenwind habe (ja kein Mist :D Wind von hinten ist immer super- von vorne oder seitwärts ist blöd)
      - bergauf fahre
      - beim einparken (ich parke ein, egal ob vorwärts oder rückwärts- stelle auf P und zack-> die Vorglühlampe geht an obwohl ich stehe ?( )

      Fehler im System zeigt er während der Fahrt wenn die Vorglühlampe losblinkt und er in den Notlauf geht nie an, dann half es oft kurz irgendwo anzuhalten, auszumachen und langsamer weiterzufahren (beten nicht vergessen!).
      Bis letzten Winter kam zusätzlich nachdem die Vorglühlampe aufblinkte und er in den Notlauf ging, teilweise noch die Motorstörung hinzu.
      Was habe ich gemacht? Anfang diesen Jahres habe ich den Turbolader und den Ladedruckschlauch (der hatte einen Riss) erneuern lassen und im Herbst auf Verdacht auch den Differenzdrucksensor.
      Problem mit Vorglühlampe besteht weiterhin, aber wenigstens kommt aktuell keine Motorstörung :rolleyes:

      Abgelegter Fehler im Speicher seit jeher mit Prio 1: Ladedruckregelung P0299 - Regelgrenze unterschritten

      Hat jemand Ideen, ja vielleicht sogar auch so eigenartiges, kälte- und windempfindliches Auto?

      Mit besten Grüßen aus dem Norden :)
    • Regelgrenze unterschritten....VTG Gestänge mal geprüft? Vielleicht hakt da etwas. Evtl. ist auch irgendwo ein Unterdruckschlauch undicht oder ab. Meine ehrliche Meinung: Fachmann schauen lassen.

      Gruß
      Silvio
      Live aus Russland
      - Touareg 2.0TSI 4 Motion 11/2019, weiss perleffekt, 8AT, LED, Discover Pro, Leder, ergo Comfort usw.
      - Kia Sorento 2.2CRDI 04/2017, weiss perleffekt, Automatik, Xenon, Leder, Navi, Panoramadach, Hifi System usw.
    • Es gibe Einiges, was zu dieser Fehlermeldung führen kann.
      Hier liest man etwas von der Membran einer Unterdruckdose am AGR, auch von nem Ladeluftkühler, der Druckverlust hat.
      VTG Gestänge ist funktionstüchtig und leichtgängig?

      Gruß
      Silvio
      Live aus Russland
      - Touareg 2.0TSI 4 Motion 11/2019, weiss perleffekt, 8AT, LED, Discover Pro, Leder, ergo Comfort usw.
      - Kia Sorento 2.2CRDI 04/2017, weiss perleffekt, Automatik, Xenon, Leder, Navi, Panoramadach, Hifi System usw.
    Dieses Forum ist ein privat betriebenes Fanprojekt und steht in keiner Verbindung zur Volkswagen AG.