Starterknopf reagiert immer seltener

    • Starterknopf reagiert immer seltener

      Hallo Forianer,

      ...wharscheinlich bin ich nur zu doof zum Googeln / Forum durchsuchen, ODER ist mein Problem tatsächlich SOOO selten..?

      Also,

      Beim starten meines Tiguans über den Starterknopf reagiert dieser immer seltener. Mir ist natürlich klar dass ich zum vorglühen
      erst einmal ein wenig warten muss bevor der Motor startet, ABER mein Problem beginnt schon vorher...
      Der Knopf reagiert gar nicht erst darauf dass ich ihn drücke...
      Ob ich es mit einem kurzem Druck einem langen Druck oder eine andere Kombination probiere manchmal benötige ich ca. 5 - 8 Anläufe
      bevor überhaupt die Zündung angeht und der Motor dann auch startet, das ist echt nervig.
      Etwas seltener kommt es auch vor dass ich mehrere 'Anläufe' mit dem Starterknopf benötige um den Wagen/Motor dann auch wieder aus zu bekommen...

      Es liegt NICHT an Batterien im Schlüssel, die habe ich als erstes ausgetauscht.

      ...kennt jemand dieses Phänomen oder weiß wie man am besten damit umgeht ?


      MfG
    • Moin,
      Ehrlich noch nie gehört, daß der Startknopf spinnt. Aber am Ende ist das ja kein sehr teures Teil und sollte einfach auszutauschen sein.

      HerrMeier schrieb:

      Ob ich es mit einem kurzem Druck einem langen Druck oder eine andere Kombination probiere manchmal benötige ich ca. 5 - 8 Anläufe
      bevor überhaupt die Zündung angeht und der Motor dann auch startet, das ist echt nervig.
      Klingt wirklich nach Kontaktproblemen...
      Batterien im Schlüssel sähe man ganz einfach daran, daß er beim Startknopf drücken gongt und in der MFA schreibt, es sei kein Schlüssel im Fahrzeug(das Problem hat mein Tig bei Temperaturen unter -30°C oft gehabt, daher kenn ich das).

      Gruß
      Silvio
      Live aus Russland
      - Touareg 2.0TSI 4 Motion 11/2019, weiss perleffekt, 8AT, LED, Discover Pro, Leder, ergo Comfort usw.
      - Kia Sorento 2.2CRDI 04/2017, weiss perleffekt, Automatik, Xenon, Leder, Navi, Panoramadach, Hifi System usw.
    • Also Probleme mit dem reagieren hatte ich nie, dafür teilweise blutige Fingerkuppen :cursing: , weil immer mehr von der silbernen Metallbeschichtung abgegangen ist und dann teilweise hochkannt
      stand und man beim starten voll drauf gedrückt hatte.

      Habe den Schalter dann selber gewechselt, allerdings nicht vom VW Dealer gekauft ( war mir zu teuer mit 78 € ), sondern im Netz, habe umgerechnet 12.-€ mit Versand gezahlt ( aus Asien ), ist sogar ein Originaler mit VW Teilenummer Aufkleber drauf. Naja die Dinger kommen eh alle aus Asien, da warte ich auch gerne mal 6 Wochen bis zum Erhalt bei dem Preisunterschied.

      Der Ausbau ist kein Hexenwerk, Schaltsack nach oben rausziehen, 2 Schrauben lösen und Schaltkonsole kann komplett nach hinten gezogen werden. Dann sieht man von unten den Schalter, der nur mit 2 Halteklammern hält, die man zusammendrückt und dann kann man den Schalter nach oben rausziehen.

      Den Stecker abziehen, an neuen Schalter einclipsen und Schalter wieder einstecken, rastet dann automatisch durch die 2 Klammern ein.

      Dann nur noch die Schaltkonsole wieder nach vorne einhängen, 2 Schrauben wieder rein, Schaltsack wieder einclipsen und alles ist wie neu :thumbup:
    Dieses Forum ist ein privat betriebenes Fanprojekt und steht in keiner Verbindung zur Volkswagen AG.