Lüfter läuft und läuft und läuft

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Lüfter läuft und läuft und läuft

      Moin.

      Zwar ein oft angesprochene Thema. Aber übermdie Suche hab ich meines nicht so recht gefunden.

      Habe den 2.0 tsi mot 200PS aus 2009. Kurz nach der Fajr geht der Lüfter an....aus.....an....aus....an....aus....könnt ich jetzt Stunden lang so schreiben. Oft nach dem Ausschalten des Motora macht er das bis zu 8 mal weiter.....an.....aus.....an....aus.

      Die Klima läuft 1a. Kühlertemp geht nie über 90 Grad.

      Jemand eine Idee ? Bevor ich beim Freundlichen wieder viel Geld für nix lasse.

      Grüße
      Mucho
    • Das scheint ein "normales Phänomen" zu sein.
      Mein alter Tiguan hatte das nicht. Da is nach ner Vollgas-Bergfahrt mal der Lüfter 1 Minute nachgelaufen, aber das wars. Normal halt.
      Der jetzt lüftet und pustet und röchelt was das Zeug hält... Auch nach kurzen Fahrten.
      Versteh ich net.

      Mein Werkstatt-Fuzzi meinte so salopp dazu "Ja ia halt so, schadet doch net...".

      Tjo. So kann mans halt auch sehen...

      Neuere Autos scheinen gelegentlich ein dubioses Eigenleben zu entwickeln. :whistling:
    • Antwort für Mucho 75m,
      hallöchen.
      Langes nachlaufen, auch wenn der Motor schon länger aus ist, mit ausgehen und nochmals wieder anlaufen, kenne ich von allen meinen Fahrzeugen von VW. Besonders nach schnellen Fahrten oder im Sommer. Ständiges an und aus habe ich noch nie erlebt. Ich vermute den Thermoschalter. Ich kann es aber nicht sicher sagen. Ich bin kein Profi.
      LG. von Nate
    • Wenn er das an der Ampel macht, is das nötig für die Klima (sonst kühlt es drinnen nich).
      Wenn er es nach Abstellen macht is die Ursache, dass er die Temp im Kühler (da sitzt der Thermostat für den Lüfter) noch nich runtergekühlt hat.
      Außerdem hat der gute (zumindest der TDi) gleich 2 Kühlmittel-Temp Sensoren (einer davon am Ausgang des Kühlers). Evtl liegt darin der Hase begraben, dass er das tut.
      Ciao, Leigh
    • Wir sind damals mal zu einer Messe gefahren und da habe ich beim abstellen des Tiguans noch gehört, wie der Lüfter volle Pulle nachlief. Hab mir nix gedacht, wird schon aus gehen, hat er ja öfter mal. Als wir dann aber nach einigen Stunden zurück kamen, war die Batterie restlos entladen. Nicht einmal die Türen gingen mehr auf. ADAC musste (mal wieder) kommen und hat festgestellt, dass der Lüfter nicht mehr abgeschaltet hat. Der ADAC hat dann ein Kabel abgeklemmt und ich konnte nach Starthilfe noch nach Hause fahren.

      Mein Tiguan hatte 2 Lüfter. Der kleinere Lüfter (der dauerhaft lief) wird vom großen Lüfter geschaltet. Also war der große Lüfter kaputt, hat einen Kontakt überbrückt. Habe mich zuhause dann selbst ran gemacht und den großen Lüfter gewechselt, danach war alles wieder gut.

      Also vielleicht auch bei dir ein Kurzschluss im großen Lüfter?

      Gruß, Gerald
      Jetzt BMW X3, Euro 6, 6 Zylinder Diesel
    • Mucho75m schrieb:

      Die Klima läuft 1a. Kühlertemp geht nie über 90 Grad.
      Wo liest Du das denn ab? Sag jetzt nicht, an der Temperaturanzeige im Cockpit....die bleibt(aus eigener Erfahrung) bis 108 oder 109 Grad in Mittelposition.

      Bezüglich des persönlichen Empfindens:
      Ich finde es eher toll, daß wir so ein modernes Fahrzeug fahren, welches in der Lage ist, auch im Stillstand per elektrischer Wasserpumpe weiter runter zu kühlen und mache mir da keine Gedanken. Meiner läuft evtl. auch 3 Mal nach im Sommer(hab noch nicht drauf geachtet). Ich lasse den Motor aber meist auch bis Öltemperatur <100°C runterkühlen, bevor ich ihn abstelle. Wobei ich das schon auf den letzten Metern mache, also ich steh jetzt keine 5min im Leerlauf da....maximal 1min vielleicht. Gut möglich, wenn man nen heissen Motor abstellt, daß er dann eben noch ein paar Mal mehr nachkühlen muss, damit die Stauwärme abtransportiert wird und nichts Schaden nimmt. Schau mal per OBD Deine Temperaturen an und berichte ein wenig.
      Vielleicht ist ein Thermostat kaputt, vielleicht ein Thermoschalter....vielleicht passt aber auch alles und Du hast nen schweren Fuß bzw. eine durch die Fahrweise/Verkehrsaufkommen bedingte erhöhte Motortemperatur(Stau, Stop&Go)

      Wenn Du wissen möchtest, mit was ich meine Temperaturen auslese: Ich hab mir mal für 2,50Eur so ein Teil aus China bestellt. Apps dafür gibts im Android Play Market Einige. Torque wird öfter empfohlen.

      Ich hab am Samstag 1200km Tagesfahrt mit dem 2.0TSI, auf die ich mich schon freue. Wobei da eher keine heissen Temperaturen auftreten werden, das ist dann eher Öl 95°C und Kühlwasser auch nicht übermässig heiss, weil es mit Tempomat 110 über leere Landstraßen geht :). Derzeit, mit Aussentemperaturen um die 3 bis 7 Grad, bekomme ich den Tig nicht mehr zum Nachkühlen.

      Wetterauer schrieb:

      die Schaltunwilligkeit des DSG nervt mich auch
      Du hast das nervige Piepen der PDC vergessen :D


      Wetterauer schrieb:

      Was willst denn da spülen?
      Na das Getriebe, du technischer Tiefflieger ;)

      Ich wollt gerade mit dem Tig zu Skoda(weils direkt vor der Tür liegt), wie wollten für die 60tkm Insp auch gleich mal nen Getriebeölwechsel mit machen. Bei den früheren Modellen stand das auch mit im Serviceplan, AFAIR. Ich lass es diesmal noch bleiben, denke ich. Werds später machen. Beim Ex hab ich bei 60tkm nen Ölwechsel gemacht, das war wenn, dann überhaupt hauchfein zu spüren(da war er aber auch schon über 5 Jahre alt, mein Jetziger ist erstmal 3).

      Gruß
      Silvio
      Live aus Russland
      - Tiguan Sport & Style 2.0 TSI/03/2016, schwarz, Automatik, Xenon mit DLA, Discover Media, Lederaustattung usw.
      - Kia Sorento 2.2CRDI 04/2017, weiss perleffekt, Automatik, Xenon, Leder, Navi, Panoramadach, Hifi System usw.
    Dieses Forum ist ein privat betriebenes Fanprojekt und steht in keiner Verbindung zur Volkswagen AG.