1,4 TSI 150 PS Aussetzer/ Ruckeln bei starken Beschleunigen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • 1,4 TSI 150 PS Aussetzer/ Ruckeln bei starken Beschleunigen

      Tiguan "TEAM" BlueMotion
      1,4 l TSI
      Benziner
      110 kW (150 PS)
      Motorkennung: CAVA
      6-Gang
      Bauj. 2010
      108.000 km

      Hallo,
      ich habe das Problem, dass mein Tiguan bei starken Beschleunigen in den Gängen 3-6, im Drehzahbereich zwischen etwa 2.000 und 3.000 U/min, immer mal kleine Aussetzer/ Ruckeln hat, aber keine Fehlermeldungen im Fehlerspeicher angezeigt werden.
      Wenn ich ganz sanft beschleunige ist alles ok.

      Die Werkstatt wollte den Turbolader tauschen, aber mal eben 1.500 € ausgeben um dann feststellen zu müssen das der Fehler immer noch da ist, wollte ich eigentlich nicht...
      Mit einem Kumpel haben wir auch schon ein wenig Fehlerdiagnose betrieben und wir sind der Meinung, dass der Turbolader i. O. ist.
      Wir haben u. a. mal die Regelklappe J808 außer Betrieb gesetzt und da gab es dann, auch beim starken Beschleunigen, keine Aussetzer mehr.
      Nach unserer Meinung deutet es eher auf ein Problem im „Zusammenspiel“ zwischen Kompressor und Turbo hin, da sich ja beide genau in diesem Drehzahlbereich überlappen.

      Meine Fragen wären nun…
      1. Hat jemand das gleiche Problem gehabt und wodran lag es dann letztendlich oder hat jemand weitere Tipps /Vermutungen was man noch testen kann?
      2. Kann jemand sagen wie sich die Magnetkupplung des Kompressors normalerweise verhalten sollte? Lt. Unterlagen die wir im Netz gefunden haben, soll diese „bedarfsgerecht“ geschaltet werden. Bei den Tests ist uns aufgefallen, dass sie sich immer mal unterschiedlich verhält. Warum ist sie z. B. im Leerlauf geschlossen?
      3. Hat jemand einen Stromlaufplan für meinen Fahrzeugtyp und kann mir diesen evtl. zur Verfügung stellen?

      Danke vorab.

      Gruß
      Jippy
    • Ich bin auch der Meinung, daß es irgendwie mit dem Zusammenspiel Kompressor/Turbolader zusammenhängen müsste. Mangelnde Förderleistung der Benzinpumpe wäre ja dann bei steigenden Drehzahlen immer stärker zu spüren.
      Live aus Russland
      - Touareg 2.0TSI 4 Motion 11/2019, weiss perleffekt, 8AT, LED, Discover Pro, Leder, ergo Comfort usw.
      - Kia Sorento 2.2CRDI 04/2017, weiss perleffekt, Automatik, Xenon, Leder, Navi, Panoramadach, Hifi System usw.
    • ich würde auch mal auf Falschluft prüfen, nicht bei stärkeren Wandbewegungen des Motor iwelche Schläuche auseinandergezogen werden und sich Löcher auftun, die es bei entspannten Schläuchen nicht gibt (das hat mich mal bei einem BMW verdammt viel Zeit gekostet, das zu finden)
    • Ich hatte so ein ähnliches Problem damals beim VW Touran, allerdings war das ein Diesel. Hier war der Diesel Kraftstoffilter das Problem, der war zu.

      Nach Einsatz eines neuen, lief mein Wagen wieder einwandfrei.

      Hat dein Wagen einen nicht Bezinfilter?

      Wenn ja, vielleicht mal danach schauen.
    • Hallo Jippy,
      Es gibt viele Störquellen, die nicht abgefragt werden und nicht im Fehlersspeicher abgelegt werden.
      Dreck im Tank, Kraftstoffilter, Kraftstoffleitung geknickt.
      Ich hatte an einem Golf einen Kabelbruch im Inneren der Leitung. Wenn die gebrochene Leitung keinen Kontakt hatte, gab es keinen Strom für die Benzinpumpe. Vielleicht hilft auch ein Softwareupdate vom Steuergerät oder dieses selbst hat einen Fehler. Sicherungen überprüfen. Und dass, wie Silvio beschreibt, zu wenig Luft vorhanden ist, könnte ich mir auch vorstellen. Zündkerzen sind alle gut? Und die Kabel?
      Manchmal hilft es enorm, eine weitere Werkstatt aufzusuchen. Eine gute Werkstatt geht Punkt für Punkt durch. Am besten mit den einfachsten Fehlerquellen. Wenn keine Garantie mehr besteht, kann vielleicht auch eine gute freie Werkstatt weiterhelfen. Zum Schluss noch die VW-Zeitung Gute Fahrt. Wenn man denen über E-Mail schreibt, bekommt man sofort eine Antwort. Bei der Auto Allrad hatte ich auch schon Erfolg.
      Viel Glück.
      Weiterhin gute Fahrt.
      Gruß Nate
    • Hallo Nate,
      Zündkerzen sind i. O.
      Wir tendieren im Moment auch dazu das Steuergerät zu tauschen.
      Bei allen anderen stellt sich sonst wieder die Frage, "warum tritt das Ruckeln nur im Bereich von ca. 2.000 bis 3.000 U/min auf und warum gar nicht wenn wir den Kompressor abklemmen"?
      Es scheint wohl so, dass es (leider) kein "bekanntes" Problem ist.
      Gruß und Danke für die Antworten
      Jippy
    • Hallo Jippy,
      das Problem bei den 1,4 l Motoren ist eigendlich bekannt. Es handelt sich um Eisenablagerungen an den Zündkerzen.
      Betrifft eigenlich nur die 1,4 l - Motoren.
      Abhilfe: neue Kerzen ( richtiger Wärmewert ) ,Kraftstoff wechseln und notfals gibt es ein Kraftstoffzusatz beim Freundlichen.
    Dieses Forum ist ein privat betriebenes Fanprojekt und steht in keiner Verbindung zur Volkswagen AG.