Musik über Carplay

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Sponsoren

    Sponsoren



    • Musik über Carplay

      Hallo,
      als neues Mitglied eine Frage zu Apple Carplay: Musikwiedergabe erfolgt nur über die rechten Lautsprecher des Autos ... Neuzulassung 03/2019, Radio Composition Media, iphone 6S ... gleiches Problem übrigens bei bluetooth-Verbindung zum iphone. Telefon und Navi mit iphone funktioniert einwandfrei, Musik von einem USB-Stick wird auch einwandfrei wiedergegeben. Ist dieser Zustand normal, kann doch eigentlich nicht sein ... ??? Danke schon mal vorab :)
    • Ich hatte einmal einen Apple Benutzer im Auto(Discover Media PQ im alten Tiguan), Carplay ging problemlos über alle Lautsprecher. Es werden sich sicher noch Fahrer von Tig II melden :)

      Gruß
      Silvio
      Live aus Russland
      - Tiguan Sport & Style 2.0 TSI/03/2016, schwarz, Automatik, Xenon mit DLA, Discover Media, Lederaustattung usw.
      - Kia Sorento 2.2CRDI 04/2017, weiss perleffekt, Automatik, Xenon, Leder, Navi, Panoramadach, Hifi System usw.
    • Hallo,
      die Wiedergabe kann eigentlich nicht mit einer Business-Schnittstelle zusammenhängen.
      Hast Du das Kabel schon einmal gewechselt?
      Ich nehme an Du hast über Einstellungen den Klangschwerpunkt im Fahrzeug definiert?

      Ich kann das Problem leider nicht nachvollziehen, da ein IPhone 5s eingesetzt ist und ein Discover Pro eingebaut ist.
      Der Fehler erscheint mir aber eher beim IPhone oder der Verbindung zu liegen.

      Ansonsten; ab zum Freundlichen.

      Gruß
    • Hallo und Dankeschön,
      ja, Kabel schon mal getauscht und auch mit Originalkabel gearbeitet. Dass nur die rechten LS angesprochen werden, hört man sofort, mit den Klangeinstellungen wird es natürlich noch klarer. Interessanterweise hatte ich das Problem schon bei einer Probefahrt mit einem anderen Tiguan, da war ich allerdings von einem Einzelfehler ausgegangen, beim hätte die entsprechende Frage keine besonderen Aktivitäten ausgelöst. Nachfrage beim apple-Service gab auch keine wirkliche Erleuchtung, dort sieht man die Urasche (naturgemäß) eher beim Auto ... Der Service bei VW (so es den überhaupt gibt) reagiert gar nicht. Also werd ich mal den vor Ort befragen ...
    • Hallo an das gesamte Forum,
      hatte heute Gelegenheit, die Verbindung mit einem anderen iphone zu testen - damit funktioniert es. Auch iphone 6s, Einstellungen gleich ... naja, zumindest beim Tiger alles i.O.
      Vielen Dank für die Unterstützung
    • Hallo nochmal,
      vielen Dank an Heizer ... es lag an der beschriebenen Einstellung der Geräuschunterdrückung im iphone ... der Schieberegler stand auf „R“ ... Korrektur auf mittige Stellung und alles ist bestens ‍♂️
    Dieses Forum ist ein privat betriebenes Fanprojekt und steht in keiner Verbindung zur Volkswagen AG.