Schaltprobleme? 2.0 TSI mit Wandlerautomatik

    Sponsoren

    Sponsoren



    • Schaltprobleme? 2.0 TSI mit Wandlerautomatik

      Moin!

      Ich wieder einmal.. es reißt nicht ab mit meinem Tiguan.
      Ich habe einen 2.0 TSI mit Wandlerautomatik aus 2009. Seit einigen Wochen habe ich ab und zu folgendes Phänomen:
      Der Wagen steht, ich starte den Motor und fahre meist rückwärts aus einer Parklücke raus. Ich schalte auf D und fahre vorwärts weiter. Nach ein paar Metern nimmt der Wagen plötzlich kein Gas an (einmal ist er mir ausgegangen). Nach 1-2 Sekunden hat er sich gefangen und fährt ganz normal.

      Vor einiger Zeit hat VW ein Getriebeupdate aufgespielt. Ne TPI die angeblich Schaltruckler zwischen dem 2. und 3. Gang beheben soll. Aber ich glaube nicht, dass es damit zusammenhängt.

      Hat jemand ne Idee, was ihm fehlt?
    • tori0512 schrieb:

      Läuft wie Butter.
      wie lief er denn vorher? Merkst Du nen Unterschied?
      Ich habs grob bei 60tkm am alten Tig damals machen lassen und ja, ich bilde mir ein, daß die ohnehin schon sanfte Automatik noch ein wenig sanfter fuhr, nach dem Wechsel.

      Das hat aber alles wenig mit Toppels Problem zu tun IMHO. Das bei ihm klingt eher nach Problemen mit dem Motor. Ist das Problem nur bei Kaltstart oder immer vorhanden?
      Live aus Russland
      - Tiguan Sport & Style 2.0 TSI/03/2016, schwarz, Automatik, Xenon mit DLA, Discover Media, Lederaustattung usw.
      - Kia Sorento 2.2CRDI 04/2017, weiss perleffekt, Automatik, Xenon, Leder, Navi, Panoramadach, Hifi System usw.
    • Ja stimmt, dieses runterschalten in die 2 war bei meinem Alten auch mit sehr viel Schleppmoment verbunden. Der Jetzige machts es ja meistens segelnd(meine Automatik im 2016er bremst nur bergab bei längeren Bremsungen, Tempomat oder im Sportmodus mit), daher merkt man es nicht mehr und ich hab es komplett vergessen.
      Das sehe ich als Verbesserung in der neueren Wandlerautomatik. Aber es gibt da leider auch verschwenderische Verschlechterungen, so daß ich eigentlich meist nen etwas höheren Verbrauch mit dem jetztigen Tig habe als mit dem alten 170ps 2008er, auch wenn es im Spritmonitor anders aussieht(der 2008er bekam bei uns sehr sehr viel Stadt, die ersten Jahre, mein 2016er eigentlich nur Dienstreisen)

      Gruß
      Silvio
      Live aus Russland
      - Tiguan Sport & Style 2.0 TSI/03/2016, schwarz, Automatik, Xenon mit DLA, Discover Media, Lederaustattung usw.
      - Kia Sorento 2.2CRDI 04/2017, weiss perleffekt, Automatik, Xenon, Leder, Navi, Panoramadach, Hifi System usw.
    Dieses Forum ist ein privat betriebenes Fanprojekt und steht in keiner Verbindung zur Volkswagen AG.