Standheizung

    • und, wenn ich an Hannes Aussage anknüpfen darf: Nicht mit zu niedriger Batteriespannung abstellen ;)
      Live aus Russland
      - Touareg 2.0TSI 4 Motion 11/2019, weiss perleffekt, 8AT, LED, Discover Pro, Leder, ergo Comfort usw.
      - Kia Sorento 2.2CRDI 04/2017, weiss perleffekt, Automatik, Xenon, Leder, Navi, Panoramadach, Hifi System usw.
    • Das ist denn nun aus dem Urspungsthema geworden?

      Im Sinne des Forums wäre eine Auflösung des Problems wirklich toll.

      VG,
      Micha
      [lexicon]Tiguan[/lexicon] II (MJ 2017) Highline, [lexicon]4Motion[/lexicon], 2,0 [lexicon]TDI[/lexicon] 140KW, [lexicon]DSG[/lexicon], Caribbean Blue, Offroad, [lexicon]AHK[/lexicon], Trailer-Park-Side-Lane-Assi, Area-Rear-View, Composition Media, Elek. Heckkl., Standheizung... viele LEDs
    • Hallo Micha,
      hier wurden wohl schon sämtliche Register gezogen und durchgespielt.
      Oliver arbeitet noch an der Lösung.
      Er wird hier sicher über die Ursache und der Behebung der Störung berichten.

      Gruß

      Hannes

      V 8
      4134 ccm
      340 PS
      800 Nm
    • Hallo Leute,
      Ja klar gibt es noch die Lösung.
      War heute beim Bosch Service, habe Glück gehabt eine nette Dame die auch Ahnung hatte, sie hat gesagt die Heizung muss man, wenn man die SH benutzen will, immer auf hight oder volle Temperatur stellen das probiere ich heute Abend noch. Wenn das nicht hilft, soll ich mal die Pumpe ausbauen und mal etwas zerlegen und im Ultraschallbad
      reinigen. Danach nochmal probieren, es kann sein das da ein wenig Schmutz dran ist. Wenn sie dann immer noch nicht funktioniert ist es die Pumpe. Ich hatte ihr das mit dem blubbern erzählt da meinte sie gleich die Pumpe ist dran schuld. Sie hat noch gesagt wenn ich das hin bekomme Sol ich es machen, weil bei ihr ja sie Std. 70;- Euro kostet echt nett, passiert ja heut zutage selten. So wenn ich das durch habe melde ich mich wieder.
      Olli & Biggi aus Berlin ;) :thumbsup:

    • Oliver schrieb:


      wenn man die SH benutzen will, immer auf hight oder volle Temperatur stellen

      Sorry, ich hatte zwar das 2012er FL Modell, aber da konnte man die Temperatur ganz normal zw. 20-22 Grad stehen lassen.

      Trotzdem, viel Erfolg!

      VG,
      Micha
      [lexicon]Tiguan[/lexicon] II (MJ 2017) Highline, [lexicon]4Motion[/lexicon], 2,0 [lexicon]TDI[/lexicon] 140KW, [lexicon]DSG[/lexicon], Caribbean Blue, Offroad, [lexicon]AHK[/lexicon], Trailer-Park-Side-Lane-Assi, Area-Rear-View, Composition Media, Elek. Heckkl., Standheizung... viele LEDs
    • Hallo Olli,
      die Sache mit der Hi-Stellung kennen ich vom Touareg I.
      Allerdings war das eine Nachrüstung.
      Die Luft wurde tatsächlich nur richtig heiß/warm, wenn die Klima auf High gestellt war.
      Bei den folgenden 3 werkseitig ausgerüsteten Fahrzeugen wurde die Heizleistung von der Außentemperatur abhängig, automatisch
      gesteuert. Hierbei bleibt festzuhalten, dass die SHZ im Tiguan wohl die schwächere Ausführung ist.

      Gruß
      Hannes

      V 8
      4134 ccm
      340 PS
      800 Nm
    • Hallo Leute, wir hoffen es geht allen gut.
      So lang ist her, aber was lange währt........
      Gestern kam die neue Umwälzpumpe habe sie eingebaut,
      ca. 1 std. Arbeit hat alles geklappt und sie SH funktioniert wieder. Bis bald
      Olli & Biggi aus Berlin ;) :thumbsup:

    Dieses Forum ist ein privat betriebenes Fanprojekt und steht in keiner Verbindung zur Volkswagen AG.