Standheizung

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Sponsoren

    Sponsoren



    • Hallo Oliver,
      zum Thema nicht funktionierende Pumpe möcht ich anmerken, daß dann ja der Standheizungsbrenner nach kurzer Zeit wieder aus gehen müßte, da sich sonst der Brennraum überhitzt, wenn die Wärme nicht abtransportiert wird.
      Laut deinem ersten Post läuft der Brenner aber (heiße Luft am Auspuff), deshalb würde ich die Schuld nicht bei der Umwälzpumpe suchen.

      Ich hoffe, ich konnte zur weiteren Verwirrung beitragen.
      Viel Glück und hoffentlich Erfolg bei der Lösung vorm Winter.
      Ich habe keine Vorurteile ... ich hasse jeden!
    • bella_b33 schrieb:

      ………………………………..

      Beim Touareg II ist das ein No-Go für mich, da wird per Magnetventil die SH am Motor vorbei geleitet, so daß sie nur den Innenraum befeuert. Ich will aber lieber mit warmen Motor starten, der Rest kommt ja nach dem Motorstart auch von alleine recht schnell.
      Hallo Silvio,
      da gibt es im Touareg-Forum einen Hinweis, dass dies "umcodiert" werden kann.

      Gruß
      Hannes
    • Danke Hannes, ja....ich hab das alles damals durchgelesen. Irgendwie war es da nur Einer, bei dem es durchgeführt wurde.....aber ja, es ist ein Lichtblick!

      Genialunddaneben hat natürlich nicht Unrecht(ich hatte diese Schutzfunktion überhaupt nicht bedacht, aber das ist bei jeder Wandtherme so, wenn alle Heizkörper abgedreht sind und das Ding keine Wärme abliefern kann). Dann bin ich im Moment auch irgendwie ratlos.
      Vielleicht findet durch die tiefe Position der SH noch ein schwerkraftbedingter Wasserfluss statt, der gerade so ausreicht, daß die SH nicht abschaltet. Vielleicht gibt es wirklich ein Bypassventil, was nur den Motor vorwärmt und bei ausreichender Motorwärme erst den Innenraum macht(wäre dann genau andersherum wie beim Touareg)

      Das ist aber jetzt von meiner Seite her schon ziemlich aus den Fingern gesogen ;)
      Live aus Russland
      - Tiguan Sport & Style 2.0 TSI/03/2016, schwarz, Automatik, Xenon mit DLA, Discover Media, Lederaustattung usw.
      - Kia Sorento 2.2CRDI 04/2017, weiss perleffekt, Automatik, Xenon, Leder, Navi, Panoramadach, Hifi System usw.
    • Ich habe bei den beiden Mädelsauots (2x Polo) jeweils eine Webasto einbauen lassen.

      Es muss ein Bypassventil geben, wass macht es den für ein Sinn den ganzen Kreislauf "gegen" die Pumpe der SH arbeiten zulassen?

      Ich meine im normalen Betrieb (ohne SH) gibt auch ein Ventil das den großen Kreislauf zuschaltet. Erst wird das Glykol ;) im Motor aufgewärmt. Sobald die Temperatur "X" erreicht ist wird der Innenraum frei gegeben, oder????

      Dabei fällt mir ein Oliver schau doch mal ob der Motor warm wird, wenn die SH läuft. das würde erklären warum der Überhitzungsschutz nicht kommt. Dann wäre noch die Frage offen warum das Ventil im normalen Betrieb aufmacht aber nicht im SH Betrieb.

      So jetzt erst einmal gute Nacht. :sleeping:
      Schwarz muss ER sein, egal ob Lack oder Kraftstoff aber beides sauber! :thumbsup:
      :!: Power is nothing without control :!: :saint:
    • Guten Morgen!

      Da es sich um eine werkseitig eingebaute SH handelt, muss sie auch diagnosefähig sein. Also ich würde - bevor ich zu zerlegen beginne - mit VCDS oder ähnlich tauglichen Diagnosegeräten mal den Fehlerspeicher anschauen/auslesen.
      Per VCDS kann man auch die einzelnen Baugruppen (Pumpe, Glühstift sofern vorhanden, Ventile usw) per Stellglieddiagnose testen.

      lg
      Klaus
    • Moin Martin, Du würfelst hier Einiges durcheinander.

      Daycruiser schrieb:

      Ich meine im normalen Betrieb (ohne SH) gibt auch ein Ventil das den großen Kreislauf zuschaltet.
      Das ist ein Thermostatventil(beim Tig sind es gar mehrere) was zwischen den Kühlkreisläufen umherschaltet und hat nichts mit der SH zu tun! Auch steuert natürlich keine der Standheizungen diesen Thermostat an(die Temperatur im Kühlkreislauf wird nicht so weit steigen).
      Natürlich erwärmt eine SH nur den kleinen Kühlkreislauf(Motor und Innenraum, ohne den kühlenden Wärmetauscher vorn hinterm Grill).
      Hierbei unterscheidet man dennoch zwei Verbauarten:
      inline - die SH ist einfach in den kleinen Kühlkreislauf geschaltet und erwärmt Motor sowie den Innenraumwärmetauscher
      bypass - die SH hat nen Magnetventil im Kühlkreislauf was angesteuert wird und dann erstmal nur den Innenraum befeuert(ggf. bei Erreichen der Wassertemperatur im Kreislauf dann auch noch den Motor ein wenig, daß ist je nach Fahrzeug und Programmierung unterschiedlich).
      Motor zuerst warm(was mir sogar je nach Wetter besser schmecken würde) und dann Innenraum gib es jedoch bei keiner dieser SH-Varianten

      Ich selber bin ein absoluter Inline - Fan, weil ich auf jeden Fall dem Motor mit einer SH auch etwas guten tun wollen würde(habe leider keine SH, nur Motor-Fernstart).

      Aber mit dem Kühlerthermostat hast mich jetzt auf ne Idee gebracht: Was ist, wenn der Motorthermostat ne Macke hat und immer auf ist.....dann hat die Standheizung viel zu viel zu tun und schafft es nicht so richtig!
      Das würde man aber auch merken, wenn:
      - das Auto ewig nicht warm wird
      - bei viel Schubbetrieb die Motortemperaturanzeige wieder zurück nach links geht
      - Spritverbrauch sich etwas erhöht

      Gruß
      Silvio
      Live aus Russland
      - Tiguan Sport & Style 2.0 TSI/03/2016, schwarz, Automatik, Xenon mit DLA, Discover Media, Lederaustattung usw.
      - Kia Sorento 2.2CRDI 04/2017, weiss perleffekt, Automatik, Xenon, Leder, Navi, Panoramadach, Hifi System usw.
    • Olli,
      Schau einfach mal, ob im Motorraum irgendwas irgendwo warm wird, wenn die SH einige Zeit gelaufen ist....irgendwo muss das warme Wasser ja hin, wenn die SH läuft und pumpt

      Du schreibst ja weiter oben: "die SH läuft, das Auto ist nicht vorgewärmt". Der Motor zeigt also auch noch voll kalt an und es kommt selbst nach Motorstart keine warme Luft(also man hat die normale Warmlaufphase wie bei nem Kaltstart ohne SH)?

      Gruß
      Silvio
      Live aus Russland
      - Tiguan Sport & Style 2.0 TSI/03/2016, schwarz, Automatik, Xenon mit DLA, Discover Media, Lederaustattung usw.
      - Kia Sorento 2.2CRDI 04/2017, weiss perleffekt, Automatik, Xenon, Leder, Navi, Panoramadach, Hifi System usw.
    • Hallo Leute
      Erstmal vielen dank an alle, für die vielen Ideen, tips und Vorschläge, immer diese vielen Termine, morgen habe ich mir nach der Arbeit frei genommen bzw. frei gehalten werde mal
      die ganzen Sachen ausprobieren und abends berichten.
      Schönen Abend noch bis morgen
      Olli & Biggi aus Berlin ;) :thumbsup:

    • Silvio bist Du dir mit Deiner Beschreibung sicher???
      Ich würfel doch nichts durcheinander, ich doch nicht. :nene: Kann aber sein. :pfeif:

      Das ist ein Thermostatventil(beim Tig sind es gar mehrere) was zwischen den Kühlkreisläufen umherschaltet und hat nichts mit der SH zu tun! Auch steuert natürlich keine der Standheizungen diesen Thermostat an(die Temperatur im Kühlkreislauf wird nicht so weit steigen).


      Das würde ja bedeuten, wenn der Motor anspringt kommt jede Menge eiskaltes Kühlmittel in den Kreislauf und die Temperatur in der Anzeige müsste rapide Berg ab gehen. Das habe ich noch nicht bemerkt. Beim Polo ist die Kühlmitteltemperatur nach einer halben Stunde bei 70° und der Innenraum bei 22°, natürlich Aussentemperatur abhängig. Das wieder spricht deinen Theorien, oder würfel ich da schon wieder etwas? ;)
      Schwarz muss ER sein, egal ob Lack oder Kraftstoff aber beides sauber! :thumbsup:
      :!: Power is nothing without control :!: :saint:
    • Martin Du hast irgendwas falsch verstanden!
      SH erwärmt bei INLINE Verbau den kompletten kleinen Kreislauf.....fertig! Nichts wird kalt beim Motorstart!
      Wenn der Motor auf Betriebstemperatur kommt, irgendwo bei 90°C macht das Thermostat erst den großen Kreis auf.....dann kommt kaltes Wasser vom Kühler ins Spiel, vorher nicht!
      Live aus Russland
      - Tiguan Sport & Style 2.0 TSI/03/2016, schwarz, Automatik, Xenon mit DLA, Discover Media, Lederaustattung usw.
      - Kia Sorento 2.2CRDI 04/2017, weiss perleffekt, Automatik, Xenon, Leder, Navi, Panoramadach, Hifi System usw.
    • So Leute,
      Habe es probiert Auto hoch Plastik Verkleidung ab,
      Batterie gemessen Motor natürlich aus 12,26 Volt ,16:30 SH an,
      alles erstmal normal SH geht an nach kurzer Zeit ging innen auch alles an. Ich habe es mir dann unter dem Auto bequem gemacht, SH lief warme bzw. Heiße Luft kam aus dem Auspuff, nach meinem Gefühl lief die Pumpe der SH auch Mann hat aber so ein blubbern in den Leitungen gehört als ob kein Wasser oder wenig in der Leitung ist. Habe dann mal alle Schläuche angefasst, konnte sie einfach zusammendrücken, nach meinem Gefühl kein Wasser drin. Dann die Schläuche im Motorraum kontrolliert , es gehen zwei von der SH zum Wärmetauscher der Heizung kann man bis zur Stirnwand gut sehen und auch anfassen, hier war ein Schlauch warm einer kalt. Dann mal im Innenraum geguckt und es kam nur kalte Luft aus den Düsen. Alle anderen Schläuche zum Motor waren auch kalt. Um 16:48 hat sich die SH selbst ausgeschaltet, innen immer noch kalt, die SH lief noch ca. 2 min. nach dann war alles aus. Batterie gemessen 11,97 Volt Als ich mich dann auf den Heimweg gemacht habe kam erst nach ca 6 min. Und zwei km fahren warme Luft aus den Düsen. Sonst wenn die SH geht kommt ja gleich nach dem losfahren warme Luft raus. Jetzt noch eine Frage , müssen denn eigentlich immer alle Schläuche voll Wasser sein?
      Oder anders kann oder muss die Anlage entlüftet werden?
      Olli & Biggi aus Berlin ;) :thumbsup:

    • Hallo Hannes
      Erstmal danke, es kann sein das ich letztens ein bisschen Wasser aufgefüllt habe. Meinst du das war nicht gut ? Ich sehe das nicht so schlimm, habe das nicht zum ersten Mal gemacht. Deine PDF Datei ist nicht für meine ich habe eine
      TT-V also Thermo Top- V.
      Olli & Biggi aus Berlin ;) :thumbsup:

    Dieses Forum ist ein privat betriebenes Fanprojekt und steht in keiner Verbindung zur Volkswagen AG.