Schiebedach funktioniert nach Gateway Tausch nicht mehr

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Sponsoren

    Sponsoren



    • Schiebedach funktioniert nach Gateway Tausch nicht mehr

      Moin!

      Ich habe ein RCD330+ verbaut und festgestellt, dass mein Gateway 1K0 907 530 T nicht dafür geeignet ist und die Batterie leersaugt. Ich habe mir daher ein kompaktibles Gateway 7N0 907 530 R gekauft, bei dem das Problem nicht bestehen soll.

      Ich habe vorher im VCDS die Verbauliste und die einzelnen Felder des Codierungs Assistenten abfotografiert. Nach dem Tausch habe ich die Verbauliste beim neuen Gateway wieder so abgehakt. Beim Codierungs Assistenten kann man kaum noch was abhaken, weil das alles über die Verbauliste läuft.

      Nun bekomme ich folgenden Fehler:

      1 Fehler gefunden:


      02874 - Zentralsteuergerät 2 für Komfortsystem (J773)

      004 - kein Signal/Kommunikation

      Umgebungsbedingungen:

      Fehlerstatus: 01100100

      Fehlerpriorität: 2

      Fehlerhäufigkeit: 1

      Verlernzähler: 15

      Kilometerstand: 70717 km

      Zeitangabe: 0

      Datum: 2000.00.00

      Zeit: 00:13:50
      Das scheint unmittelbar mit dem Panoramaglasdach zusammenzuhängen, da das nun nicht mehr funktioniert.

      In der Verbauliste ist das Zentralsteuergerät 2 für das Komfortsystem definitiv abgehakt. Das war es beim alten Gateway auch. Hat jemand eine Idee, wie ich das Glasdach zum Laufen bekomme?
    • Antwort für Toppel!
      Hallo Toppel!
      Ich kann Dir leider nicht weiterhelfen.
      Allerdings bin ich, weil wir auch einen Yeti fahren, im Yeti Forum angemeldet und ein wenig aktiv.
      Dort gibt es einen User, der Dir ziemlich sicher helfen kann.
      Er nennt sich SQ5!
      Vielleicht kannst Du selbst als Gast nach Hilfe fragen, oder Du meldest Dich nochmal hier im Forum.
      Weiterhin gute Fahrt.
      Gruß Nate
    • Hallo Schneeflocke!
      Keine Angst!
      Meine Heimat ist und bleibt das Tiguan Forum.
      Ich fühle mich sehr wohl hier und habe auch schon viel Hilfe hier bekommen.
      Weiterhin sehr gute Freundschaften geschlossen.
      Zudem habe ich zu VW einen sehr guten Draht.
      Wir haben halt auch noch den Yeti.
      Der Redaktionsparkplatz ist sehr klein. Da werden die kleineren Autos einfach lieber gesehen.
      Ich versuche schon geraume Zeit, meine Gattin von einem Tiguan zu überzeugen.
      Da wir im Moment aber neben dem Yeti zwei Tiguan fahren, ist es nicht so einfach meine Gattin von noch einem weiteren Tiguan zu überzeugen. Der Yeti hat auch erst 45tsd. Km. auf der Uhr. Viel Geld will uns auch keiner mehr dafür geben.
      VW muss auch erst einmal den Tiguan im Konfigurator anbieten, den wir uns vorstellen.
      Dann sehen wir weiter.
      Da ich wegen des Yeti ab und zu im Yeti-Forum surfe, habe ich dort auch ein paar gute Leute ausfindig machen können, die gute Kenntnisse in Sachen Autos aus dem VW-Konzern besitzen.
      Da ja vieles bei den Fahrzeugen aus dem VW-Konzern identisch ist, besteht die Möglichkeit, auch aus dem Schwesterforum Hilfe zu bekommen, wenn es hier niemand gibt, der weiterhelfen kann.
      Ich versuche zu helfen wo ich kann.
      Ich hoffe, dass es hier im Tiguan-Forum gutgeheißen wird.
      So profitieren alle bei der Problemlösung voneinander.
      Weiterhin gute Fahrt.
      Gruß Nate
    • JWSK schrieb:

      @Toppel:

      wie ist dein Standort?
      Ich komme aus der Nähe von Hamburg. =)

      Habe mittlerweile aber wieder das alte Gateway drin, da ich mir hab sagen lassen, dass es auch Busruhe haben muss. Das habe ich nun mit VCDS überprüft und trifft auch zu. Die Batterie ist neu, es gibt einen Ruhestrom von 0,04-0,05A und wenn der Motor läuft hat die Batterie ca. 14,4V. Also eigentlich ist alles in bester Ordnung. Ich habe keine Ahnung, warum ich plötzlich ne leere Batterie hatte.
    • Toppel schrieb:

      genau die falsche Richtung
      Jetzt hab Dich mal nicht so ;) , ich fahre 300km zum Service mit meinem Tig :D
      Live aus Russland
      - Tiguan Sport & Style 2.0 TSI/03/2016, schwarz, Automatik, Xenon mit DLA, Discover Media, Lederaustattung usw.
      - Kia Sorento 2.2CRDI 04/2017, weiss perleffekt, Automatik, Xenon, Leder, Navi, Panoramadach, Hifi System usw.
    • Hallo JWSK!
      Nicht jedem bleiben alle Möglichkeiten offen.
      Deutschland ist über 1000 km lang.
      Mir hat jemand aus dem Forun, der 100 Kilometer von mir entfernt beheimatet ist, sehr geholfen. Für die Anreise hat er mehr als eine Std. Fahrtzeit zu mir gebraucht. Zurück ebenso lange. Vor Ort hat er mehr als zwei Std. investiert.
      Das war klasse.
      Wenn er aber 1000 Kilometer zu mir fahren müsste, wie soll jemand das noch annehmen?
      Einzig selbst anreisen wäre hier akzeptabel.
      Aber das ist eben eine ganz schöne Strecke und Fahrtzeit.
      Dann am Auto basteln und danach noch zurück?
      Auch ein bisschen viel oder?
      Auch ist es nicht jedem zeitlich möglich. Auch wenn er gerne wollte.
      Daher der Vorschlag, sich auf halber Strecke treffen zu können, als Alternative.
      Dies sollte nicht negativ ausgelegt werden.
      Man könnte sich zu einem Kurzurlaub treffen oder ähnliches.
      Da gibt es bestimmt viele Möglichkeiten.
      Alles ist offen.
      Mein Vorschlag war nur einer von sehr vielen Möglichkeiten, die es gibt.
      Meinen Post zu diskreditieren, ist nicht gerade zielführend, um das Forum auf hohem Niveau zu halten.
      Es muss auch nicht alles immer unbedingt kommentiert werden. Vor allem nicht, wenn die Kommentare OT sind und nur Unruhe ins Forum bringen. Meist spaltet es das Forum in zwei Lager, die ständig Kommentare hin und her posten, die niemandem etwas bringen, das Forum und
      jeden Thread unnötig belasten. Etwas über den Tellerrand hinaus schauen wäre öfters im Forum sehr hilfreich. Auch sollte nichts in Kommentare hineininterpretiert werden, was nicht so vom Ersteller des Postes erdacht war.
      Weiterhin gute Fahrt.
      Gruß Nate
    • Ja habe ich total diskreditiert.

      Ich bin auch jemand die nie anderen hilft.

      Durchaus habe ich das Recht zu sagen das ich
      gerne helfe, nicht aber bereit bin dafür weit von
      zu Hause weg zu fahren.

      Das geht mir tatsächlich wieder zu weit in
      Richtung Motortalk.
      Modifizierungen: Fond-Kessy, Rückwarnleuchte, UK Sonnenblende, Fond-Fußraumbeleuchtung, Modebutton Garagenöffner, orignal AHK, uvm.
    • Antwort für JWSK!
      Hallo JWSK!
      Niemand hat Dich kritisiert oder persönlich angegriffen.
      Ich habe versucht, meinen Kommentar eher allgemein zu halten. Von „total“ stand nichts in meinem Kommentar.
      Lese doch einfach noch einmal meinen Kommentar.
      Das Du hier schon viele gute Tipps gegeben hast und hilfsbereit bist, weiß das ganze Forum.
      Ich denke, das ganze Forum und auch ich selbst schätzen Dich und Deine Arbeit sehr.
      Du kannst auch alles hier posten, was den Forumsregeln entspricht. Das wird Dir hier niemand im Forum absprechen. Ich auch nicht.
      Das Recht hier im Forum, einen Kommentar zu schreiben, hat jeder.
      Von Motortalk ist das Tigan-Forum dank vieler guter Leute mit Anstand, Niveau, Hilfsbereitschaft und technischen Tipps weit weg. Ich wünsche und hoffe, dass es noch lange so bleibt.
      Ich bitte Dich, dass wir es hiermit belassen und den Thread und das Forum nicht weiter mit OT zu belasten.
      Ich bin gerne bereit, über PN weiter mit Dir zu kommunizieren, um hier wieder etwas Ruhe einkehren zu lassen, wäre es bestimmt besser für uns alle.
      Vielleicht können wir dann eher einiges klären.
      Von meiner Seite aus gerne.
      Wie Du eben möchtest.
      Weiterhin gute Fahrt.
      Gruß Nate
    Dieses Forum ist ein privat betriebenes Fanprojekt und steht in keiner Verbindung zur Volkswagen AG.