Neuer Fehler ???

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Sponsoren

    Sponsoren



    • Neuer Fehler ???

      Hallo und guten tag,

      hab mich eben erst angemeldet und hab auch schon gleich ein problem…..

      mein Tiguan ist gerade 2 Wochen alt, und schon bekomm ich beim rückwärtsfahren die Meldung "Fehler Parkhilfe hinten"

      das ist dann so:

      1. ein ständiges klack klack klack (so wie ich es früher von dem klappern der reles kannte)
      2. ständig und permament der Warnton dazu (auf dem display die Fehlermeldung und über die Lautsprecher den nervigen ton dazu)
      der warnton macht 4 x piep , 1 sek. pause , 4 x piep usw. …… ständig und andauernd

      ich war beim Händler, der feststellte das das irgendwie mit den Lautsprechern zusammenhängt (laut elektroanalyse)

      leider hatte er keine Kapazität mehr um genauer danach zu schauen, so ich erst nächste Woche ein Termin habe....

      was mich total nervt und es wirklich einer folter gleichkommt, das ich diesen sch….. ton (das gepiepse) nicht abschalten kann...

      der Mechaniker meinte das er sowas noch nie hatte ???

      kann mir jemand weiterhelfen ???

      vielen dank

      gruß harry
    • Hi.

      Läufste einmal um das Auto rum. Dann haste den Fehler eingekreist :laugh:



      Harrybo71 schrieb:



      1. ein ständiges klack klack klack (so wie ich es früher von dem klappern der reles kannte)
      Was für ein Klappern? ?(


      Die Rückfahrkamera tut aber was sie soll, oder?

      Das Gepiepse ist generell total nervig. Ich fahr beim rückwärts Einparken ganz dicht an 2 Pfosten ran, da rastet das pieps-Dingen immer fast aus.

      Aber nach 2 Wochen würd ich da gar kein Geschiß machen.
      Hast Du das Auto beim Händler gekauft?
      Dann hibringen und sagen "Bring in Ordnung oder behalt Deinen Scheiß."

      Gut, wenn Dus nicht beim Händler gekauft hast, so wie ich, dann mußt Du ne Spur freundlicher sein, aber auch dann würd ich sagen "Garantie... mach!".

      Ärgerlich is trotzdem. Wie der Scheiß mit meinem Pano-Dach. Das tritt jua auch immer wieder mal auf :cursing:
    • der Händler macht das, auch auf garantie, aber leider erst nächste Woche und der piepton hört nicht auf und ich kann ihn auch nicht auf lautlos machen....
      wenn man mal ne halbe stunde fährt dann ist das die reinste folter, weil es einfach nicht aufhört....
    • Antwort für Harrybo71!
      Erst einmal herzlich willkommen hier im Forum.
      Normalerweise lässt sich über die OBD-Schnittstelle mittels VCSD, was jeder VW-Händler haben muss, der Ton ausschalten.
      Fahr gleich morgen von einem zum anderen VW-Händler oder Werkstatt.
      Notfalls die Stecker von den Sensoren abziehen.
      Irgend was geht immer.
      Du brauchst nur einen, der Dir wirklich helfen will.
      Ansonsten suchst Du Dir hier im Forum jemanden in Deiner Nähe, der sich mit VCSD auskennt.
      Einfach über die Suchfunktion gehen.
      Wenn Du auf die Schnelle niemand findest, melde Dich wieder.
      Irgend jemand hilft immer.
      Weiterhin gute Fahrt.
      Gruß Nate
    • da würd ich garnix von irgend jemanden machen lassen.
      Das Auto ist 2 Wochen alt und mit einem Dauerton ja "unfahrbar". Das hätte der Händler direkt wieder auf dem Hof stehen, da kann er a) den Ton deaktivieren oder b) einen Leihwagen mitgeben.

      Biete dem Händler doch mal an, das du in seinem Büro 1h lang mit einer Hupe stehst,wenn er versucht zu arbeiten.....

      Gruß
      Dennis
      Sport & Style, 2,0TDI 4M , 103kw, Schalter, Peppergray, Buissnespaket, WR,Winterpaket, AHK,Climatronic, Parkass. usw

      bestellt 6/12 , erhofft 10/12 ;), Termin in WOB 8.10. , und auch am 08.10. bekommen :)
    • Hi und guten Morgen,
      Soweit ist alles gut, ich war beim Händler wo ich das Auto gekauft hab.
      Es war Freitag so das einfach keiner Zeit hatte, sie hocken voll bis oben hin und selbst ohne Termin war das "Wartezimmer" ueber voll.
      Ich bin natürlich schir ausgerastet, aber half ja nix....
      Ich hab dann gesagt das ich schnellst möglich den Termin brauch und ich sicher nix für ein Mietwagen bezahlen werde...
      Und so wird das Problem am Mittwoch behoben werden.... (hoffe ich doch)
      Den Mietwagen gibt's gratis, der Rest auf Garantie,
      Ich schreib dann wenn das Problem gelöst ist, vielen Dank schonmal bis hierher für eure Hilfe und Antworten
      Gruß Harry
    • Ah... siehste.... die Werkstatt / der Händler, wo Du das Ding auch gekauft hast.
      Das ist doch mal ne Aussage. :thumbup:

      Das mit Gratis-Leitauto ist ein netter Zug, aber nicht selbstverständlich. Gratis-Auto gibts ja normal nur bei Liegenbleiber. Sprich nicht mehr fahrfähig oder nicht mehr fahr-sicher.
      Und das ist ja Deins nicht...
    • Wobei Du da eben keinen Rechtsanspruch drauf hast.

      Und das durchzusetzen ginge bei ner Werkstatt, wo Du nicht kaufst, hat deutlich schlechter. Die denken halt ganz schnell "laß den doch meckern".

      Aber da Du ja nicht pepentrant, sondern nur penedrant bist, ist das ja noch die ganz harmlose Form :laugh:
    • Hallo,
      habe auch das Modelljahr 2019 und seit dem dritten Tag genau das gleiche Problem. Mein Händler kann das nicht lösen und vertröstet mich, dass VW noch nach ner Lösung sucht. Ist echt frustrierend. Mir wurde erklärt, dass das Problem mit dem eingespartem hinteren Lautsprecher des Parkpiloten zusammenhängt.
    Dieses Forum ist ein privat betriebenes Fanprojekt und steht in keiner Verbindung zur Volkswagen AG.