Geräusche beim Anfahren - TIGUAN II

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Sponsoren

    Sponsoren



    • Geräusche beim Anfahren - TIGUAN II

      Hallo Tiger-Freunde, mein Tiguan II - EZ 3/2017 macht beim Anfahren in der Gegend der Hinterräder ein für mich komisches Geräusch, das nicht immer gleich klingt. Erst später ertönt das Geräusch der automatischen Schließanlage. Ich habe dies schon zweimal beim Händler moniert. Habe das Auto sogar über Nacht in der Wertkstatt gelassen, leider ohne brauchbares Ergebnis. Schließlich erklärte man mir, bei dem Geräusch handelt es sich um einen "automatischen Selbsttest des ABS". Mir kommt das Ganze etwas merkwürdig vor, muss es aber so akzeptieren. Mein Fahrzeug ist ein Tiguan Highline, Blue Motion Technologie, 2,0 TSI 132 kW (180 PS), 7 Gang Doppelkupplungsgertriebe DSG, dies zur Erläuterung.
      Sicherlich werden im Forum mehrere solche Fahrzeuge gefahren. Es würde mich interessieren, ob hier auch die Geräusche beim Anfahren entstehen.
      Danke für alle Antworten im voraus.
      Parasol :?:
    • Parasol schrieb:

      Erst später ertönt das Geräusch der automatischen Schließanlage.
      Hallo Parasol,
      was ist das?
      Hast Du einen 4Motion?
      Einen Selbsttest der ABS-Anlage? Lass Dich nicht für doof verkaufen. Fahre zwar einen Diesel 2.0, 4M, DSG, 150 Pferdchen aber auch mit ABS und die macht bei Einschalten keine Geräusche. Geh doch einfach zum nächsten Freundlichen und hör Mal was der dazu sagt!
      Schwarz muss ER sein, egal ob Lack oder Kraftstoff aber beides sauber! :thumbsup:
      :!: Power is nothing without control :!: :saint:
    • Hallo Parasol,

      mit Schließanlage meinst du die automatische Verriegelung der Türen ab einer bestimmten Geschwindigkeit?

      Was dein Geräusch beim Anfahren betrifft ... reine Vermutung ... wenn du "scharf" anfährst, dann schaltet "er" den 4-Motion zu, sprich er schaltet die Antriebe der Hinterräder mit an. Ich bin jetzt nicht genau im Bilde ob "er" quasi beim Anfahren IMMER den Hinterradantrieb mit zuschaltet.

      Sorry, wenn ich wieder abschweife zum "Nicht-Auto" (wie viele es hier titulieren) oder den Vergleich zum "Reiskocher" ziehe ... bei meinem Sorento habe ich eine Anzeige die mir den aktuellen Antriebsmodus anzeigt, fahre ich zahm an, fahre ich mit reinem Vorderradantrieb, fahre ich zügiger an verteilt er die Antriebskraft bis maximal 50:50 zwischen Vorder- und Hinterachse.

      So ähnlich stelle ich es mir beim Tiguan vor. Mein Tiguan I hatte leider nie eine Anzeige die mir Klarheit verschafft in welchem Modus ich mich befinde.

      OK, zurück zum Geräusch ... könnte es aus dieser Zuschaltthematik Hinterachse herrühren? Haldex-Kupplung, Antriebe der Hinterachse etc. ... wiegsagt, reine Vermutung.

      Gruß vom ALF
      Tiguan verkauft mit 189.833 km - Nachfolger: Kia Sorento GT-Line

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von ALF229 ()

    • ALF229 schrieb:

      Ich bin jetzt nicht genau im Bilde ob "er" quasi beim Anfahren IMMER den Hinterradantrieb mit zuschaltet.
      Ja und das hört man in der Regel eigentlich nicht....ich habs mal bei sehr kalter Witterung im Tig 1 hören können....ein Mal in 4 Jahren. Die Pumpe baut im Stand schon Druck auf und der lässt nach dem Anfahren nach, also das Geräusch war im Stand am stärksten und lies dann nach, sobald man angefahren war.
      Live aus Russland
      - Tiguan Sport & Style 2.0 TSI/03/2016, schwarz, Automatik, Xenon mit DLA, Discover Media, Lederaustattung usw.
      - Kia Sorento 2.2CRDI 04/2017, weiss perleffekt, Automatik, Xenon, Leder, Navi, Panoramadach, Hifi System usw.
    Dieses Forum ist ein privat betriebenes Fanprojekt und steht in keiner Verbindung zur Volkswagen AG.