Altes Thema ACC - Ausfall

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hallo,
      zumindest "Front Assist" hat der Tiguan serienmäßig.
      ACC hat der Highline serienmäßig.

      MichaelCC schrieb:

      Dakotaman schrieb:

      Hatte ich noch nie
      Ich kenne auch einige, die das noch nie hatten.Alles Leute, die gar kein ACC am Auto haben! ^^

      (Was gar nicht dran ist, kann auch nicht erst kaputt gehen!)

      Wenn ich nicht irre, hat sich ACC in den letzten 2 1/4 Jahren bei meinem Tiguan nur einmal abgestellt.
      Da lag aber auch dick Schnee drauf.
      Also, ich kann da nicht mitmeckern.

      Die Erklärung Deines Serviceberaters für die Fehlfunktionen Deines Autos wären mir nicht ausreichend.
      Ich denke eine Frist von 4 Wochen wären ausreichend zur Mängelbeseitigung.
      Ansonsten würde das Auto dem Händler wieder zum Verkauf zur Verfügung stehen.

      Gruß
      Hannes

      V 8
      4134 ccm
      340 PS
      800 Nm
    • MichaelCC schrieb:

      Dakotaman schrieb:

      Hatte ich noch nie
      Ich kenne auch einige, die das noch nie hatten.Alles Leute, die gar kein ACC am Auto haben! ^^

      (Was gar nicht dran ist, kann auch nicht erst kaputt gehen!)
      Ich habe aber eins und fahre zu 80% damit.
      Viele Grüße
      Dakotaman

      VW Tiguan 2.0 TSI 190 PS Automatik Highline 4Motion R-Line schwarz
    • MichaelCC schrieb:

      Auch wenn's (hier) schon fast 1 Jahr her ist - bei mir ist das Thema momentan gerade aktuell:

      Das Auto steht nachts draußen und ist morgens beim ersten Start - jahreszeitlich- und witterungsbedingt- meistens außen nass oder feucht.
      Kein Schneefall, kein Regen, höchstens ab und an mal, und auch kein Frost (so dass der Sensor vereist sein könnte). Momentan hier fast jeden Tag so um die 5 bis 8 Grad (plus) bei relativ hoher Luftfeuchtigkeit.

      Alle paar Tage fällt nach ca. 1 km Fahrt der ACC (Tempomat incl.) aus. Es wird mir eine Fehlermeldung signalisiert.
      Manchmal erledigt sich dieser Ausfall nach 10 bis 15 Min. Fahrt von ganz allein, und es funzt wieder wie es soll.
      Oder aber ich fahre bei nächstmöglicher Gelegenheit rechts ran, schalte den Motor aus und starte ihn neu (resette damit also das System), und dann funktioniert es auch wieder.

      Das alles ist aber ja keine zufriedenstellende Dauerlösung, und wohl auch nicht im Sinne des Erfinders (VW).

      Ich war heute beim "Freundlichen", damit er sich der Sache mal annimmt. Ergebnis: Er kann selbst momentan nichts machen. VW arbeitet angeblich momentan noch an einem Software-Update genau für dieses ACC-Problem. Wann immer das soweit sein wird konnte er mir nicht sagen. Er bekommt von VW auch keine Info, wenn's denn soweit sein sollte, so dass die aktuellste Software dann aufgespielt werden könnte. Er müsste -wie er mir sagte- alle paar Tage von sich aus prüfen, ob die neue Software von VW schon zur Verfügung steht, und würde mich dann anrufen, damit ich dann nochmal vorbeikomme.

      Frage an die Runde: Hat hier jemand von euch zufällig das gleiche ACC-Problem?

      Falls ja, schlage ich mal vor: Der-/Diejenige von uns, der/die als erste(r) davon erfährt, dass die aktuellste Software zur Verfügung steht, sollte vielleicht auch die anderen darüber umgehend informieren. Wäre das möglich, oder vielleicht doch ein etwas zu "frommer" Wunsch?
      Ich jedenfalls werde berichten, sobald der "Freundliche" mich deswegen anruft.

      MfG
      MichaelCC
      Ich bekam vorhin einen Anruf von meinem VW-Händler (ich hatte schon gar nicht mehr damit gerechnet, dass das je nochmal was würde), er hätte gerade von VW das wochenlang erwartete ACC-Update erhalten. Über 6 Wochen hat's gedauert.
      Nun hab ich morgen meinen Werkstatttermin deswegen. Ich bin gespannt auf das "danach", und werde ggf. berichten.

      Die sporadischen Störungen traten immer nur auf, wenn das Auto noch betriebskalt war (bei warm gefahrenem Motor funktionierte immer alles) und draußen hohe Luftfeuchtigkeit herrschte (z. B. Nebel oder dunstiges Wetter). Regen egal ob stark oder schwach war dem ACC völlig egal.

      Und wenn ich dann unter diesen Umständen den Tempomat aktivieren wollte, kam gleich diese Störungsmeldung (Tempomat auch ohne Funktion).
      Da half jeweils nur bei nächstbester Gelegenheit anhalten - Motor aus - kurz warten - Motor wieder an - weiterfahren.
      Also gewissermaßen den ACC resetten. Danach lief er dann wieder anstandslos. Bis eben zum nächsten Mal (Motor kalt und feuchte Witterung).
      Auf die Dauer schon echt nervig, diese kurzen unfreiwilligen Reset-Zwangspausen.

      MfG
    • MichaelCC schrieb:

      Da half jeweils nur bei nächstbester Gelegenheit anhalten - Motor aus - kurz warten - Motor wieder an - weiterfahren.
      Also gewissermaßen den ACC resetten.
      Also zum Resetten vom ACC reicht es aus am Lenkrad die ;) "OFF" Taste mehrfach zu drücken.
      Dateien
    • wakwak schrieb:

      MichaelCC schrieb:

      Da half jeweils nur bei nächstbester Gelegenheit anhalten - Motor aus - kurz warten - Motor wieder an - weiterfahren.
      Also gewissermaßen den ACC resetten.
      Also zum Resetten vom ACC reicht es aus am Lenkrad die ;) "OFF" Taste mehrfach zu drücken.
      Ich hoffe, dass das künftig (seit gestern) gar nicht mehr nötig ist. Um über Erfahrungen seit dem gestrigen Update zu berichten ist es noch viel zu früh.

      MfG
    • Hallo Robbe05,
      eine angezeigte Funktionsstörung wird selten selbständig aufgehoben.

      Hier hilft meist nur Zündung aus, Zündung an.

      Falls im Wiederholungsfall Deine Werkstatt in der Nähe ist, solltest Du dort hin fahren und das Fahrzeug bzw. den Motor nicht ausstellen.
      Vielleicht ist in dem Moment etwas im Fehlerspeicher.

      Gruß

      Hannes

      V 8
      4134 ccm
      340 PS
      800 Nm
    • Bei mir (Vorgang sh. weiter oben) kam es in der Vergangenheit auch schon mal vor, dass irgendwann nach längerer Fahrt der ACC-Fehler auf einmal vorbei war und auch nicht mehr als Störung angezeigt wurde. Meistens jedoch hab ich nicht solange gewartet, sondern bin rechts rangefahren um den ACC neu zu resetten (Motor aus - kurz warten - Motor wieder an).

      Ich würde zum "Freundlichen" fahren und den Fehler auslesen lassen. Funktioniert aber nur, wenn er auchim Speicher abgelegt wurde, also: Motor beim "Freundlichen" laufen lassen und nicht ausschalten, damit ggf. die Fehleranzeige im Display noch sichtbar ist (falls nicht im Fehlerspeicher), wie @dreyer-bande schon schrieb. Sonst könnte der Händler womöglich sagen: Kein Fehler gefunden,Fehlerspeicher zeigt nichts an, also alles OK - was ja nicht so ist, und du hättest nichts erreicht.

      MfG
    • Hallo Robbe 05,

      da ich dieses und andere Probleme bereits mehrfach hinter mir habe, habe ich festgestellt,
      dass das Türsteuergerät immer mit verknüpft war - mein Tip:

      Motor aus, Zündschlüssel abziehen, Fahrertür auf. Und dann Tür zu - Schlüssel rein starten,

      Damit dürfte - der Fehler, welcher nicht im Speicher abgelegt wurde, eventuell gelöscht sein.

      Wolfgang

      ...............................................................................................................................................................................................................................
    • Wir waren mit unserem Tiguan am 14.März auf der Heimreise von der Ostsee, als unvermittelt während der Fahrt (Tempomat war eingeschaltet), der Wagen auf der Autobahn A11 bei Bernau eine Fast-Vollbremsung ohne erkennbaren Grund hinlegte.
      zunächst kam keine Fehlermeldung und ich fuhr etwas vorsichtiger weiter...
      Als wir dann von der Autobahn runterfuhren und auf der Landstraße weiterfuhren, ging das Theater wieder von vorne los....
      Dabei stellte ich fest (Wetter: kein Regen, kein Schnee, kein nennenswerter Wind, später auch beginnende Dunkelheit), dass der Sportsfreund jedesmal bei Gegenverkehr im Scheinwerferlicht verrückt spielte.
      mir blieb nichts anderes mehr übrig, als alle Fahrassis zu deaktivieren!
      Hat hier jemand eine Erklärung dafür?
      Die einzige Meldung vom System lautet: ACC defekt
      Na, das geht ja gut los! - Das hätte bei der ersten Fast-Vollbremsung auf der A11 böse enden können, da ich erstens überhaupt nicht darauf gefasst war und zweitens ein evtl. hinter mir fahrendes Fahrzeug (Gott-sei-Dank war keiner hinter mir!!!) garantiert in mich reingekracht wäre...
      Ich bin jetzt erstmal bedient! - Die VW-Werkstatt hat auch noch keine Erklärung....
      Hat vielleicht hier jemand eine Vermutung? :?: :?: :thumbup: :thumbup:
    • Moin,
      Ich hatte das letztens in DE mit nem Seat Ibiza FR auch mal....Kurve auf der AB, ich war praktisch allein aber auf der Gegenspur ein paar Fahrzeuge....bei 160km/h in einer Kurve eine Vollbremsung ist ziemlich witzig, ehrlich!

      Mein Touareg piept zwar, aber scheint gefühlt erst zu bremsen, wenn ich das Bremspedal berühre.....aber dann auch voll. Hatte ich zwei Mal, auch ziemlich witzig.

      Ich(the unangefochtener King of Technik-Geilheit) mag diesen Kram durch solche Fehlfunktionen etwas weniger, irgendwie.
      Nicht darauf gefasst, würde ich jetzt aber nicht sagen....es piept erst und dann knallt die Bremse rein. Also man hats halbwegs auf dem Schirm, wenn man es 1-2 Mal erlebt hat.

      Vermutungen....na klar, der Sensor sieht scheinbar etwas, was Du nicht siehst. Egal ob es Dich nun betrifft oder nicht.

      Schönes Restwochenende,
      Silvio
      Live aus Russland
      - Touareg 2.0TSI 4 Motion 11/2019, weiss perleffekt, 8AT, LED, Discover Pro, Leder, ergo Comfort usw.
      - Kia Sorento 2.2CRDI 04/2017, weiss perleffekt, Automatik, Xenon, Leder, Navi, Panoramadach, Hifi System usw.
    Dieses Forum ist ein privat betriebenes Fanprojekt und steht in keiner Verbindung zur Volkswagen AG.