Nur mal so....ohne besonderes Thema...nur zum quaseln....

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • ich hatte gestern noch so angegeben, dass mein Tiguan fehlerfrei läuft......ok...der Motor läuft fehlerfrei, aber das Radio hat ein Eigenleben.

      Da ich nicht an ausserirdisches o.ä. glaube....muss wohl ein Wackelkontakt o.ä. an den Kabeln anliegen.

      Das Radio wechselt ohne mein Zutun innerhalb kürzester Zeit die sender...das Display funzt dann nicht mehr...nur ein ausschalten nutzt, damit das Radio nach Neustart für einige Minuten den Sender hält....

      ich will nicht zum Händler ;(
      LG Bea
    • Bea schrieb:

      @Schneeflocke hattest Du nicht mal einen Bulli?

      Ich war heute kurz auf dem Bulli Treffen am Auesee...sehr viele Fahrzeuge , auch viele T1...hat mich gewundert....
      Moin Bea,
      Bei Dreyer-Bande weiß ichs. Bei Oli bin ich mir grad nicht so sicher....den schicken Tiguan hab ich auf jeden Fall noch im Kopf ;)

      Gruß
      Silvio
      Live aus Russland
      - Touareg 2.0TSI 4 Motion 11/2019, weiss perleffekt, 8AT, LED, Discover Pro, Leder, ergo Comfort usw.
      - Kia Sorento 2.2CRDI 04/2017, weiss perleffekt, Automatik, Xenon, Leder, Navi, Panoramadach, Hifi System usw.
      vorher:
      Tiguan I 2.0TSI Sport & Style 03/2016, Opel Mokka Cosmo 1.8 16V 4x4, Tiguan I 2.0TSI Sport & Style 12/2008
    • hi Silvio,

      mit T1 meinte ich den VW Bus T1...der mit der geteilten Frontscheibe
      danach kam der T2, der T3 hatte einen Heckmotor, der T4 wurde schon rundlicher von der Form...der T5 ist an mir vorbeigegangen und den T6 hat ein Freund mit Seikel Fahrwerk...

      aber der Tiguan ist auch schön :D
      LG Bea

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Bea ()

    Dieses Forum ist ein privat betriebenes Fanprojekt und steht in keiner Verbindung zur Volkswagen AG.