Tiguan schaukelt sich beim Beschleunigen auf

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Sponsoren

    Sponsoren



    • Tiguan schaukelt sich beim Beschleunigen auf

      Hallo Zusammen!

      Ich erstelle hier mal diesen Beitrag, weil ich hoffe so Hilfe zu finden. Habe nämlich Tage im Netz verbracht und nichts ähnliches gefunden.

      Also ich habe bei meinem [lexicon]Tiguan[/lexicon] - inzwischen 135000Km auf der Uhr - das Problem, das er sich beim Beschleunigen aufschaukelt.
      Am intensivsten ist es in langgezogenen Rechtskurven bei Tempo 120 Km/h im 5. oder 6. Gang. Geht man vom Gas, ist das Auto wieder stabil.

      Inzwischen wurden die Stoßdämpfer und die Spur überprüft - alles top.
      Auch war er beim freundlichen VW-Händler. Dieser ist sich auch nicht sicher. Hat vorgeschlagen die Haldex und das hintere Differenzial zu tauschen. Was das kostet... :S
      Ich denke nicht das es an der Haldex liegt - die geht entweder oder geht nicht. Und sie geht!
      Was das Differenzial angeht bin ich mir nicht sicher.
      Jedoch klappert oder schleift, bzw. mahlt nirgend etwas.
      Ach ja, das Phänomen habe ich sowohl mit Sommerreifen als auch mit Winterreifen.

      Nun meine Frage: kennt hier jemand so etwas oder hat ihr jemand nen Tip für mich?
    • Hallo Mavo,
      vielen Dank für die Info!
      Naja, das Zweimassenschwungrad lässt sich schwer überprüfen, wenn man es nicht ausbaut.
      Der [lexicon]Tiger[/lexicon] hat jedoch was Laufruhe des Motors angeht eher keine typischen Symptome gezeigt.

      Habe nun gesehen, dass die Hardyscheibe gerissen ist (Motorseite).
      Werde diese nun wechseln und dann schauen, ob das Aufschaukeln weg ist...

      Habe echt keine Ahnung was es sein könnte.
      Und anscheinend bin ich der einzige VW-Fahrer der dieses Problem hat.... :cursing:
    • Wurde die Antriebswelle überprüft ? Ich hatte diese Problem bei meinem [lexicon]Tiguan[/lexicon] und schon bei erst 30000km .. meine rechte Antriebswelle war defekt und ein wenig sogar verbogen .. Daher die Schauckel Efekte. Es war so das beim Beschleunigen auf der ganzen innen Struktur , Sitze , Armatur und das Lenkrad eine Art Vibration zu spüren war und das beim beschleunigen zw 40-55km/h .. nach kurzer Zeit hatte der Mechaniker festgestellt das es die Antriebswelle war . Das ganze wurde natürlich auf Garantie ersetzt und der Tigi war wieder sampft wie frisch ab Werk .

      Gruss
    • Hallo Alen-CH!
      Die Antriebswellen wurden schon überprüft - Ergebnis: negativ!
      Kein erkennbarer Defekt.
      Aber trotzdem Danke! Habe sie nämlich immer noch in Verdacht.
      Jedoch muss ich nochmal erwähnen: bei mir vibriert, kleppert und schleift nichts.
      Mein Auto schaukelt sich auf - und das bei ca 2500 min/1, und nur bei Beschleunigung.
      Habe evtl. auch das hinter Diffenrenzial mit intergrierter Haldex in Verdacht. Das Öl des Differenziales sieht aber sauber aus...

      Bin frohn um jeden Tip!
    • Fehler gefunden!

      Hallo Leute!

      So, nun möchte ich euch allen ein paar Tips/Infos zur Fehlerbehebung geben - falls jemand ein ähnliches Problem hat.
      Habe nun einige Arbeiten mit Erfolg durchgeführt - Tigger läuft wieder wie ein Kätzchen. :)
      Ich habe folgende Teile getauscht:
      - Hardyscheibe - war defekt, aber nicht die Hauptursache
      - Querlenker hinten - sind inzwischen von [lexicon]VW[/lexicon] verstärkt
      - Spurstangen hinten - Lagerbuchse fiel schon raus, sah man aber im einenauten Zustand nicht
      - Lagerbuchsen der Radschwingen hinten - waren gerissen aber schwer zu sehen
      Dies alles durch Neuteile ersetzt und noch die Spur eingestellt und nicht schwingt mehr!!!


      Habe übrigens bis auf Spur einstellen alles mit einem Bekannten selbst gemacht. Wenn man ein wenig Ahnung hat und gutes Werkzeug, ist es machbar.
      Da man den "Freundlichen" sowas von vergessen kann - haben mir für eine falsche Diagnose 325,- € abgezockt. :cursing: Wollten mir ein Hinterraddifferenzial für 5000,- € verkaufen...
      Nie mehr zum Fach-"Freundlichen" - diese Pfeiffen! X(


      Demnächst wird mein [lexicon]Tiger[/lexicon] noch Koni fsd Dämpfer bekommen... werde berichten!


      Anbei Bilder der defekten Teile!



    • Hallo JohnSchnell,

      danke für deinen Bericht, nur das mit den Bildern hat noch nicht so geklappt, aber wird schon noch. :D
      Grüße Willi

      Deep Black, Highline Plus, Bi-Xenon, RNS 510, MTV - Premium, Winterpaket, Lane-, Light-, Rear- Assist, ParkPilot, MFL, GRA, Climatronic, Standheizung, AHK

      Wer Ordnung hält ist nur zu faul zu suchen.
    • Neue Frage zum aufschaukeln

      Hallo zusammen.

      Wollte das Thema nochmal aufgreifen, da ich bei mir festgestellt habe,
      das wenn ich bei um die 60 kmh vom Gas gehe,fängt er sich an aufzuschaukeln,
      bis ca.48 kmh,dann ist es weg.(Auch wenn ich mit Tempomat fahre um die Geschwindigkeit).
      Beim Gaswegnehmen oder rollen.
      Wie wenn jemand seitlich schaukeln würde.

      1.Reifen wurden nachgewuchtet,da beim Kauf gebrauchte Winterreifen auf Alufelgen montiert
      wurden.Half nicht wirklich (wurde besser)obwohl ca 20-30 gr. pro Reifen fehlte.

      2. Wenn ich Ihn im Leerlauf oder Freilauf von 60 kmh runterrollen lasse, ist es weniger stark.

      3.Das fatale daran,es ist nicht immer gleich Stark, mal mehr mal weniger.

      Sonst in keiner Geschwindigkeit und nix zu hören oder am Lenkrad zu spüren.
      (Nicht beim Gasgeben,sondern nur wen ich vom gas gehe oder mit Tempomat fahre.

      bevor ich zum [lexicon]VW[/lexicon] Händler fahre wollte ich gerne etwas wissen,um nicht kommplett
      auf die Schippe genommen zu werden.

      Danke Euch

      Servus Herby
    • Die Antriebswellen würde ich auch kontrollieren lassen,manche werden sogar wieder eingeklebt.

      Ä°lyas
      --------------------------------------------------------------------------------------------------------------------
      Wo ich stehe ist Vorne- und wenn ich mal Hinten stehe dann ist Hinten Vorne.
      --------------------------------------------------------------------------------------------------------------------
    • Alle Gelenke, Lager und Buchsen des Fahrwerks überprüfen....
      Live aus Russland
      - Tiguan Sport & Style 2.0 TSI/03/2016, schwarz, Automatik, Xenon mit DLA, Discover Media, Lederaustattung usw.
      - Kia Sorento 2.2CRDI 04/2017, weiss perleffekt, Automatik, Xenon, Leder, Navi, Panoramadach, Hifi System usw.
    • Hallo

      Wollte hier mal auf meinen Beitrag (Nr.10) Meldung abgeben

      War nun endlich vor 2 Wochen in einer [lexicon]VW[/lexicon] Werkstatt und sind probegefahren. Der Werksmeister meinte es würde eventuell an den Achsen liegen.
      Nachdem ich das Auto nach 3 Tagen abholen konnte, wurde mir mitgeteilt,da sie nichts gefunden haben,aber die Reifen wären leicht unwuchtig gewesen (10-15gr.) Und ich müßte nochmal kommen da die Ölrücklaufleitung undicht wäre.(kosten ca 250Euro)
      Nach einer Probefahrt,war es kaum merklich besser.
      Auf Nachfrage,sollte ich einen neuen Termin ausmachen,da Sie keine Erklärung wüßten.
      Ich durch einen Arbeitskollegen auf eine andere [lexicon]VW[/lexicon] Werkstatt außerhalb von Ingolstadt hingewiesen worden um eine 2.Meinung einzuholen.
      In diesem Bezug gleich die Ölrücklaufleitung begutachten lassen.
      Siehe da Sie war NOCH NIE UNDICHT.(kann jeder denken was er will)Alles Knochen trocken

      Ich auf alle fälle mit diesem neuen Werksmeister das Thema eiern durchgekaut und er wurde stutzig,als ich ihm sagte es wären
      gebrauchte Winterreifen die eventuell nicht auf meinem [lexicon]Tiguan[/lexicon] montiert waren.
      Lösungsvorschlag:
      Montiere mal Deine Sommerreifen.
      Und dieses habe ich am Samstag getan.
      Ergebniss:

      ES EIERT NIX MEHR :) :) :)
      Es lag nicht an den Alufelgen oder dem Auswuchten,sondern am Reifen selbst,die nicht sichtbar unterschiedlich ab-eingefahren wurden.
      Somit Problem gelöst und außer Ärger und einer eventuellen unnötigen Reperatur einer Ölrücklaufleitung sind nun alle
      Sorgen weg.

      Servus Herby

    • Hallo
      Ich habe auch ähnliche Probleme.
      Bei mir ist es das bei stärkeren beschleunigen das ganze Auto wackelt als wenn mann auf bodenwellen fährt.
      Das ganze Fahrzeug wirkt instabil beim normalen Fahren ist kaum oder gar nicht mehr vorhanden. Richtig aufgefallen ist es nach dem Wechsel auf winterreifen die Ich gebraucht gekauft habe auf Alufelgen von einem andern tiguan Fahrer alle Reifen haben gut 6mm Profil sind allerdings keine markenreifen alla conti.
      Ich hätte zwar bei der Montage extra darauf hingewiesen das die ordentlich ausgewuchtet werden da die noch nie auf diesem Fahrzeug montiert waren.
      Mein Lösungsansatz ist nun die Reifen nochmal auswuchten zu lassen und dann Vorderachse mit Hinterachse zu tauschen, alternativ könnte ich auch die sommerreifen nochmal montieren.
      Was denkt wäre das der richtige Weg?
      Oder seht ihr die Probleme woanders?
      Gruß
    Dieses Forum ist ein privat betriebenes Fanprojekt und steht in keiner Verbindung zur Volkswagen AG.