Verrostete Bremsescheben auf der Hintere Achse

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Verrostete Bremsescheben auf der Hintere Achse

      Hallo zusammen,


      Möchte was loswerden X( fahre seit knapp einem Jahr ein
      [lexicon]Tiguan[/lexicon] ( Bau 2013 April / KM 43000 ) bis
      jetzt zufrieden gewesen. Bis seit ein paar Tagen da haben die hinteren Bremsen
      angefangen so richtig bei bremsen Geräusche zu machen auch nach dem bremsen
      hört man schleifen total unangenehm man kann meinen es fahrt ein letzte Schrot Kare
      auf der Straße herum. Wo aber die Brems
      scheiben und Klötze überhaupt kein verschleiß bis jetzt gehabt haben die Scheiben
      waren schon immer angerostet mich hat es
      nicht gestört aber jetzt wo die anfangen nach zwei und halb Jahren endlich zu
      bremsen kann man die auch gleich tauschen. Ist es normal??? Hab beim [lexicon]VW[/lexicon] Händler
      nachgefragt wegen Garantie ( hab noch den Monat) wurde verneint da es ein verschleiß Teil ist.
      Aber die bremsen haben ja überhaupt kein verschleiß die wurden ja nicht so zusagen benutzt und aus
      dem Grund auch verrostet. Liegt es nicht an der [lexicon]VW[/lexicon] Konstruktion / Technik?
      Dateien
      [lexicon]Tiguan[/lexicon] Live 2.0 [lexicon]TDI[/lexicon], [lexicon]DSG[/lexicon] 7, 140PS, Bau 2013

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von actros ()

    • Hi,

      leider normal: Bremsscheiben

      Das Problem hat nicht nur der [lexicon]Tiguan[/lexicon]. Fast alle Fahrzeuge des Konzerns sind mehr oder weniger betroffen.

      Aber so ganz schlau werde ich aus deinem Text nicht. Zitat: " ... aber jetzt wo die anfangen nach zwei und halb Jahren endlich zu bremsen kann man die auch gleich tauschen."

      Du bremst erst seit einiger Zeit "richtig" bzw. bremst erst jetzt stärker?

      Da mir das schon länger bekannst ist, bremse ich von Zeit zu Zeit extra stark. Bis jetzt ist noch alles blitzblank.
      Gruß

      J-66

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von J-66 ()

    • Ich fahre ganz normal bin kein Raser schlafe
      aber auch nicht beim Fahren ein :D und in meinem Fahr verhalten hat sich in
      letzten Jahren auch nichts verändert. Über
      das [lexicon]VW[/lexicon] Brems Problem hab ich nichts gewusst.
      [lexicon]Tiguan[/lexicon] Live 2.0 [lexicon]TDI[/lexicon], [lexicon]DSG[/lexicon] 7, 140PS, Bau 2013
    • Dieses Phänomen haben alle Wenig- bzw Leichtbremser.
      Da sprechen die Hinterradbremsen kaum an.
      Wenn man dann nach Regenfahrt oder einer Autowäsche die Bremsen nicht " trockenbremst "
      ( entweder auf freier Strecke mal drauf tritt, oder etwas warmschleifen läßt )
      der riskiert über kurz oder lang, verrostete Bremsscheiben auf der Hinterachse.
      VW Tiguan Sport & Style 2.0 TSI 4Motion Automatic, 08/09, 176 KW Benzin ABT-Engine Control
      deep black, Leder Vienna beige, RNS 510; V15, Alu New York 7x18 ( von O bis O CARMANI Typ 9 black; 6,5x16 );mit H&R 2 x 15mm Distanzringen inkl. § 19 Abs.3
      Ambiente-,Chrom-,Licht & Sicht-, Winterpaket, Xenon
    • Was für [lexicon]VW[/lexicon] Leute fals die es auch mitlesen:



      Wenn ich
      so was lese wie: Stärker Bremsen,
      schneller fahren, Gewicht im Kofferraum mitfahren nur um das die hintere Bremsen
      auch bremsen……..!!!??? Also da weiß ich
      nicht was ich sagen soll im welchem Jahrhundert leben wir den? Das alles ist
      doch ein schlechter Witz!!!
      [lexicon]Tiguan[/lexicon] Live 2.0 [lexicon]TDI[/lexicon], [lexicon]DSG[/lexicon] 7, 140PS, Bau 2013
    • Nosmo King schrieb:

      Dieses Phänomen haben alle Wenig- bzw Leichtbremser.
      Da sprechen die Hinterradbremsen kaum an.
      Wenn man dann nach Regenfahrt oder einer Autowäsche die Bremsen nicht " trockenbremst "
      ( entweder auf freier Strecke mal drauf tritt, oder etwas warmschleifen läßt )
      der riskiert über kurz oder lang, verrostete Bremsscheiben auf der Hinterachse.



      Also ich muss sagen für mich ist es eine
      riesen Enttäuschung !!! Bis jetzt bin ich 11 Jahre lang einen Renault Laguna II gefahren ja die Verarbeitung ist nicht die
      beste aber 11 Jahre ohne welchen Problemen da muss sich [lexicon]VW[/lexicon] was überlegen.



      [lexicon]Tiguan[/lexicon] Live 2.0 [lexicon]TDI[/lexicon], [lexicon]DSG[/lexicon] 7, 140PS, Bau 2013

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von actros ()

    • actros schrieb:

      Das alles ist doch ein schlechter Witz!!!
      ...is´scho´ recht....
      VW Tiguan Sport & Style 2.0 TSI 4Motion Automatic, 08/09, 176 KW Benzin ABT-Engine Control
      deep black, Leder Vienna beige, RNS 510; V15, Alu New York 7x18 ( von O bis O CARMANI Typ 9 black; 6,5x16 );mit H&R 2 x 15mm Distanzringen inkl. § 19 Abs.3
      Ambiente-,Chrom-,Licht & Sicht-, Winterpaket, Xenon
    • Wir hatten das gleiche beim [lexicon]Tiguan[/lexicon] und Audi A3, beides BJ 2012... und beide wären nicht über den ersten TÜV 03/2015 damit gekommen.
      Neue Scheiben und Klötze (kein org. VW/Audi) waren nötig, aber die sind jetzt auch blank geblieben, so wie es sein soll.

      Ich denke schon das VW/Audi da ein Problem an den hinteren Bremsen hat, sich aber mit "Verschleissteil" herausredet.

      Gruß,
      Micha
      [lexicon]Tiguan[/lexicon] II (MJ 2017) Highline, [lexicon]4Motion[/lexicon], 2,0 [lexicon]TDI[/lexicon] 140KW, [lexicon]DSG[/lexicon], Caribbean Blue, Offroad, [lexicon]AHK[/lexicon], Trailer-Park-Side-Lane-Assi, Area-Rear-View, Composition Media, Elek. Heckkl., Standheizung... viele LEDs
    • actros schrieb:

      Was für [lexicon]VW[/lexicon] Leute fals die es auch mitlesen:



      Wenn ich
      so was lese wie: Stärker Bremsen,
      schneller fahren, Gewicht im Kofferraum mitfahren nur um das die hintere Bremsen
      auch bremsen……..!!!??? Also da weiß ich
      nicht was ich sagen soll im welchem Jahrhundert leben wir den? Das alles ist
      doch ein schlechter Witz!!!


      Das betrifft nicht nur [lexicon]VW[/lexicon], andere Hersteller haben das auch.
      Gruß
      Thomas
    • Ja, aber warum ist alles gut wenn man (bei gleichem Fahrverhalten) einen Satz neue Scheiben/Klötze aus dem Zubehör montiert?

      Meine "Becker" Scheiben/Klötze auf der HA haben nun keinerlei Rillen, Streifen oder Rost... alles Supi, so wie es sein sollte.
      Von meiner ehem. Autos war ich gewohnt das die Sätze auf der HA meist 2-3x so lange halten wie die VA.

      Dieses mal (VW/Audi) war vorn noch alles gut, aber HA musste gewechselt werden... eigentlich ein Unding und man müsste die VW/Audi um die Ohren hauen.
      (aber sind ja alles Verschleissteile...)

      Gruß,
      Micha
      [lexicon]Tiguan[/lexicon] II (MJ 2017) Highline, [lexicon]4Motion[/lexicon], 2,0 [lexicon]TDI[/lexicon] 140KW, [lexicon]DSG[/lexicon], Caribbean Blue, Offroad, [lexicon]AHK[/lexicon], Trailer-Park-Side-Lane-Assi, Area-Rear-View, Composition Media, Elek. Heckkl., Standheizung... viele LEDs
    • Mich wundern diese sporadisch Auftretenden Bremsprobleme mitlerweile schon ein wenig...
      Der [lexicon]Tiguan[/lexicon] müsste doch einen Bremskraftverteiler (EBD) haben.
      Ich kann mir nicht vorstellen, das dieser korrekt arbeitet, wenn offensichtlich nur die Vorderachse gebremst wird.
      Kann es sein, das dieser bei einigen Wagen falsch eingestellt ist?
      Ich verbleibe mit vorzüglicher Hochachtung und besten Grüßen ergebenst ihr
      mavo
    • Möglich... aber wie ist es dann zu erklären das nach einem Wechsel der Scheiben/Klötze auf der HA das Problem offensichtlich nicht mehr auftritt?

      Gruß,
      Micha
      [lexicon]Tiguan[/lexicon] II (MJ 2017) Highline, [lexicon]4Motion[/lexicon], 2,0 [lexicon]TDI[/lexicon] 140KW, [lexicon]DSG[/lexicon], Caribbean Blue, Offroad, [lexicon]AHK[/lexicon], Trailer-Park-Side-Lane-Assi, Area-Rear-View, Composition Media, Elek. Heckkl., Standheizung... viele LEDs
    • Für mich sieht das eher nach ein Materialproblem aus.

      Dieses verhalten, extrem Rost und Riefen, nach nur kurzer Laufzeit, kenn ich bis jetzt noch von keinem Fahrzeug aus meiner Flotte. Nach über einer Million Kilometer Fahrpraxis und mehr als ein Dutzend Autos, ist das das erste mal. Bei mir sind sie zum TÜV im Oktober fällig, hätte sie aber bereits vor einem halben Jahr tauschen sollen, Empfehlung meiner Werkstatt.
      Grüße Willi

      Deep Black, Highline Plus, Bi-Xenon, RNS 510, MTV - Premium, Winterpaket, Lane-, Light-, Rear- Assist, ParkPilot, MFL, GRA, Climatronic, Standheizung, AHK

      Wer Ordnung hält ist nur zu faul zu suchen.
    • Ich würde ja bis zum TÜV (nächstes Jahr April) weiter so
      fahren die Bremsen sind ja gar nicht abgefahren aber das schleif Geräusch ist sogar
      ohne zu bremsen der maßen so laut das es mir echt mittlerweile peinlich ist das
      Auto überhaupt zu fahren.
      Hab vorgestern mal [lexicon]VW[/lexicon] direkt angeschrieben aber bis jetzt
      keine Antwort.

      Bin heute bei vorbeifahren bei ATU angehalten und mir angebot geholt einfach nur so mal ... also bei denen würde es 320 bis 350€ der fehler von [lexicon]VW[/lexicon] mir kosten. X( X( X(
      [lexicon]Tiguan[/lexicon] Live 2.0 [lexicon]TDI[/lexicon], [lexicon]DSG[/lexicon] 7, 140PS, Bau 2013

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von actros ()

    • Beschleunige auf 30-40 Km/h und Parkbremse betätigen.
      Das Machst du 3-5 mal.
      Danach auf eine Geschwindigkeit von 100-120 km/h beschleunigen und in 20km Schritten ruckartig abbremsen, sprich 120-100-80-60-40-20-0
      Die Oberfläche der Scheibe ist nur leicht verbrannt bzw ist der Belag verglast da ständig mit autohold gefahren wurde ohne richtig zu bremsen.
    Dieses Forum ist ein privat betriebenes Fanprojekt und steht in keiner Verbindung zur Volkswagen AG.