komische Geräusche beim Fahren bzw. Lastwechsel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Sponsoren

    Sponsoren



    • komische Geräusche beim Fahren bzw. Lastwechsel

      Hallo Tigerfreunde,

      ich habe mal ne Frage an Euch. Bei mir sind seit ner Weile so komische Geräusche zu hören wenn ich vom 1. in den 2. Gang schalte und Lastwechsel erfolgt bzw. das Gaspedal im 2. Gang kurz loslasse und wieder Gas gebe (also auch nen Lastwechsel habe) es sind so Ächts bzw. Knarzgeräusche. Das klingt als wenn alte Federn knarzen. War schon 2 mal beim :whistling: und der hat nix gefunden. Es wurden die Antriebe, Aufhängungen, Federn etc. überprüft und was weiss ich noch alles.................aber es wurde nichts gefunden. Die scheiss Geräusche sind aber da, keine Klackgeräusche sondern wirklich so ein Knarzen bzw. Ächzen. An meinen [lexicon]Tiger[/lexicon] wurden voriges Jahr mal der Kupplungs Geber und Nehmer Zylinder gewechselt, nach dem mein Pedal einfach hängen blieb.................aber damit kann das doch nicht zusammen hängen oder? Das kuppeln und schalten funktioniert gut. Kennt noch jemand anderes solche Geräusche?? Ich bin da am verzweifeln. :cursing: :cursing:

      Weiterhin wurde voriges Jahr bei mir auch das Kombi Instrument (Tacho etc. ) getauscht und komischer Weise kommt seit dem in unregelmäßigen Abständen die "Service jetzt" Anzeige. Habe schon manuell zurückgesetzt und auch die Werkstatt hat ein paar mal das Ding am Tester gehabt und zurück gesetzt ....................die Service jetzt Anzeige kommt trotzdem wieder. Vielleicht kennt jemand auch das Problem und kann helfen. :cursing: :cursing:


      Gruss
    • hallo früchtchen
      Habe vor 1Woche ähnliche Geräuche gehabt,war beim Freundl. erst wurde eine Motorlagerung vermutet rausgekommen ist tatsächlich das es das LADEDRUCKVENTIL war.
      Mir wurde gesagt das es ein alter Fehler war ,der durch einen vorgeschaltetem Schalldämpfer abgeschaft wurde,wie man sieht passiert es ab und an doch wieder (sehr selten)
      Nach Tausch des Ventils(Kosten Gesamt ca.100€) war das Geräusch weg.
      Vielleicht auch bei dir.
      Gruß
    • Hm, für mich hört sich das immer an als wenn das Geräusch von vorn links aus dem Motorraum kommt. Werde meinen :whistling: aber mal drauf hinweisen das es evtl. das Ladedruckventil sein könnte.

      Vllt. kann er das ja mal checken.

      Danke erst mal. Hat denn kein anderer dieses Problem oder das mit der Service jetzt Anzeige ?
    • Also die komischen knarzgeräusche sind immer noch da. hört sich an als wenn das von der Karosserie kommt. es klingt als wenn eine alte tür oder ein Scharnier knarrt. es ist stärker wenn man um eine kurve fährt. ?( ?(
    • Moin.
      Das könnten die Türgummis sein. Das hatte der [lexicon]Tiguan[/lexicon] mit dem ich WOB den Geländeparcours gefahren bin auch. Der Instruktor meinte, man müsste die Türgummis mal wieder reinigen und dann wäre es weg. Diese und deren Kontaktfläche an der Karosserie mal vom Fett/Staub befreien, evtl. hilft es. :)
      Gruß M.


      Um ein tadelloses Mitglied einer Schafherde sein zu können, muss man vor allem ein Schaf sein.
    • Hm, nee glaub ich nicht. Habe nachgeschaut, die sehen aus wie neu und habe sie auch nochmal mit so nem Stift gefettet. Ich kann das blöde Geräusch nicht richtig orten, für mich kommt das von vorne links entweder unter dem Amarturenbrett oder Radkasten etc. Ich weiss nicht mehr weiter. Die haben ja bei mir mal die Kupplungszylinder (Nehmer - und Geber) gewechselt. Haben die da vielleicht vergessen irgendwas festzuziehen oder kann sich da was gelöst haben?? :cursing: :cursing: ?( ?(
    • Mackson schrieb:

      Hi!
      Um die Gummis auszuschließen: nicht fetten! Die müssen stumpf sein, damit sie nicht über's Blech rutschen können. Ansonsten scheint mir das die Nadel im Heuhaufen zu sein... ?( Schwierig.

      Ich wollte das auch grad schreiben: Hab das mal bei meinem Cabrio gemacht, damit man den Gummis mal was Gutes tut....die Gummi-Reibgeräusche hatten sich danach verfielfacht :thumbup:

      Gruß
      Silvio
      Live aus Russland
      - Tiguan Sport & Style 2.0 TSI/03/2016, schwarz, Automatik, Xenon mit DLA, Discover Media, Lederaustattung usw.
      - Kia Sorento 2.2CRDI 04/2017, weiss perleffekt, Automatik, Xenon, Leder, Navi, Panoramadach, Hifi System usw.
    • Freundliches hallo ins Forum.
      Ich hol mal den uralten Thread wieder hervor, weil ich nicht sicher bin, wohin sonst mit meinem Problem.
      Mein alter Tiguan mit 136 tsd. Kilometern rüttelt sich und brummt im unteren Drehzahlbereich. Also wenn ich untertourig fahre, ohne herunter zu schalten, aufs Gaspedal gehe. Das gab es früher nie. Da ging es einfach nur langsamer voran. Was kann das sein?
      Hat jemand so ein ähnliches Phänomen auch schon einmal gehabt? Und was war der Grund?
      Ich tippe auf die Motorlagerung. Was meint Ihr?
      Danke für Eure Hilfe.
      Weiterhin gute Fahrt.
      Gruß Nate
    • Motorlagerung ist keine schlechte Idee, Nate....da würd ich wohl auch erstmal nachschauen.
      Live aus Russland
      - Tiguan Sport & Style 2.0 TSI/03/2016, schwarz, Automatik, Xenon mit DLA, Discover Media, Lederaustattung usw.
      - Kia Sorento 2.2CRDI 04/2017, weiss perleffekt, Automatik, Xenon, Leder, Navi, Panoramadach, Hifi System usw.
    • Moin,
      dann benutze ich diesen Thread ebenfalls mal....

      ich höre ein leichtes leises "pusten/brummen" unabhängig ob ich Gas gebe oder rollen lasse. Ich meine es kommt von hinten links.

      Wenn ich schneller fahre (über 50) kann ich dieses Geräusch nicht hören....und nein, ich fahre jetzt nicht immer über 50km/h ;)

      Natürlich frage ich auch in der Werkstatt nach, aber bevor ich mich in deren Hände begebe benötige ich einige Tips, was dies sein könnte.
      Vielleicht ist dies normal und ich habe es bislang überhört?

      Bj 10/15 58tk
      LG Bea
    • Moin Bea,
      Ändert sich das Brummen etwas, wenn Du etwas lenkst, also mal während des Geräusches den Lenker etwas nach links und rechts bewegst.

      Ich tippe aufs Radlager

      Gruss
      Silvio
      Live aus Russland
      - Tiguan Sport & Style 2.0 TSI/03/2016, schwarz, Automatik, Xenon mit DLA, Discover Media, Lederaustattung usw.
      - Kia Sorento 2.2CRDI 04/2017, weiss perleffekt, Automatik, Xenon, Leder, Navi, Panoramadach, Hifi System usw.
    Dieses Forum ist ein privat betriebenes Fanprojekt und steht in keiner Verbindung zur Volkswagen AG.