Suchergebnisse

Suchergebnisse 1-20 von insgesamt 159.

  • Also Probleme mit dem reagieren hatte ich nie, dafür teilweise blutige Fingerkuppen , weil immer mehr von der silbernen Metallbeschichtung abgegangen ist und dann teilweise hochkannt stand und man beim starten voll drauf gedrückt hatte. Habe den Schalter dann selber gewechselt, allerdings nicht vom VW Dealer gekauft ( war mir zu teuer mit 78 € ), sondern im Netz, habe umgerechnet 12.-€ mit Versand gezahlt ( aus Asien ), ist sogar ein Originaler mit VW Teilenummer Aufkleber drauf. Naja die Dinger…

  • Ich fahre auch den Goodyear Eagle F1 Assymetric 3 allerdings auf den Savannah Felgen mit 255/40 R19. Fahre den nun seit 3 Jahren im Sommer, würde ich jederzeit wieder kaufen. Keine Sägezahnbildung, tolle Laufruhe und immer noch knapp 5mm Profil bei knapp 20tkm Laufleistung.

  • Diversity Antennen sind oft in den hinteren Seitenscheiben, oder auch in der Heckscheibe verbaut ( sind die senkrechten Drähte in der Heckscheibe, die wagerechten sind die Heckscheiben- Heizung ).

  • Dreh´ den Schlauch mal ein wenig, da müsste ( wenn noch lesbar ) eine Teilenummer drauf stehen, wenn nicht wie MichaleCC schreibt, bei VW fragen.

  • Also die Original VW Sensoren müssen nicht angelernt werden, die "finden" sich nach den ersten paar gefahrenen Metern dann immer selber

  • Ok, verstehe.... Hm.... da bleibt Dir aber echt fast nur noch übrig, in eine Werkstatt deines Vertrauens zu fahren. Oder hier hat noch jemand eine Idee. Ich drück Dir mal die Daumen, das Du den Fehler noch findest

  • Ich würde evtl. mal mit der günstigsten und einfachsten Sache anfangen, einen komplett neuen Satz Zündkerzen verbauen, kosten ja wirklich nicht die Welt. Und dann eine ausgiebige Probefahrt machen, wie Du es schon mal gemacht hast und dann schauen, wie sich der Wagen verhält. Dann nach abkühlen des Motors die Zündkerzen einzel rausschrauben und begutachten.

  • Bei einem über 6 Jahre alten Thread solltest Du den User besser per PN anschreiben

  • Zitat von Leigh: „@papa AGM haben meist unterschiedliche Max.Ladespannungen, und in den Kisten mit Euro5 und mit Start/Stopp sind normal AGM verbaut. Ausserdem wird die Lima abgeschaltet wenn ne bestimmte Spannung erreicht ist. Alles um so wenig wie möglich Emmisionen zu generieren. Ne Exide EKN950 VLRA Batterie soll zB. mit Max. 14,7V geladen werden. Ne andere nur mit 14,6V sonst isses zu viel, eine andere mit 14,8V. Das konfigurierst bei den verschiedenen Batterie-Typen im Batterie-Manager wie…

  • Hallo Vanessa, da würde ich einfach mal anfragen beim Händler, oder suche Dir jemanden in Deiner Nähe, der VCDS hat. Oder melde Dich einfach wenn´s soweit ist per PN bei mir, müsstest dann nur ca. 70km einfachen Weg in Kauf nehmen...

  • Mit VCDS kann das jeder selber machen, habe ich letzte Jahr auch gemacht ist recht simpel, wenn man weiss wie: stemei.de/pages/coding/zusatzinfos/batterie-codieren.php

  • Zitat von Toppel: „Danke für deine Antwort. An den Kraftstofffilter habe ich auch schon gedacht. Aber der soll ja normalerweise ein Leben lang halten laut Service Heft. “ Im Leben nicht, das kann nicht so im Serviceheft stehen !!!!! Das wäre meiner Meinung nach Groß fahrlässig. Kopiere das doch mal bitte und stell das hier rein. Ich tausche meinen spätestens alle 2 Jahre oder nach 50tkm, je nachdem. Die Dinger kosten keine 10€ und ist im Handumdrehen selber gemacht. Und die sehen immer ziemlich …

  • Zitat von Tom.P: „Ok ich hoffe das Steuergerät muss ich nicht tauschen meiner ist von 2015. Werde das nächste Woche mal checken lassen bin mal gespannt. “ Nein das glaube ich nicht, das wird aktuell genug sein, Du musst die LED´s nur per VCP anpassen lassen.

  • Ich hatte die auch nachgerüstet bei meinem 2013 Tiguan, musste auch das Bordnetzsteuergerät tauschen und dann anpassen lassen geht nur per VCP. Habe mir damals auch jemanden im Raum Frankfurt am Main gesucht der mir das gemacht hat, dauert keine 2 Minuten.

  • Ich hatte das vor Jahren mal in meinem Golf auf der Beifahrerseite, da war vorne im Fußraum an der Spritzwand ein Gummistopfen porös geworden und immer bei Regen ist das Spritzwasser da rein gelaufen. Keine Ahnung oder Tiguan solche Gummistopfen hat, aber mach mal den Teppich weg und schau Dir das genau an. Oder vielleicht eine Türgummidichtung / Fensterdichtung defekt? Vielleicht mal reinsetzten und dann von draussen jemand mit dem Gartenschlauch Wasser auf die Tür und Fenster spritzen, viellei…

  • Dieser Thread ist 6 Jahre alt ! Hast Du aktuell Probleme an deinem Wagen, oder hast Du nur einfach so den Thread ausgegraben und gefragt?

  • Hatte auch das Problem an meinem Tiger ( Bj. 2013 ), nach 4 Jahren bei 127.00tkm Lagerblöcke vorne porös, 2 neu von Lemförder im Internet gekauft und in freier Werkstatt einbauen lassen. Waren knapp 150.-€ mit den Blöcken und neuen Schrauben. Wenn Du die Möglichkeit einer Hebebühne hast, kannst Du das auch selber machen, ist kein Hexenwerk.

  • Zitat von bella_b33: „Ehm Martin, Dir ist schon klar, daß das ein Fake-Account iNoch dazu das dieser Threas 8 Jahre “ Und noch dazu das der Thread in dem er antwortet 8 Jahre alt ist !!!

  • Zitat von MichaelCC: „Zitat von bella_b33: „Ich hab schon mehrfach(AFAIR hier oder in nem anderen Tiguanforum) vom Austausch gegen Audidüsen(die dann nen Strahl mehr haben, glaube 3-strahlig) gelesen...erfolgreich, ohne Fehlermeldung. “ Die Teilenummer(n) dieser passenden 3-strahligen Audidüsen ohne Fehlermeldung wäre ganz hilfreich. Danke! MfG MichaelCC “ Hi, ich habe diese hier verbaut: 8T0955987B + 8T0955988B. Funktionieren einwandfrei und um Welten besser, als die Original Tiguan Düsen. Gruß

Dieses Forum ist ein privat betriebenes Fanprojekt und steht in keiner Verbindung zur Volkswagen AG.