Probleme 2.0 TDI 110PS Tiguan

    Sponsoren

    Sponsoren



    • Probleme 2.0 TDI 110PS Tiguan

      Guten Abend Motor-Talk Gemeinde,

      und zwar geht es um mein 2.0 [lexicon]TDI[/lexicon] 110PS manuelle Schaltung [lexicon]Tiguan[/lexicon] FaceLift BJ 2013.

      Ich habe das Problem, dass der Motor, meistens im kalten Zustand zw. 1750 - 2250 U/min, 2 - 5 mal ein Leistungsloch hat. Am meisten fällt es auf, wenn man im ersten Gang anfährt - es fühlt sich so an, als würde man das Auto abwürgen und es springt vor und zurück aber halt bei ca. 1750 - 2250 U/min und 20km/h (schwierig zu beschreiben). Ab 2250 U/min geht es dann weiter als wäre nichts gewesen.... Leider tritt es nicht immer auf, sodass ich es bis jetzt noch nicht beim VW-Partner vorführen konnte.

      Im zweiten Gang ist es nur noch leicht zu bemerken und im dritten Gang merkt man es eigt. nicht mehr.

      Sobald der Wagen paar km gefahren ist, fährt es sich wieder ohne irgendwelchen Probleme.

      Eins ist aber etwas mysteriös. Wenn ich langsam anfahre und sehr langsam der Motor hoch"dreht" dann tritt dieser Fehler nicht auf. Nur wenn man etwas flott anfährt meist im kalten Zustand, entsteht ein Leistungsloch zw. 1750 - 2250 U/min. Also in diesem Drehzahlbereich stottert der Motor und der Wagen ruckelt.... Ab 2250 U/min nichts mehr zu merken...

      Ich hoffe, dass mir jemand dabei helfen kann.. Das Auto war mehrfach beim VW-Partner und man findet nichts, da nichts im Zwischenspeicher hinterlegt ist. Es wurde nur ein Update des Motorsteuergeräts durchgeführt ohne Erfolg....

      Woran kann das liegen? Ich hoffe ihr könnt mir helfen. Die Suche habe ich bemüht leider nichts konkretes gefunden.

      Eckdaten:
      [lexicon]VW[/lexicon] [lexicon]Tiguan[/lexicon] Facelift
      2.0 [lexicon]TDI[/lexicon] 110PS
      ca. 20.000 km
      BJ 04/2013
      EZ 06/2013
    • Ich danke dir Tourenfahrer!!

      Ja genau die selben symptome habe ich auch! z.b. das der Motor nicht mehr soviel Power hat und stottert manchmal beim anfahren also untenrum und dann nochmal zw 1750 und 2200 u/min. Auch das Klickern wie Ventilklappern habe ich wahrgenommen!

      Ich danke dir.

      Das ist aber schwierig vorzuführen, weil man ja so gesehen wenn überhaupt dann nur im kalten Zustand sowas herbeiführen kann.
    • Ich könnte mir folgende Vorgehensweise vorstellen:
      Das Fahrzeug wird am Vortag in der Werkstatt abgestellt, dann wird vor dem Kaltstart ein Computer am PKW angeschlossen.
      Der Mechaniker kann auf dem Computer alle relevanten Betriebszustände ablesen, auch welche Einspritzdüse eventuell nicht einwandfrei arbeitet und dann eine Datensicherung erstellen (für Kulanz oder Garantie).
      Da der Fehler nicht immer auftritt, können schon einige Kaltstarts nötig sein.
      Entsprechend steht der PKW einige Tage in der Werkstatt.

      Es gibt offenbar auch eine Datenbank bei [lexicon]VW[/lexicon], in der Fehlerbilder und deren Behebung abgelegt werden.
      Ich bin mit meinem Servicemeister sehr zufrieden,
      aber wie dieser nicht da war, bin ich an einen anderen Mitarbeiter geraten und der ließ sich nicht bewegen in die o.a. Datenbank hinein zu schauen, um diese mit meinem genannten Fehlerbild abzugleichen.
      Er beharrte darauf, den Fehlerspeicher im PKW auszulesen.
      Das der Fehler aber nicht im Fehlerspeicher abgelegt wird - das steht dann wiederum in der o.a. Datenbank.
      MfG
    • Tourenfahrer schrieb:

      ... der ließ sich nicht bewegen in die o.a. Datenbank hinein zu schauen, um diese mit meinem genannten Fehlerbild abzugleichen.
      Hallo Tourenfahrer, da könntest du auch etwas nachsichtiger sein. :D

      Recherchieren in einer Datenbank ist nicht trivial, da bedarf es dann doch etwas an Erfahrung und vor allem dem Ergeiz sich in die Materie (Datenbank) einzuarbeiten. ;)

      Grüße
      papa

      ps. ich habe nicht gesagt, dass der andere Mitarbeiter eine faule Sau ist.
      Grüße Willi

      Deep Black, Highline Plus, Bi-Xenon, RNS 510, MTV - Premium, Winterpaket, Lane-, Light-, Rear- Assist, ParkPilot, MFL, GRA, Climatronic, Standheizung, AHK

      Wer Ordnung hält ist nur zu faul zu suchen.
    • Guten Tag alle zusammen,

      ich habe mich aufgrund von diversen Vorfällen leider nicht melden können.

      Um evtl. irgendjemandem helfen zu können möchte ich nochmal hier sagen was ich machen lassen habe.

      Der Wagen wurde 1 Woche beim VW-Händler stehen gelassen und wurde daraufhin auf 'Herz und Nieren überprüft. Zudem wurden immer wieder Daten ausgelesen und an [lexicon]VW[/lexicon] verschickt. [lexicon]VW[/lexicon] hat eine neue Firmware für das Steuergerät gesendet und dies wurde nun aufgespielt.

      Ich muss sagen zwischenzeitlich war das Problem auch verschwunden und es tritt wirklich nur sporadisch auf. Ich werde das im Auge behalten und bei Problemen wieder bei [lexicon]VW[/lexicon] melden.

      Ich halte euch auf dem laufenden.


      Greetings
    Dieses Forum ist ein privat betriebenes Fanprojekt und steht in keiner Verbindung zur Volkswagen AG.