Du bist nicht angemeldet.

Sponsoren

max61

Anfänger

  • »max61« ist der Autor dieses Themas

Beiträge: 4

  • Private Nachricht senden

1

Sonntag, 13. Februar 2011, 16:04

max61

Hallo ich habe ein problem mit meinem Tiguan der quitscht beim beschleunigen egal welcher gang es ist .Immer wen ich gass gebe habe ich das quitschen.

der_alp

unregistriert

2

Sonntag, 13. Februar 2011, 16:15

Hi,

willkommen im Forum.

Was sagt denn dein :) dazu? Kannst du die Herkunft des Quietschens verifizieren? Kannst du vielleicht ein paar mehr Infos geben! ;)

Gruß
Harald

P.S.: manchmal quietschen ja Dinge, wenn sie noch nicht bezahlt sind..... :D :D :D
sorry, das konnte ich mir nicht verkneifen

max61

Anfänger

  • »max61« ist der Autor dieses Themas

Beiträge: 4

  • Private Nachricht senden

3

Sonntag, 13. Februar 2011, 16:21

Es komt vom Motor her weil es jedesmal einen ruck gibt. Übrigens er ist bezahlt und mein eigentum . :thumbup:

tobacco25

Schüler

Beiträge: 148

Danksagungen: 1 / 0

  • Private Nachricht senden

4

Sonntag, 13. Februar 2011, 16:25

Ist es denn immer? Oder eher wenn der Motor kalt ist?
Tiguan Sport&Style 2.0TSI 125KW DeepBlack Perleffekt, Team, TeamPlus, AHK, Triebwerkunterschutz, RNS510, Dynaudio, Telefon Premium, Spiegelpaket1, Ambientepaket, Kamera, Xenon, Multifunktionslenkrad, Laderaumboden erhöht, Winterräder

max61

Anfänger

  • »max61« ist der Autor dieses Themas

Beiträge: 4

  • Private Nachricht senden

5

Sonntag, 13. Februar 2011, 16:36

Es ist immer egal in wechen gang ich fahre.

der_alp

unregistriert

6

Sonntag, 13. Februar 2011, 17:38

Hi,

nochmal meine Bitte, etwas mehr Infos könnten nicht schaden (z.B. welcher Motor, welches Getriebe, 4-motion oder Frontkratzer, welches Baujahr etc.). ?(

Zum anderen der weiterhin ernst gemeinte Hinweis bzw. die Frage, was der :) dazu sagt - oder gesagt hat?

Gruß
Harald

max61

Anfänger

  • »max61« ist der Autor dieses Themas

Beiträge: 4

  • Private Nachricht senden

7

Sonntag, 13. Februar 2011, 17:55

Es ist ein 1.4 TSI Baujahr 05.2010 und kein 4-motion :S

der_alp

unregistriert

8

Sonntag, 13. Februar 2011, 18:22

Hi

dann lies doch bitte hier weiter.

Gruß
Harald

schmiddi

Anfänger

Beiträge: 20

  • Private Nachricht senden

9

Sonntag, 13. Februar 2011, 19:16

Beim Freundlichen vorstellig werden und das Geräusch vorführen . So wie du das schreibst wird das die Wasserpumpe sein die auch gleichzeitig eine Magnetkupplung inbegriffen hat für den Kompressor . Beim öffnen bzw. schließen derer wird eine Platte in Schwingung versetzt die das Geräusch verursacht. Pumpe wird dann ersetzt .