Du bist nicht angemeldet.

Sponsoren

Tommys Tiger

unregistriert

1

Sonntag, 12. Mai 2013, 12:50

Computer

Hi @,

ich schlage hiermit mal ein neues Thema vor: "Computer"

Bei Fragen, Probleme usw. was den Computer betrifft bitte ab sofort hier herein schreiben. Bei Bedarf für einen "MacBook" Thread bitte wegen der Übersicht einen seperaten Thread eröffen.
Danke euch im voraus :thumbsup:

(Für alle Meckerer: dieses Thema wurde duch die Forenleitung genehmigt)

Gruß an alle :D

Tommy 8)

Micha

Administrator

Beiträge: 1 061

Wohnort: Volkertshausen

Verbrauch: Spritmonitor.de

Austattung: Cupra

Baujahr: 2015

Motor und Brennstoff: 2.0 TSFI

Danksagungen: 100 / 32

  • Private Nachricht senden

2

Sonntag, 12. Mai 2013, 13:53

WIN 7 braucht ewig zu hoch fahren.

Hallo zusammen,

dann fang ich gleich mal an.
Ich habe 2 Rechner mit 100% genau den selben Bauteilen, allein die Monitore unterscheiden sich.
Mein PC läuft ohne Probleme WIN 7 Proffesional alle Updates bis Dato installiert.
PC 2, WIN 7 Ultimate, alle Updates installiert.
Irgendwann Abends hab ich den PC ganz normal aus geschaltet, am nächsten Tag wieder eingeschaltet und da war er der Salat.
Die Kiste brauch bis zu 15 min um hoch zu fahren.

Woran kann das liegen?
Hab schon alles mögliche probiert aber es wird nicht besser.
Neu installieren will ich eigentlich nicht, dauert zu lange, keine Zeit für. :whistling:
LG Micha

Euer VW Tiguan Forum Administrator

Beiträge: 1 088

Wohnort: Lübeck

Beruf: 46 Jahre Arbeit sind genug

Austattung: Sport &Style BMT

Baujahr: 04/2012

Motor und Brennstoff: 1,4 TSI Benziner 118 kW (160 PS)

Danksagungen: 483 / 271

  • Private Nachricht senden

3

Sonntag, 12. Mai 2013, 15:57

Hallo Micha,
schau mal hier: http://www.computerbase.de/forum/showthread.php?t=1206725
Vielleicht ist da ja ein Tipp dabei.
Oder hier: http://www.computerbase.de/forum/showthread.php?t=1204753
Gruß
Hartmut
Faulheit ist die Kunst sich auszuruhen, bevor man müde wird!
Sport &Style BM Technologie, 6-Gang, Pepper Grey Metallic, Xenon, ParkPilot, Climatronic, Spiegelpaket und noch div. andere Pakete, Multifunktions-Lederlenkrad, Navi RNS 315.
Abholung in WOB

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »audifreund« (12. Mai 2013, 16:04)


Tommys Tiger

unregistriert

4

Sonntag, 12. Mai 2013, 16:01

Hallo Micha,

ich habe auch Windows 7 auf meinem Läpi und das gleiche Problem gehabt wie du. Da ich kein Computerfreak bin, habe ich meine Festplatte defragmentiert :!: Danach ist es besser geworden, hat aber seine Zeit gedauert bis dieser Vorgang abgeschlossen war. Ich bin damit jetzt zufrieden. Vielleicht hilft es auch dir? Ein Erfahrungsbericht von dir wäre supi :thumbup:

Gruß Tommy 8)

bella_b33

Der den Ladas ausweicht

Beiträge: 3 197

Wohnort: Saransk/Russland

Beruf: Projektleiter

Verbrauch: Spritmonitor.de

Austattung: Sport&Style, Leder Vienna, Xenon, DLA, Discover Media, RFK usw.

Baujahr: 03/2016

Motor und Brennstoff: 2.0 TSI 6AT 4 Motion

Danksagungen: 396 / 364

  • Private Nachricht senden

5

Sonntag, 12. Mai 2013, 16:17

15min....das klingt unglaublich! Ich würd mir da gleich eine Nacht um die Ohren schlagen um meinen Rechner komplett neu aufzusetzen.
Ich muss aber sagen, daß ich bisher mit Vista und 7(seit 2008 auf 4 Rechnern wovon wir 3 noch im Besitz haben) noch keine Probleme hab und mich schon als Poweruser mit vielen Anwendungen bezeichne.

Ich finde den 2. Link von Hartmut gut! Da wird gezeigt, wie man so eine Startanalyse macht, damit könntest Du schonmal sehen was den Start verzögert.

Wo hängt er denn genau? Beim Windows logo? Oder später auf dem Desktop?

Hast Du mal eine Systemwiederherstellung auf einen Zeitpunkt vor dem "Vorfall" versucht? Daten gehen dabei ja unter WIN7 nichtmehr verloren!

So, jetzt kommt mein Universalheilmittel von früher: Wenn bei XP irgendwas verkorkst war, hab das System einfach nochmals drüber installiert. Das nennt sich dynamisches Update und man kann es anstatt einer Neuinstallation auswählen, wenn man die Windows DVD einlegt.

Probier das mal bei Dir aus: DVD in den Rechner legen während Windows läuft. Vielleicht taucht da ja was auf(ich hab grad kein Win7 hier vor Ort), ansonsten mal neustarten und von der Windows DVD Booten, da gibts nur nur Neuinstallation als Option, meine ich! Bei so nem dynamischen Update geht von den Programmen und Einstellungen nichts verloren, aber Dein Windows ist wieder wie neu. Mochte ich bei XP immer sehr: 22min und der Laptop ging wieder problemlos. Aber wie schon gesagt, seit 2008 mit Windows 7 und Vista und seit 2006 mit XP hatte ich nicht ein Problem :).

Gruß
Silvio
Live aus Russland
- Tiguan Sport & Style 2.0 TSI 03/2016, schwarz, Automatik, Xenon mit DLA, Discover Media, Lederaustattung usw.
- Opel Mokka 1.8 AT 4x4, deep espresso brown metallic, Cosmo, Innovationspaket, Lederaustattung

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »bella_b33« (12. Mai 2013, 16:25)


abgpeter

unregistriert

6

Sonntag, 12. Mai 2013, 16:50

Hallo Micha,
ich würde dir windows 8 empfehlen. Das ist einfach spitze, selbst bei den üblichen festplatten und einfacher bios install (nicht EFI), das ist sowas von schnell beim start, selbst wenn alles installiert ist, also etwas160gb, es bleibt schnell. Allerdings rede ich jetzt nur von 64bit, 4x2,4 ghz, 8gb ram und einer uralten ati3870. Und ich kenne jefes system ab win95, win 8 ist einfach unschlagbar, hätte nicht gedacht das es das 7 toppen könnte. Einzig was nervt ist diese kachelsache aber ich habs nur im desktopmodus laufen und eine app sorgt für den fehlenden starbutton.

bella_b33

Der den Ladas ausweicht

Beiträge: 3 197

Wohnort: Saransk/Russland

Beruf: Projektleiter

Verbrauch: Spritmonitor.de

Austattung: Sport&Style, Leder Vienna, Xenon, DLA, Discover Media, RFK usw.

Baujahr: 03/2016

Motor und Brennstoff: 2.0 TSI 6AT 4 Motion

Danksagungen: 396 / 364

  • Private Nachricht senden

7

Sonntag, 12. Mai 2013, 17:39

Hi,
ja das mit Win 8 stimmt. Schwesterchen braucht knapp unter 10sek für nen Systemstart, während mein Win 7 auf ca. 18sek kommt. Beides Laptops mit ordentlich Rechenleistung und SSD

gruss
Silvio
Live aus Russland
- Tiguan Sport & Style 2.0 TSI 03/2016, schwarz, Automatik, Xenon mit DLA, Discover Media, Lederaustattung usw.
- Opel Mokka 1.8 AT 4x4, deep espresso brown metallic, Cosmo, Innovationspaket, Lederaustattung

normann

unregistriert

8

Sonntag, 12. Mai 2013, 18:16

Moin,

SSD,dass ist der Schlüssel glaube ich.Mein Junior hat sie auch und der Rechner ist seit dem super schnell sagt er.
Hat aber seinen Preis die Geschichte.
Was Windows 8 betrifft ,habe ich neulich gelesen das es viele Beschwerden wegen fehlendem Startbutton gab.
Ein Bekannter ist sonst auch begeistert.
Habe meinen Rechner (W 7,64 )vor kurzem auch neu machen müssen.Ich meine es gibt auf der Windows DVD
eine Reparaturoption.Man kan auch zwei Versionen ( XP/ 7) instalieren.Aber die ältere zu erst.
Von überschreiben hab ich noch nix gehört.Hab meine FP "geteilt" auf dem kleineren Teil hab ich nur Windows.
Meinen Daten ist nix passiert.Mach aber trotzdem ständig Kopien.Man weiß ja nie.
Übrigens habe ich zwei Jahre versucht das mein Drucker richtig funzt,nach der Neuinstalation von Windows läuft
er ohne Probleme. :thumbsup:
Bella hat recht das neu machen kostet eine Nacht. :(
Hier sind auch noch einige Tipps.http://www.chip.de/artikel/Windows-7-rep…C_47744409.html
Oder einfach im System nach "Systemreparaturdatenträger erstellen" suchen und erstellen .


MfG. ,normann

Beiträge: 1 088

Wohnort: Lübeck

Beruf: 46 Jahre Arbeit sind genug

Austattung: Sport &Style BMT

Baujahr: 04/2012

Motor und Brennstoff: 1,4 TSI Benziner 118 kW (160 PS)

Danksagungen: 483 / 271

  • Private Nachricht senden

9

Sonntag, 12. Mai 2013, 18:17

Hallo Leute,
ich kann Micha doch verstehen. Er hasst diese tote Zeit vorm Computer beim Neuaufsetzen genauso wie ich. Win 7 Ultimate 64 bit hatte ich auch vorher - ein total stabiles System. Win 8 ist gut, aber das "7-er" steht dem nichts nach. Ich hatte zwar gewechselt, aber vom Hocker hat's mich nicht gehauen.
Micha hofft doch auf den "Kick" von uns, dass ihm das Neuaufspielen des System erspart.
Also Micha, hoffe weiter auf rettende Tipps.
Gruß
Hartmut
Faulheit ist die Kunst sich auszuruhen, bevor man müde wird!
Sport &Style BM Technologie, 6-Gang, Pepper Grey Metallic, Xenon, ParkPilot, Climatronic, Spiegelpaket und noch div. andere Pakete, Multifunktions-Lederlenkrad, Navi RNS 315.
Abholung in WOB

abgpeter

unregistriert

10

Sonntag, 12. Mai 2013, 18:32

Hallo,
SSD ist kein allheilmittel aber trotzdem sehr sehr gut, hatte vorher die 8 auch auf normale HDD und es stand nach 17 sekunden, inklusive 7 stelligen passwort.
Zeitraubende neuinstall, was ist dagegen die zeit die man aufwendet um im system die bremsen zu lösen und man läuft gefahr das man es zerstört, wenn man sich nicht 100% auskennt. In solchen fällen könnte man noch "tuneup utilities 2013" probieren, es läuft, glaub ich, 30 tage zum testen.

normann

unregistriert

11

Sonntag, 12. Mai 2013, 18:54

Moin abgpeter,

tuneup habe ich auf meinem ersten Lappi gehabt.Ist nicht schlecht,aber schwer vom System zu kriegen ,da es sich wohl
tief in windows eingräbt.Ich habe es nur durch formatieren der FP wegbekommen.

Gruß ,normann
Wohnst du in der Spielkartenstadt Altenburg ?

Micha

Administrator

Beiträge: 1 061

Wohnort: Volkertshausen

Verbrauch: Spritmonitor.de

Austattung: Cupra

Baujahr: 2015

Motor und Brennstoff: 2.0 TSFI

Danksagungen: 100 / 32

  • Private Nachricht senden

12

Sonntag, 12. Mai 2013, 18:59

WOW,

ihr seid ja richtige Computer Spezis. :thumbsup:
Der 2. Link von Audifreund könnte helfen, muss ich am PC mal testen.
Defragmentieren glaub ich nicht das es was bringt da der PC schon ewig benötigt bis das Windows Logo kommt.
Das mit dem drüber installieren hatte ich bereits auch im Kopf, nur hab ich ein bissel Angst davor, evtl. Datenverlust. Muss ich wohl vorher ne Kopie anfertigen. ( Geil 2 TB :whistling: )
Ein Update auf Win 8 fällt aus. In meinen Augen ist das für Handys und Tablets aber nichts fürn Desktop im Produktiven Umfeld.
Ein Recover in ein altes funktionierendes wird schwierig da TuneUp die Sicherungen gelöscht hat. :cursing:
Soviel zum Thema TuneUp. ;(
LG Micha

Euer VW Tiguan Forum Administrator

Reimund

Fortgeschrittener

  • »Reimund« wurde gesperrt

Beiträge: 558

  • Private Nachricht senden

13

Sonntag, 12. Mai 2013, 19:10

Hallo,

ich benutze schon seit langem das Programm CC Cleaner.
Beseitigt ganz effektiv überschüssigen Datenmüll und beschleunigt den Rechner schon merklich.
Download zb. hier:
http://www.computerbild.de/download/CCleaner-929470.html
Es grüßt der Reimund aus Osnabrück!

abgpeter

unregistriert

14

Sonntag, 12. Mai 2013, 19:17

Hallo,
@normann
ja, genau, nennt sich skatstadt altenburg, wo ich hause ;).


Uuups, das tuneup solche dinge macht, ohoh, ich benutze es meist bei bekannten, wenns mal klemmt, allerdings NUR in der grundeinstellung. Da habe ich scheinbar immer glück gehabt ;).
Seit win7 werden bei einer neuinstall keine persönlichen daten ungefragt überschrieben, außer man formatiert vorher.

robert

Schüler

Beiträge: 121

Wohnort: Endlich Niedersachsen

Austattung: Sport&Style

Baujahr: August 2011

Motor und Brennstoff: 2.0 TDI

Danksagungen: 17 / 16

  • Private Nachricht senden

15

Sonntag, 12. Mai 2013, 22:30

Windows 7 Bootprotokoll

Hi Micha,

ich würde erstmal folgendes tun: Start - msconfig, dort im Reiter "Start" den Haken bei "Startprotokollierung" setzen. Es wird beim nächsten Start des Rechners eine bootlog.txt oder nbtlog.txt (weiß es nicht mehr genau...) im Laufwerk C:\ erstellt.
In dieser Datei stehe alle Kleinigkeiten, die Dein Rechner beim hochfahren so macht. Dann kann man weitersehen.
Übrigens: Defragmentierung läuft ab Vista (wenn Du es nicht ausgeschaltet hast) selbstständig, bringt also nichts.

Viele Grüße und viel Glück
Robert

Unplanmäßige Werkstattaufenthalte (Garantiearbeiten):
3 x Fahrersitzbezug erneuert (Alcantara), 2 x Fahrersitzlehnenverstellung erneuert, 1 x Mittelarmlehne (Raste defekt), 1x Dieselfilter ersetzt (gebrochen, Rückruf), 1x Antriebswelle hinten links Ölverlust, DSG bei km 110.000 (4 Jahre alt) auf Kulanz ersetzt, Kühlmittelpumpe bei 110.000 km.
Garantieverlängerung PFLICHT !!