Du bist nicht angemeldet.

Sponsoren

anox1980

Anfänger

  • »anox1980« ist der Autor dieses Themas

Beiträge: 15

Wohnort: Hilden

Beruf: Operator

  • Private Nachricht senden

1

Mittwoch, 21. April 2010, 20:52

Parklicht Defekt?

Hallo an Alle,



habe seid paar tagen folgende Fehlermeldung auf´m Display: Parklicht Rechts Defekt! Was ist es genau? Standlicht? Kurvenlicht? Wer kann mir da weiterhelfen? Das beste ist, daß es ab und zu wieder weggeht!!!



mfg

Micha

Administrator

Beiträge: 1 061

Wohnort: Volkertshausen

Verbrauch: Spritmonitor.de

Austattung: Cupra

Baujahr: 2015

Motor und Brennstoff: 2.0 TSFI

Danksagungen: 100 / 31

  • Private Nachricht senden

2

Mittwoch, 21. April 2010, 23:25

Ich sag mal spontan das es das Standlicht ist.
LG Micha

Euer VW Tiguan Forum Administrator

supermailo

Fortgeschrittener

Beiträge: 345

Wohnort: Germering

Verbrauch: Spritmonitor.de

  • Private Nachricht senden

3

Donnerstag, 22. April 2010, 10:06

Sollte es sich um die kleine 5 Watt Lampe handeln, die unterhalb des Scheinwerfers ist, am besten gleich durch LED ersetzen. Vor allem bei Xenon ist die Optik dann einfach besser.
Ich muss jetzt doch endlich mal Bilder machen :whistling:
Tiguan TSI Automatik und 200PS mit RNS510+Dynaudio, 19" Savannah+Sportfahrwerk, Leder in Beige, Bi-Xenon, Panoramadach, 18" Alus für den Winter...Der Tiger ist weg...jetzt unterwegs im A3 und Touran
Die Frau fährt einen Cross Polo, und für den Spaß bei schönem Wetter sorgt eine Suzuki LTZ400 und für die Frau Kymco Maxxer 250.

BILDERGALERIE

Rubicon

Schüler

Beiträge: 75

Wohnort: München

Danksagungen: 3 / 0

  • Private Nachricht senden

4

Donnerstag, 22. April 2010, 21:25

@anox1980

was ist denn der Unterschied wenn Du Dein Parklicht rechts und links von aussen kontrollierst
solange der Fehler ansteht ?
Da muß sich doch die defekte Birne direkt erkennen lassen, ansonsten: Wackelkontakt ?
T&F TDI 2.0, 140PS, 6-Gg-Wandler-Automatik, in hellem freundlichem schwarz. Bj. 2010, >123000km

Micha

Administrator

Beiträge: 1 061

Wohnort: Volkertshausen

Verbrauch: Spritmonitor.de

Austattung: Cupra

Baujahr: 2015

Motor und Brennstoff: 2.0 TSFI

Danksagungen: 100 / 31

  • Private Nachricht senden

5

Freitag, 23. April 2010, 09:44

Oder der Stecker ist vergammelt, oder das Kabel ist dem Marder zum Opfer gefallen :evil: .
LG Micha

Euer VW Tiguan Forum Administrator

anox1980

Anfänger

  • »anox1980« ist der Autor dieses Themas

Beiträge: 15

Wohnort: Hilden

Beruf: Operator

  • Private Nachricht senden

6

Freitag, 23. April 2010, 20:35

also, wenn der Fehler am Display erscheint, leuchtet es auch nicht. Aber wie gesagt, es kommt und geht wieder. Dann ist es wieder an! Stecker sind in Ordnung. Wo finde ich die LED´s denn? Kann mir da einer mal Helfen?



mfg

Micha

Administrator

Beiträge: 1 061

Wohnort: Volkertshausen

Verbrauch: Spritmonitor.de

Austattung: Cupra

Baujahr: 2015

Motor und Brennstoff: 2.0 TSFI

Danksagungen: 100 / 31

  • Private Nachricht senden

7

Samstag, 24. April 2010, 08:50

Wo finde ich die LED´s denn?


Zum Beispiel in der Bucht.

http://cgi.ebay.ch/VW-Tiguan-LED-Standli…s-/290387985789
LG Micha

Euer VW Tiguan Forum Administrator

Rubicon

Schüler

Beiträge: 75

Wohnort: München

Danksagungen: 3 / 0

  • Private Nachricht senden

8

Samstag, 24. April 2010, 10:30

Lass uns doch mal eingrenzen, welche Lampe wann nicht geht:

- ist es nur rechts oder nur links ?
- ist es nur vorn (vermute ich mal, da Du auch das Kurvenlicht genannt hast) oder hinten oder beides ?
Dann:
- wenn der Fehler im Display steht, ist der Blinkerhebel auf rechts oder links, richtig ?
-> wenn Du das Parklicht dann ein/ausschaltest paar mal, geht dann der Fehler weg ?
- geht der Fehler so nicht weg : ist irgendwann nach der nächsten Fahrt weg oder ...eher Zufall ?

- wenn die Lampe eingegrenzt ist: Lampe paar mal aus-/einbauen wg. der Kontakte, Stecker paar mal an/abstecken wegen der Kontakte
(hatte ich am neuen Audi im Blinker: ging nicht,war aber alles ok, also rein/raus, an-/abstecken : tut wieder)

Zur LED noch: "... nur für Showfahrzeuge....."

Viel Spaß bei der Suche, aber sowas muß sich ja finden lassen,
Güße
Harald
T&F TDI 2.0, 140PS, 6-Gg-Wandler-Automatik, in hellem freundlichem schwarz. Bj. 2010, >123000km

Rubicon

Schüler

Beiträge: 75

Wohnort: München

Danksagungen: 3 / 0

  • Private Nachricht senden

9

Freitag, 7. Mai 2010, 21:46

wie ging´s denn nun aus mit dem Parklicht ?
T&F TDI 2.0, 140PS, 6-Gg-Wandler-Automatik, in hellem freundlichem schwarz. Bj. 2010, >123000km