Du bist nicht angemeldet.

Sponsoren

Leguan

Meister

  • »Leguan« wurde gesperrt

Beiträge: 2 915

  • Private Nachricht senden

31

Mittwoch, 31. August 2011, 06:28


Meiner hat "Regenlicht" ab Werk; Autobahnlicht muss ich noch beobachten.



Dann erzähl mal :love: , wie hast Du dies bemerkt :?:

Ist das irgendwo in den "Untiefen" der MFA zu finden, einstellbar, irgendeine Anzeige, nur per VCDS zu finden, oder, oder, ....... :whistling:

Von der Grundausstatung hast Du ja einen Cousin von meinem T&S; nur eben den stärkeren TDI, sonst recht ähnlich, . . . .

;)

Beiträge: 38

Wohnort: Im schwarzen Wald

Austattung: Track & Style

Baujahr: 2011

Motor und Brennstoff: 2.O TDI 4-motion 125KW 6G

  • Private Nachricht senden

32

Mittwoch, 31. August 2011, 11:04


Meiner hat "Regenlicht" ab Werk; Autobahnlicht muss ich noch beobachten.
Dann erzähl mal :love: , wie hast Du dies bemerkt :?:

Ist das irgendwo in den "Untiefen" der MFA zu finden, einstellbar, irgendeine Anzeige, nur per VCDS zu finden, oder, oder, ....... :whistling:

Von der Grundausstatung hast Du ja einen Cousin von meinem T&S; nur eben den stärkeren TDI, sonst recht ähnlich, . . . .

;)
Bei Sonnenlicht mit Lichtautomatik und TFL losgefahren, auf Strecke (wo es keiner gesehen hat :P ) den Wischer permanent aktiviert: Nach dem 5. Wischvorgang ungefähr ging das Fahrlicht an (sieht man hervorragend über die Ambientebeleuchtung, Hand darunterhalten).
Grüßle, Georges.
Bestellt 9.2.2011:Track&Style 2.0 TDI 125 KW, deep-black,Ambientepaket,Climatronic,Zusatz-Airbags-hinten,Spiegelpaket,TOP-Paket, Winterpaket,Xenon.
Auslieferung: 22.7.11
8o :thumbsup:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »triple-georges« (31. August 2011, 12:17)


Leguan

Meister

  • »Leguan« wurde gesperrt

Beiträge: 2 915

  • Private Nachricht senden

33

Mittwoch, 31. August 2011, 12:51

Bei Sonnenlicht mit Lichtautomatik und TFL losgefahren, auf Strecke (wo es keiner gesehen hat :P ) den Wischer permanent aktiviert: Nach dem 5. Wischvorgang ungefähr ging das Fahrlicht an (sieht man hervorragend über die Ambientebeleuchtung, Hand darunterhalten).
Grüßle, Georges.

Okay :thumbup: , danke ;)

Werd ich auch mal ausprobieren :rolleyes:

Leguan

Meister

  • »Leguan« wurde gesperrt

Beiträge: 2 915

  • Private Nachricht senden

34

Mittwoch, 31. August 2011, 13:19

@'triple-georges':
Ich habs eben mal im Ort versucht, klappt nicht 8|

Muß dann schon Landstraße oder Autobahn sein? ;)

Beiträge: 38

Wohnort: Im schwarzen Wald

Austattung: Track & Style

Baujahr: 2011

Motor und Brennstoff: 2.O TDI 4-motion 125KW 6G

  • Private Nachricht senden

35

Mittwoch, 31. August 2011, 13:50

@'triple-georges':
Ich habs eben mal im Ort versucht, klappt nicht 8|

Muß dann schon Landstraße oder Autobahn sein? ;)

Bei mir war es gerade eben auch innerorts ,Strecke ca. 400 m, dann "sprang" es an :thumbsup: (habe es zu gestern, auch igO, nochmal reproduziert), .

Wie gesagt, Autobahnlicht muss ich noch schauen, wobei es hier hinterlegt ist (siehe 1. Beitrag, alle Fahrzeuge) "Entfall Aotobahnlicht bei TFL" 8o .
Grüßle, Georges
Bestellt 9.2.2011:Track&Style 2.0 TDI 125 KW, deep-black,Ambientepaket,Climatronic,Zusatz-Airbags-hinten,Spiegelpaket,TOP-Paket, Winterpaket,Xenon.
Auslieferung: 22.7.11
8o :thumbsup:

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »triple-georges« (31. August 2011, 14:01)


Leguan

Meister

  • »Leguan« wurde gesperrt

Beiträge: 2 915

  • Private Nachricht senden

36

Mittwoch, 31. August 2011, 19:07

Bei mir war es gerade eben auch innerorts ,Strecke ca. 400 m, dann "sprang" es an :thumbsup: (habe es zu gestern, auch igO, nochmal reproduziert), .

8o .
Grüßle, Georges



Nöööööö X( bei mir geht nix :thumbdown:

Na, mal sehn was so alles codierbar ist 8o

Mackson

Erleuchteter

Beiträge: 3 865

Austattung: Motor, 4 Räder + Lenkrad, Track & Style halt.

Baujahr: MJ2012, EZ 11/2011

Motor und Brennstoff: 2.0 TDI 125kW 4Motion

Danksagungen: 158 / 33

  • Private Nachricht senden

37

Donnerstag, 8. März 2012, 14:40

Laut dem Link hier hat unser Tiger weder Autobahnlicht I und gleich gar nicht II - sehe ich das richtig? Schlechtwetterlicht gib es auch nicht, oder? Bin grad zu faul in die BA zu schauen... :whistling:
Gruß M.


Um ein tadelloses Mitglied einer Schafherde sein zu können, muss man vor allem ein Schaf sein.

Leguan

Meister

  • »Leguan« wurde gesperrt

Beiträge: 2 915

  • Private Nachricht senden

38

Donnerstag, 8. März 2012, 19:32

Laut dem Link hier hat unser Tiger weder Autobahnlicht I und gleich gar nicht II - sehe ich das richtig? Schlechtwetterlicht gib es auch nicht, oder? Bin grad zu faul in die BA zu schauen... :whistling:

Also meiner hat definitv Autobahnlicht ;) ;)

Hatte Gelegenheit genug, das zu checken; aber ob jetzt 1oder 2 oder ??

Regenlicht = k. A. :wacko:

Mackson

Erleuchteter

Beiträge: 3 865

Austattung: Motor, 4 Räder + Lenkrad, Track & Style halt.

Baujahr: MJ2012, EZ 11/2011

Motor und Brennstoff: 2.0 TDI 125kW 4Motion

Danksagungen: 158 / 33

  • Private Nachricht senden

39

Donnerstag, 8. März 2012, 19:50

Für ABL 2 müsste eine zusätzliches Birnchen verbaut sein, wenn ich das richtig gelesen habe. ABL 1 funktioniert nur über's Xenon. Da ist sicher irgendein Lichtassi von Nöten, welchen hast Du? Den dynamischen mit Abschattungsfunktion einzelner Fahrzeuge?
Gruß M.


Um ein tadelloses Mitglied einer Schafherde sein zu können, muss man vor allem ein Schaf sein.

Leguan

Meister

  • »Leguan« wurde gesperrt

Beiträge: 2 915

  • Private Nachricht senden

40

Donnerstag, 8. März 2012, 21:25

Also das Autobahnlicht ist codiert und wird nach einiger Zeit AB-Fahrt mit Tempo ab > 140 eingeschaltet, wenn der Lichtschalter auf AUTO steht ;)

Mehr kann ich Dir dazu nicht sagen 8)

Mackson

Erleuchteter

Beiträge: 3 865

Austattung: Motor, 4 Räder + Lenkrad, Track & Style halt.

Baujahr: MJ2012, EZ 11/2011

Motor und Brennstoff: 2.0 TDI 125kW 4Motion

Danksagungen: 158 / 33

  • Private Nachricht senden

41

Donnerstag, 8. März 2012, 22:03

Reden wir von der selben Sache? ?( :D
Ich meine die Funktion, dass der linke SW bei Tempo X angehoben wird, die Xenon-Leistung auf ca. 37W gesteigert wird und damit man ca. 130m Ausleuchtung der Fahrbahn hat. Mir ist das noch nie aufgefallen, dass er das macht. IMHO sieht das bei 80 genau so aus wie bei 200 km/h. Weder bei Stellung "Auto" oder manuell "on", ich habe keinerlei Lichtassis (außer das automatische Ablendlicht - logsich).
Gruß M.


Um ein tadelloses Mitglied einer Schafherde sein zu können, muss man vor allem ein Schaf sein.

Leguan

Meister

  • »Leguan« wurde gesperrt

Beiträge: 2 915

  • Private Nachricht senden

42

Sonntag, 11. März 2012, 14:07

Reden wir von der selben Sache? ?( :D
Ich meine die Funktion, dass der linke SW bei Tempo X angehoben wird, die Xenon-Leistung auf ca. 37W gesteigert wird und damit man ca. 130m Ausleuchtung der Fahrbahn hat. Mir ist das noch nie aufgefallen, dass er das macht. IMHO sieht das bei 80 genau so aus wie bei 200 km/h. Weder bei Stellung "Auto" oder manuell "on", ich habe keinerlei Lichtassis (außer das automatische Ablendlicht - logsich).

Vielleicht nicht :P

Ich kann soweit nur sagen nursagen, daß das AB-Licht (s. o.) anspringt.
Das waren aber Tagestouren; nachts habe ich da (noch) nicht drauf geachtet :huh:

Vielleicht klappts am 23. März im "Anflug" auf Leipzig ;)

Mackson

Erleuchteter

Beiträge: 3 865

Austattung: Motor, 4 Räder + Lenkrad, Track & Style halt.

Baujahr: MJ2012, EZ 11/2011

Motor und Brennstoff: 2.0 TDI 125kW 4Motion

Danksagungen: 158 / 33

  • Private Nachricht senden

43

Sonntag, 11. März 2012, 14:54

Ich bin gespannt. Denke aber, dass Du keine Veränderungen sehen wirst. ;)
Gruß M.


Um ein tadelloses Mitglied einer Schafherde sein zu können, muss man vor allem ein Schaf sein.

Holzfäller

Anfänger

Beiträge: 6

Wohnort: Erzgebirge

Beruf: Selbständig

Austattung: freestyle 4 Motion

Baujahr: 2011

Motor und Brennstoff: Diesel 140 PS

  • Private Nachricht senden

44

Sonntag, 11. März 2012, 16:10

So nun muß ich mich hier auch mit einhaken. Habe seit einer Woche auch meinen Tiguan mit diesem ominösen Schalter. Hat kein xenon, aber Auto usw. wie in den Fotos. So wie die Zündung eingeschaltet wird, geht das Licht an, auch die Rückleuchten, Schalterstelleung ob auf 0 oder Auto haben dabei keinen Einfluß. Da wir in der Woche nur Kurzstrecke fahren, geht die Batterie in die Knie. Laut Boardbuch das TFL ? zu deaktivieren geht auch nicht. Laut Händler wäre das Standlicht das TFL .

Hat da mein Tiguan schon einen defekt ? es ist eine Jahreswagen mit 3500 km Frestyle .

45

Sonntag, 11. März 2012, 16:24

Laut Händler wäre das Standlicht das TFL .

Wenn "er" das wirklich gesagt hat, ist er ein Schlechter.
Mit Standlicht fahren ist IMHO in de verboten, von daher wird VW das so nie vorgesehen haben.

Wolfgang