Du bist nicht angemeldet.

Sponsoren

vogelruediger

Anfänger

  • »vogelruediger« ist der Autor dieses Themas

Beiträge: 14

Wohnort: "neue Bundesländer" nähe Hauptstadt

Austattung: Sondermodel Track&Avenue, Automatik -war so so ziemlich alles dabei ausser Glasdach und Einparkhilfe (da Rückfahrkamera)Navi RSN510 war auch mal drinn

Baujahr: 03/2010

Motor und Brennstoff: 2.0 TDI

Danksagungen: 0 / 3

  • Private Nachricht senden

1

Mittwoch, 10. Dezember 2014, 14:09

Stand/Zusatzheitzung qualmt extrem oder startet nicht richtig

Hallo,
binn neu hier und habe ein Problem mit der Standheizung im 5N1243 2.0TDI Bj.03.10
Der Tiguan wurde vor 5 Wochen als Gebrauchtwagen bei einem VW Händler gekauft. Werksmäßig ist eine Standheizung verbaut.
Nach dem die Temperaturen unter 5 Grad gefallen sind, wurde auch die Standheitung ausprobiert.
Fernbedienung blinkt Orange- neue Batterie.
Erster Startversuch Heizung geht an und wieder aus! Zweiter Versuch geht an und Qualmt extrem aber läuft. Lüftung im Wagen schaltet sich ein und es wird Warm aber Qualmt immernoch extrem.
Weitere Versuche erstmal abgebrochen. Dann mit Klimaautomatik gefahren - es qualmte doll und roch nach Diesel. Auf Parkplätzen wurde uns schon darauf hingewiesen das das Auto brennt!!!? also Klimaautomatik ausgeschaltet weil der Zusatzheizer ja unter 5 Grad automatisch anspringt.
Beim VW Händler Werkstatt Termin ausgemacht. 2Tage vorher nochmals per Fernbedienung 20 min. laufen lassen- Qualmen wurde weniger und nach etwa 10 minuten Laufzeit "saubere" Verbrennung.
In der Werkstatt sagte man das die Arbeiten an der Zusatzheizung von der PefectCar Garantie nicht übernommen werden . Es wurde aber trotzdem kostenlos an der Anlage gearbeitet, Fehler ausgelesen, Leitung entlüftet, Anlage entsperrt, neue Software usw. Für die Software habe ich dann etwa 20 Euro bezahlen müssen.
Der Werkstattleiter sagte was von schlechten Diesel bei Schell und andere Markentankstellen, sei nicht immer Frostsicher flockt aus (bei Temperaturen gesten von 0 Grad??) zuviel Biodieselanteil usw. -für mich nicht glaubwürdig.
Heizung dachte ich, sollte nun io.sein.
Aber denkste! Beim Losfahren im dunkeln nur Klimaautomatik an -leichte Qualmentwicklung . Erster Stopp nach 15 Kilometer- bei abfahrt Qualmt wieder stark und riecht immer nach Diesel.
Ankunft zuhause nach weiteren 5 Kilometern -es qualmt unterm rechten Vorderrad (noch im Standgas) als wenn der Motor brennt .
Werkstatt angerufen neuer Termin. Binn der Meinung das für die Reparatur aber die Gewährleistung oder Produkthaftung aufkommen müßte.
Habe schon viele Beiträge hier gelesen aber leider nicht erfahren wo die konkrete Fehlerquelle war.
Zu geringe Batteriespannung ist ja beim laufenden Motor auszuschliessen
Brennkammer oder Glükerze ? Software ? Was steuert die Software und gibt es da nicht Vorgaben? Habe die Vermutung zuviel Diesel am Brenner.
Wer kann mir Tipps geben um zu helfen das die Werkstatt was konkretes macht ,so das der Fehler beseitigt wird.
vielen Dank und freudliche Grüsse
vogelruediger

papa

Erleuchteter

Beiträge: 3 151

Wohnort: Bayern, Rosenheim

Beruf: hab ich hinter mir

Austattung: Track & Style

Baujahr: 10.2012

Motor und Brennstoff: 2.0 TDI

Danksagungen: 1376 / 455

  • Private Nachricht senden

2

Mittwoch, 10. Dezember 2014, 23:01

Hallo vogelruediger,

wenn du die Suchfunktion hier im Forum verwendest, bekommst du zu deinem Problem jede Menge Lesestoff, vielleich ist ja da schon eine Antwort zu deinem Problem dabei.

Rechts oben Suchbegriff eingeben, "Standheizung qualmt" , da bekommst du 10 (11 mit deinem) Threads zum Problem.

Grüße
papa
Grüße Willi

Sie glauben mich verstanden zu haben? Dann muss ich mich wohl falsch ausgedrückt haben.

2.0 TDI 125kW 350 Nm , 4Motion , Deep Black, Highline Plus, Bi-Xenon , RNS 510, MTV - Premium , Winterpaket, Lane-, Light-, Rear- Assist , ParkPilot , MFL , GRA , Climatronic , Standheizung , AHK

mavo

Meister

Beiträge: 1 973

Wohnort: Sauerland

Beruf: "irgendwas mit Computern..."

Verbrauch: Spritmonitor.de

Austattung: Life plus, RCD510DAB+, WP, Borgwarner, Wüstentarnfarbe, Granatwerferluke (Glas), Nebelwerfer (Defeat-Device)

Baujahr: 07/2013

Motor und Brennstoff: 2.0 TDI BM

Danksagungen: 440 / 436

  • Private Nachricht senden

3

Donnerstag, 11. Dezember 2014, 11:42

In deinem Fall kommt es darauf an, ob der Fehler bereits bei der Übergabe des Wagens bestanden hat oder nicht.
Funktionierte die Standheizung, als Du den Wagen gekauft hast, ist der Händler aus der 12 Monatigen Sachmangelhaftung raus und kann sich auf die Gebrauchtwagengarantie berufen, welche einzelne Ausstattungen und Baugruppen u.U. nicht berücksichtigt.

Du musst also nachweisen, das Du den Wagen bereits mit dem Fehler gekauft hast!
Dann muss der Händler den Fehler beseitigen oder du kannst den Wagen zurückgeben...

Ansonsten würde ich einen Bosch Dienst mit Webasto oder Eberspächter Service aussuchen. (VW kann so was generell nicht reparieren und tauscht höchstens die gesamte Baugruppe aus...)
Mit hoher Wahrscheinlichkeit ist das Gitter verkokt und/oder der Glühstift defekt.
Ausserdem muss dann die Brennkammer gereinigt werden.
Falls dem so ist, ist der Fehler nicht innerhalb der 5 Wochen in dem Du den Wagen besitzt aufgetreten sondern er bestand schon vorher.
Ich würde die Rechnung dann dem Händler zur Begleichung vorlegen und schon mal die hoffentlich vorhandene Verkehrsrechtschutzversicherung kontaktieren...
Ich verbleibe mit vorzüglicher Hochachtung und besten Grüßen ergebenst ihr
mavo

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

vogelruediger (11.12.2014)

vogelruediger

Anfänger

  • »vogelruediger« ist der Autor dieses Themas

Beiträge: 14

Wohnort: "neue Bundesländer" nähe Hauptstadt

Austattung: Sondermodel Track&Avenue, Automatik -war so so ziemlich alles dabei ausser Glasdach und Einparkhilfe (da Rückfahrkamera)Navi RSN510 war auch mal drinn

Baujahr: 03/2010

Motor und Brennstoff: 2.0 TDI

Danksagungen: 0 / 3

  • Private Nachricht senden

4

Donnerstag, 11. Dezember 2014, 20:09

hallo,
Ich habe mich natürlich schon ausführlich hier und anderswo belesen aber "mavo" bringt es ja auf den Punkt. Bei Kuzstreckenfahrten im Winter setzt sich der Brenner zu.
danke für den Tipp mit dem Boschdiest bzw. Fachwerkstatt für Zusatzheizungen. Ich denke das die VW-Werkstatt bestimmt nur komplette Teile bzw. Bauguppen tauscht.
Bei der Gewährleistung, ist im ersten halben Jahr, der Händler in der Nachweisflicht das der Fehler beim Verkauf noch nicht vorhanden war.
Wenn das Teil aber "verkokt" ist oder so war, ist das ja eindeutig.
Vielleicht ist er ja auch zur reparaturkostenübernahme von einer Fachwerkstatt bereit wenns Ihm zu kostspielig wird die komplette Heizung zu wechseln. mal sehen.
Habe heute nochmals versucht zu Starten, entweder gehts die Heizung immer nach einer Minute wieder aus oder läuft und heitzt etwa 5 minuten und schaltet plötzlich ab aber ohne besonders grosse Rauchzeichen. Am Mittwoch nochmal Termin beim Händler.
Meine Frau fährt erst mal wieder mit dem DB weil Sie angst hat das in der Tiefgarage auf Arbeit der Feueralarm ausgelöst wird.Wenn aber die Klimaautomatik aus ist dürfte sich der Zusatzheizer ja nicht zuschalten.
Werde dann mal berichten wie es weiter geht. Vielen Dank für die schnellen Antworten und hoffenlich bleibt es noch ne Weile Frostfrei.
viele Grüsse
vogelruediger

bella_b33

Der den Ladas ausweicht

Beiträge: 3 198

Wohnort: Saransk/Russland

Beruf: Projektleiter

Verbrauch: Spritmonitor.de

Austattung: Sport&Style, Leder Vienna, Xenon, DLA, Discover Media, RFK usw.

Baujahr: 03/2016

Motor und Brennstoff: 2.0 TSI 6AT 4 Motion

Danksagungen: 396 / 364

  • Private Nachricht senden

5

Freitag, 12. Dezember 2014, 08:56

Der Werkstattleiter sagte was von schlechten Diesel bei Schell und andere Markentankstellen, sei nicht immer Frostsicher flockt aus (bei Temperaturen gesten von 0 Grad??) zuviel Biodieselanteil usw. -für mich nicht glaubwürdig.

Wenn noch Sommerdiesel in den Leitungen war, dann kann das gut sein. Ich weiß jetzt nicht ob das hier im TF war oder nicht: Ich hab schon gelesen, daß Leute ab ein paar Minusgraden genau solche SH Probleme hatten(bei warmen Motor lief die SH dann aber problemlos an). Da lag es am Diesel. Favorit bei solch SH-Zündgeplagten war dann wohl u.a. Superdiesel von Aral.

Gruß
Silvio
Live aus Russland
- Tiguan Sport & Style 2.0 TSI 03/2016, schwarz, Automatik, Xenon mit DLA, Discover Media, Lederaustattung usw.
- Opel Mokka 1.8 AT 4x4, deep espresso brown metallic, Cosmo, Innovationspaket, Lederaustattung

vogelruediger

Anfänger

  • »vogelruediger« ist der Autor dieses Themas

Beiträge: 14

Wohnort: "neue Bundesländer" nähe Hauptstadt

Austattung: Sondermodel Track&Avenue, Automatik -war so so ziemlich alles dabei ausser Glasdach und Einparkhilfe (da Rückfahrkamera)Navi RSN510 war auch mal drinn

Baujahr: 03/2010

Motor und Brennstoff: 2.0 TDI

Danksagungen: 0 / 3

  • Private Nachricht senden

6

Sonntag, 21. Dezember 2014, 13:39

im Januar wird der Brenner gewechselt, solange Zusatzheitzung Sicherung gezogen, Navi ist auch schon gestohlen ;( :cursing: aber das ist ein anderes Thema.
Froches Fest an alle, ausser die mein navi haben

bella_b33

Der den Ladas ausweicht

Beiträge: 3 198

Wohnort: Saransk/Russland

Beruf: Projektleiter

Verbrauch: Spritmonitor.de

Austattung: Sport&Style, Leder Vienna, Xenon, DLA, Discover Media, RFK usw.

Baujahr: 03/2016

Motor und Brennstoff: 2.0 TSI 6AT 4 Motion

Danksagungen: 396 / 364

  • Private Nachricht senden

7

Montag, 22. Dezember 2014, 13:27


Froches Fest an alle, ausser die mein navi haben

Danke, Dir auch!

Gruß
Silvio
Live aus Russland
- Tiguan Sport & Style 2.0 TSI 03/2016, schwarz, Automatik, Xenon mit DLA, Discover Media, Lederaustattung usw.
- Opel Mokka 1.8 AT 4x4, deep espresso brown metallic, Cosmo, Innovationspaket, Lederaustattung

8

Mittwoch, 7. Januar 2015, 10:37

Hallo Zusammen,

hat auch die Probleme mit dem Qualm.
Mein :) hat gerade angerufen, es war ein Softwarefehler.
Update drauf und es geht wieder Alles :thumbsup:

vogelruediger

Anfänger

  • »vogelruediger« ist der Autor dieses Themas

Beiträge: 14

Wohnort: "neue Bundesländer" nähe Hauptstadt

Austattung: Sondermodel Track&Avenue, Automatik -war so so ziemlich alles dabei ausser Glasdach und Einparkhilfe (da Rückfahrkamera)Navi RSN510 war auch mal drinn

Baujahr: 03/2010

Motor und Brennstoff: 2.0 TDI

Danksagungen: 0 / 3

  • Private Nachricht senden

9

Mittwoch, 7. Januar 2015, 21:29

alles wieder ok.

Hallo Alle,
noch ein gesundes neues Jahr.
Nun war der Tiguan einen ganzen Tag in der Werkstatt. Der Brenner in der Heizung wurde gewechselt. Jetzt faucht der Tiger wieder wie ein Kätzchen ohne zu Qualmen. Nach 5 minuten Fahrt schon 90 Grad Betriebtemperatur bei 1 Grad Aussentemperatur in der Funktion nur als Zuheizer :) So soll es sein. Standheizung wird dann bestimmt auch problemlos laufen.
Aber das nach 4 Jahren (Wintern) der Brenner schon zugesetzt ist traurig :( . Vielleicht der Anteil von Bio im Diesel ?
mit vielen Grüßen
vogelruediger

mavo

Meister

Beiträge: 1 973

Wohnort: Sauerland

Beruf: "irgendwas mit Computern..."

Verbrauch: Spritmonitor.de

Austattung: Life plus, RCD510DAB+, WP, Borgwarner, Wüstentarnfarbe, Granatwerferluke (Glas), Nebelwerfer (Defeat-Device)

Baujahr: 07/2013

Motor und Brennstoff: 2.0 TDI BM

Danksagungen: 440 / 436

  • Private Nachricht senden

10

Mittwoch, 7. Januar 2015, 22:12

Nein.
Zu viel Kurzstrecke mit ZH Betriebszeiten unter 15 Minuten.
Erst dann ist der ZH heiß genug um Verbrennungsrückstände (Teer) mit zu verbrennen.
Falls man diese mindestbetriebszet nicht erreicht ist der ZH in einigen Monaten wieder "dicht"... :(
Ich verbleibe mit vorzüglicher Hochachtung und besten Grüßen ergebenst ihr
mavo

vogelruediger

Anfänger

  • »vogelruediger« ist der Autor dieses Themas

Beiträge: 14

Wohnort: "neue Bundesländer" nähe Hauptstadt

Austattung: Sondermodel Track&Avenue, Automatik -war so so ziemlich alles dabei ausser Glasdach und Einparkhilfe (da Rückfahrkamera)Navi RSN510 war auch mal drinn

Baujahr: 03/2010

Motor und Brennstoff: 2.0 TDI

Danksagungen: 0 / 3

  • Private Nachricht senden

11

Donnerstag, 8. Januar 2015, 22:09

Zu viel Kurzstrecke mit ZH Betriebszeiten unter 15 Minuten

Hallo,
ist die Standheizung nicht (extra) eingeschaltet, arbeitet sie ja trotzdem als Zuheizung. Bei Temperaturen unter 5 Grad bringt sie den Kühlkreislauf damit schneller auf Betriebstemperatur.
Wenn diese 90 Grad erreicht sind, schaltet sie sich wieder ab. Damit sind doch die Betriebszeiten von unter 15 Minuten die Regel,
wenn das Kühlmittel nach 5-10min schon warm ist. Wie soll die "Mindestbetriebszeit" von 15 Min. erreichen werden? Hat da schon jemand Erfahrungen gesammelt?
mfg
vogelruediger

mavo

Meister

Beiträge: 1 973

Wohnort: Sauerland

Beruf: "irgendwas mit Computern..."

Verbrauch: Spritmonitor.de

Austattung: Life plus, RCD510DAB+, WP, Borgwarner, Wüstentarnfarbe, Granatwerferluke (Glas), Nebelwerfer (Defeat-Device)

Baujahr: 07/2013

Motor und Brennstoff: 2.0 TDI BM

Danksagungen: 440 / 436

  • Private Nachricht senden

12

Donnerstag, 8. Januar 2015, 22:45

Beim Sharan 1 (Alhambra, Galaxy) wurde bei den TDI Motoren grundsätzlich ein solcher Zuheizer verwendet um den Motor schneller zu erwärmen und somit den großen Innenraum des Vans überhaupt warm zu bekommen.
Da viele Fahrer den Diesel im Winter auch im Kurzstreckenverkehr benutzten war die Fehlerhäufigkeit bei den ZH entsprechend hoch.
Man konnte sich aber vor einem verkokelten ZH schützen, in dem man den Aussentemperaturfühler durch einen Schalter ersetzte.
So konnte man selbst entscheiden, wann und ob der ZH benutzt wurde und wann nicht. War scon bei Fahrtantritt klar, das die Mindestlaufzeit nicht erreicht wird, konnte man den ZH abschalten um das Zusetzen des Brenners zu verhindern. (Dann musste man halt frieren ;( )

Ob es eine solche Lösung auch beim Tiguan auch beim Tiguan gibt ist mir nicht bekannt.
(Ich bin froh, das ich nach 12 Jahren Sharan das "Düsentriebwerk" endlich los bin... ;) )
Ich verbleibe mit vorzüglicher Hochachtung und besten Grüßen ergebenst ihr
mavo

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

vogelruediger (09.01.2015)

vogelruediger

Anfänger

  • »vogelruediger« ist der Autor dieses Themas

Beiträge: 14

Wohnort: "neue Bundesländer" nähe Hauptstadt

Austattung: Sondermodel Track&Avenue, Automatik -war so so ziemlich alles dabei ausser Glasdach und Einparkhilfe (da Rückfahrkamera)Navi RSN510 war auch mal drinn

Baujahr: 03/2010

Motor und Brennstoff: 2.0 TDI

Danksagungen: 0 / 3

  • Private Nachricht senden

13

Freitag, 9. Januar 2015, 21:23

Zusatzheizeizer manuell deaktiviren

Man konnte sich aber vor einem verkokelten ZH schützen, in dem man den Aussentemperaturfühler durch einen Schalter ersetzte
Hallo ,
eigentlich eine gute Idee mit dem deaktivieren der Zusatzheizung aber warum kommt vw nicht darauf? Warscheinlich wegen der Einhaltung der Abgaswerte für Euro5? Wir haben den Tiguan (Gebrauchtwagen) nun 8 Wochen und solche Probleme mit der Standheizung, dem leicht zu stehlenden Navi, der Alarmanlage die nicht signallisiert wenn jemand die Seitenscheibe einschlägt und dann ins innere des Wagen steigt, das Licht anmacht!, den Navi ausbaut! (mit Alarmkontakt am RSN 510 -SAVE16) sind schon sehr verwunderlich. Kommen die Experten im Konzern bei der Entwicklung der Systeme auf nicht die Idee solche Sachen zu vermeiden. z.B." Navi Sicherheit " hatte
auf Arbeit PC`s wenn das Passwort nicht ok. war konnte er nicht gestartet werden, oder wenn dann das Bios Passwort nicht ok. musste der Rechner zum Hersteller eingeschickt werden um den ROM auszubauen und neu zu beschreiben.Bei geklauten Navis reicht ja wohl nur ein Softwareupdate
Musste einfach mal Raus!
Aber trotzdem fährt meine Frau sehr gerne mit dem Tiguan und ist begeistert
und Recht hat Sie!
habe aber nur meine ehemaligen Dienstwagen oder unsern gewesenen Vitara bj.92 oder meinen altes Sofa :D db202 Bj.93 zum Vergleich
so nun habe fertig :rolleyes: Flasche noch halbvoll :thumbsup:
schönes Wochenende ausser den Navidieben X(
vogelruediger