Du bist nicht angemeldet.

Sponsoren

Machine86

Fortgeschrittener

  • »Machine86« ist der Autor dieses Themas

Beiträge: 307

Wohnort: Milower Land

Beruf: Senior Softwareentwickler

Austattung: Sport & Style, fast Vollausstattung

Baujahr: 2009

Motor und Brennstoff: 2.0 TDI, 125kw

Danksagungen: 33 / 28

  • Private Nachricht senden

1

Dienstag, 22. Juli 2014, 08:39

Klimaanlage - Keine kalte Luft, dafür Quietschen im Motorraum

Hallo Leute,

die Suche hat mich nicht weiter gebracht. Gestern (35°C im Schatten) bekam ich auf einmal während der Fahrt ein Quietschen im Motorraum und kurz danach kam nur noch warme Luft aus dem Gebläse. Das Quietschen ist drehzahlabhänig und wird weniger, wenn ich die Klimaanlage / komplettes Lüftungssystem ausschalte. Schalte ich wieder ein, verstärkt sich das Quietschen wieder.
Laut VCDS sind keine Fehler eingetragen. Die relevanten Messwerte habe ich ausgelesen, habe aber keine Referenzwerte. Kann mir jemand dazu was sagen? Welche Werte sind hier zur Fehlerdiagnose überhaupt relevant? Kühlmitteltemperatur von 45°C kam mir gestern Abend (aussentemperatur 27°C) ein wenig merkwürdig vor. Kompressordrehzahl stimmte mit der Leerlaufdrehzahl überein.

Kennt jemand das Problem und kann mir nen Tip geben, dass ich nachher nicht komplett ahnungslos zum :) fahre?

Viele Grüße,
Sebastian
Ab sofort auch VCDS vorhanden. Wer Codierungen / Fehlerauslesungen im Raum Brandenburg benötigt, kann sich gern melden!

aramis

Fortgeschrittener

Beiträge: 257

Wohnort: Kreis Waldshut

Austattung: Track & Field, DCC, Xenon, AHK, Winterpaket, GRA

Baujahr: 2011

Motor und Brennstoff: 2.0 TSI 132 kW DSG

Danksagungen: 86 / 574

  • Private Nachricht senden

2

Dienstag, 22. Juli 2014, 12:38

RE: Klimaanlage - Keine kalte Luft, dafür Quietschen im Motorraum

Hallo Leute,

die Suche hat mich nicht weiter gebracht. Gestern (35°C im Schatten) bekam ich auf einmal während der Fahrt ein Quietschen im Motorraum und kurz danach kam nur noch warme Luft aus dem Gebläse. Das Quietschen ist drehzahlabhänig und wird weniger, wenn ich die Klimaanlage / komplettes Lüftungssystem ausschalte. Schalte ich wieder ein, verstärkt sich das Quietschen wieder.

Hallo Sebastian, nach Deiner Beschreibung hört sich das nach einem schwer laufenden oder gar blockiertem Klimakompressor an. Die beschriebenen Geräusche können von Riemenschlupf oder Schlupf in der Kupplung des Kompressors verursacht werden. In einer Fachwerkstatt können die Geräusche sicher schnell differenziert und lokalisiert werden. Ich hoffe für Dich, dass der Kompressor noch in Ordnung ist und vielleicht nur die autom. Riemenspannung nicht korrekt arbeitet. :thumbup:

Viele Grüße Aramis
Seit Mai 2016 Audi Q5 2.0 TDI quattro s-tronic 140 kW

mavo

Meister

Beiträge: 1 973

Wohnort: Sauerland

Beruf: "irgendwas mit Computern..."

Verbrauch: Spritmonitor.de

Austattung: Life plus, RCD510DAB+, WP, Borgwarner, Wüstentarnfarbe, Granatwerferluke (Glas), Nebelwerfer (Defeat-Device)

Baujahr: 07/2013

Motor und Brennstoff: 2.0 TDI BM

Danksagungen: 440 / 436

  • Private Nachricht senden

3

Dienstag, 22. Juli 2014, 13:39

Kann ich davon ausgehen, das bei deinem Wage noch nie ein Klimaservice durchgeführt wurde?
Wenn dem so ist, kannst Du davon ausgehen, das die Anlage nach 5 Jahren, fast leer ist!

Auch ich rate DRINGEND dazu, die Anlage nicht mehr einzuschalten und eine FACHWERKSTATT (z.B. viele Bosch-Dienste) aufzusuchen um einen Klimaservice durchzuführen und die Anlage mit Kältemittel und Kompressoröl aufzufüllen.
Ich verbleibe mit vorzüglicher Hochachtung und besten Grüßen ergebenst ihr
mavo

Machine86

Fortgeschrittener

  • »Machine86« ist der Autor dieses Themas

Beiträge: 307

Wohnort: Milower Land

Beruf: Senior Softwareentwickler

Austattung: Sport & Style, fast Vollausstattung

Baujahr: 2009

Motor und Brennstoff: 2.0 TDI, 125kw

Danksagungen: 33 / 28

  • Private Nachricht senden

4

Dienstag, 22. Juli 2014, 14:07

Kann ich davon ausgehen, das bei deinem Wage noch nie ein Klimaservice durchgeführt wurde?
Wenn dem so ist, kannst Du davon ausgehen, das die Anlage nach 5 Jahren, fast leer ist!

Auch ich rate DRINGEND dazu, die Anlage nicht mehr einzuschalten und eine FACHWERKSTATT (z.B. viele Bosch-Dienste) aufzusuchen um einen Klimaservice durchzuführen und die Anlage mit Kältemittel und Kompressoröl aufzufüllen.

Service wurde gemacht, bevor ich den Wagen Mitte 2012 gekauft habe.
Wenn die Anlage leer ist, sollte die Notabschaltung greifen und ggf. nen Fehler im Stg. hinterlegt werden. Das Quietschen ist jedoch scheinbar was anderes. Auto steht schon bei VW. Termin ist aber erst Montag. Fahren ist jetzt allerdings eh kritisch, da das Quietschen nicht genau lokalisiert werden konnte auf die Schnelle. Ergo: Kommt das von ner Spannrolle vom Zahnriemen, wäre es fatal weiter zu fahren.

Ich werde berichten, wenn ich näheres weiß.

Übrigends: Wenn man die Klima über den AC-Knopf einschaltet, springen im Stand auch nicht die Kühlerlüfter an -> Das sollten Sie aber 8| Klingt alles sehr kurios.
Ab sofort auch VCDS vorhanden. Wer Codierungen / Fehlerauslesungen im Raum Brandenburg benötigt, kann sich gern melden!

susamich

Meister

Beiträge: 1 782

Wohnort: Frankfurt am Main

Verbrauch: Spritmonitor.de

Baujahr: 2016

Motor und Brennstoff: 2.0 TDI 140KW DSG 4Motion

Danksagungen: 94 / 81

  • Private Nachricht senden

5

Dienstag, 22. Juli 2014, 21:59

Tja... ich bin gespannt was der :) sagt.
Tiguan II (MJ 2017) Highline, 4Motion, 2,0 TDI 140KW, DSG, Caribbean Blue, Offroad, AHK, Trailer-Park-Side-Lane-Assi, Area-Rear-View, Composition Media, Elek. Heckkl., Standheizung... viele LEDs

Machine86

Fortgeschrittener

  • »Machine86« ist der Autor dieses Themas

Beiträge: 307

Wohnort: Milower Land

Beruf: Senior Softwareentwickler

Austattung: Sport & Style, fast Vollausstattung

Baujahr: 2009

Motor und Brennstoff: 2.0 TDI, 125kw

Danksagungen: 33 / 28

  • Private Nachricht senden

6

Mittwoch, 23. Juli 2014, 08:30

Er wird mir sagen, dass ich einen Delphi-Klimakompressor verbaut habe, welcher mit einem Konstruktionsfehler ausgeliefert wurde. Die Schraube, welche die Riemenscheibe fest hält verdünnisiert sich und verursacht dadurch einen irreparablen Schaden am Kompressor. Wurde im Golf, Touran und Tiguan is 2009 verbaut.

Ich hoffe zwar immernoch, dass es was anderes ist.. Aber das Fehlerbild wurde an anderer Stelle haargenau so wie bei mir beschrieben. Erst ein Pfeifen im Motorraum, dann keine kalte Luft mehr und es beginnt zu quietschen bei laufendem Motor.
Ab sofort auch VCDS vorhanden. Wer Codierungen / Fehlerauslesungen im Raum Brandenburg benötigt, kann sich gern melden!

Machine86

Fortgeschrittener

  • »Machine86« ist der Autor dieses Themas

Beiträge: 307

Wohnort: Milower Land

Beruf: Senior Softwareentwickler

Austattung: Sport & Style, fast Vollausstattung

Baujahr: 2009

Motor und Brennstoff: 2.0 TDI, 125kw

Danksagungen: 33 / 28

  • Private Nachricht senden

7

Montag, 28. Juli 2014, 15:33

So, grad kam der Anruf aus der Werkstatt. Klimakompressor defekt. Dreht wohl so schwer, dass der Riemen überrutscht und die Quietschgeräusche verursacht. Ich werd mir das Ding morgen mal ansehen, wenn er ausgebaut ist. Kostenpunkt mit Einbau, Anlage spülen und neu befüllen wird so bei 900 Euro liegen. Dazu kommt noch der 120k-Service. Das wird teuer :(

Da werd ich mich mal an VW wenden mit einem gepfefferten Kulanzantrag...
Ab sofort auch VCDS vorhanden. Wer Codierungen / Fehlerauslesungen im Raum Brandenburg benötigt, kann sich gern melden!

bella_b33

Der den Ladas ausweicht

Beiträge: 3 184

Wohnort: Saransk/Russland

Beruf: Projektleiter

Verbrauch: Spritmonitor.de

Austattung: Sport&Style, Leder Vienna, Xenon, DLA, Discover Media, RFK usw.

Baujahr: 03/2016

Motor und Brennstoff: 2.0 TSI 6AT 4 Motion

Danksagungen: 394 / 360

  • Private Nachricht senden

8

Dienstag, 29. Juli 2014, 07:41

Kann ich davon ausgehen, das bei deinem Wage noch nie ein Klimaservice durchgeführt wurde?
Wenn dem so ist, kannst Du davon ausgehen, das die Anlage nach 5 Jahren, fast leer ist!
Ich hab bis heut bei noch keinem meiner Autos etwas an der Klimaanlage nachfüllen müssen und die waren teils schon um Einiges älter(unser 5er BMW, den wir von 12/96 an in Familienbesitz hatten, hat bis zum Verkauf vor 1,5 Jahren perfekt gekühlt, ohne irgendeinen Klimaservice)

@Machine86,
Mein Beileid, aber ich glaube, daß man für nen 2009er mit 120tkm nichtmehr Kulanz bekommt.


Gruß
Silvio
Live aus Russland
- Tiguan Sport & Style 2.0 TSI 03/2016, schwarz, Automatik, Xenon mit DLA, Discover Media, Lederaustattung usw.
- Opel Mokka 1.8 AT 4x4, deep espresso brown metallic, Cosmo, Innovationspaket, Lederaustattung

mavo

Meister

Beiträge: 1 973

Wohnort: Sauerland

Beruf: "irgendwas mit Computern..."

Verbrauch: Spritmonitor.de

Austattung: Life plus, RCD510DAB+, WP, Borgwarner, Wüstentarnfarbe, Granatwerferluke (Glas), Nebelwerfer (Defeat-Device)

Baujahr: 07/2013

Motor und Brennstoff: 2.0 TDI BM

Danksagungen: 440 / 436

  • Private Nachricht senden

9

Dienstag, 29. Juli 2014, 08:34

Das liegt daran, das im 20.Jahrhundert noch andere Kältemittel (z.B. FCKW) verwendet wurden, die weniger flüchtig waren, als das heute üblicherweise verwendete R134a...
Alte Klimaanlagen kamen daher, wenn keine Beschädigung des Kühlkreislaufs auftrat, ohne Nachfüllen aus.
Heutige, weniger umweltschädigende Mittel verdunsten bereits dann, wenn die Anlagen einige Wochen nicht benutzt werden und das gasförmige Kältemittel z.B. durch trockene Dichtungen "verduften".
Sicherungen, welche die Anlage bei zu niedrigem Kältemittelstand schützen und den Kompressor abschalten, funktionieren häufig nur bei relativ plötzlich auftretenden Druckverlusten.

Daher lasse ich alle 2-3 Jahre den Kühlmittel- bzw. Kompressorölstand meiner Anlage kontrollieren. (Kostet beim Boschdienst im Frühjahr gerade mal 29,-€)

Bei meinem letzten Wagen musste IMMER etwas (10-20g) nachgefüllt werden...

Einen niedrigen Kältemittelstand kann man übrigens bei einigen Wagen hören. Beginnt die Anlage nach der Fahrt bei abgeschaltetem Motor wie eine Heizungsanlage mit zu viel Luft zu "gluckern", stimmt etwas mit dem Betriebsdruck nicht.
Ich verbleibe mit vorzüglicher Hochachtung und besten Grüßen ergebenst ihr
mavo

Machine86

Fortgeschrittener

  • »Machine86« ist der Autor dieses Themas

Beiträge: 307

Wohnort: Milower Land

Beruf: Senior Softwareentwickler

Austattung: Sport & Style, fast Vollausstattung

Baujahr: 2009

Motor und Brennstoff: 2.0 TDI, 125kw

Danksagungen: 33 / 28

  • Private Nachricht senden

10

Dienstag, 29. Juli 2014, 08:34

@Machine86,
Mein Beileid, aber ich glaube, daß man für nen 2009er mit 120tkm nichtmehr Kulanz bekommt.
Wenn der Defekt wirklich wegen eines Konstruktionsfehlers aufgetreten ist, streite ich da. Da ziehe ich auch gern dann den Hersteller des Kompressors mit ran. Das ist mir unerklärlich, wie das passieren kann. Mein Passat ist 12 Jahre und 270tkm gelaufen. Ohne Klimaservice - Ohne Probleme..
Ab sofort auch VCDS vorhanden. Wer Codierungen / Fehlerauslesungen im Raum Brandenburg benötigt, kann sich gern melden!

mavo

Meister

Beiträge: 1 973

Wohnort: Sauerland

Beruf: "irgendwas mit Computern..."

Verbrauch: Spritmonitor.de

Austattung: Life plus, RCD510DAB+, WP, Borgwarner, Wüstentarnfarbe, Granatwerferluke (Glas), Nebelwerfer (Defeat-Device)

Baujahr: 07/2013

Motor und Brennstoff: 2.0 TDI BM

Danksagungen: 440 / 436

  • Private Nachricht senden

11

Dienstag, 29. Juli 2014, 08:38

Service wurde gemacht, bevor ich den Wagen Mitte 2012 gekauft habe.
Dann müsste hierzu ein Messprotokoll des A/C-Servicegerätes existieren!
Dies würde ich dem Kulanzantrag in jedem Fall beifügen...

Viel Glück!
Ich verbleibe mit vorzüglicher Hochachtung und besten Grüßen ergebenst ihr
mavo

Machine86

Fortgeschrittener

  • »Machine86« ist der Autor dieses Themas

Beiträge: 307

Wohnort: Milower Land

Beruf: Senior Softwareentwickler

Austattung: Sport & Style, fast Vollausstattung

Baujahr: 2009

Motor und Brennstoff: 2.0 TDI, 125kw

Danksagungen: 33 / 28

  • Private Nachricht senden

12

Donnerstag, 14. August 2014, 10:51

Kleines Update:

Kompressor wurde gewechselt. Er war so schwergängig, dass der KRR ihn nicht mehr drehen konnte. Kühlkreislauf war korrekt gefüllt. Dennoch wurde gespült und neu befüllt. Interessanterweise waren keine Späne im Kreislauf.
Kulanzantrag an VW ist raus.
Ab sofort auch VCDS vorhanden. Wer Codierungen / Fehlerauslesungen im Raum Brandenburg benötigt, kann sich gern melden!

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

mavo (14.08.2014)

Beiträge: 818

Wohnort: Mecklenburg

Danksagungen: 122 / 2

  • Private Nachricht senden

13

Donnerstag, 14. August 2014, 13:00

Hey,
so wie Mavo im Post 9 schon schrieb ist das mit den Dichtungen und der Flüchtigkeit so eine Sache.
Mein Rat wäre die Klimaanlage mindestens 20-30 Minuten im Monat laufen zu lassen. Ich mach es so, auch im Winter bei Temp. auf 20 Grad eingestellt. Um Pilz und Bakterienbefall vorzubeugen sollte laut Empfelungen die Klimaanlage mindestens 15 Minuten vor Fahrtende abgeschaltet werden damit die Feuchtigkeit verdampfen kann.
mit freundlichem Gruß aus Mecklenburg
:thumbup:

Machine86

Fortgeschrittener

  • »Machine86« ist der Autor dieses Themas

Beiträge: 307

Wohnort: Milower Land

Beruf: Senior Softwareentwickler

Austattung: Sport & Style, fast Vollausstattung

Baujahr: 2009

Motor und Brennstoff: 2.0 TDI, 125kw

Danksagungen: 33 / 28

  • Private Nachricht senden

14

Donnerstag, 14. August 2014, 13:02

Meine Klimaanlage läuft ständig. Auch im Winter. War schon beim Passat mit Climatronic so und da ändere ich jetzt auch beim Tiguan nichts. Und wie gesagt. Kühlmittel war ausreichend drin, Dichtungen, etc. sind alle in Ordnung gewesen.
Ab sofort auch VCDS vorhanden. Wer Codierungen / Fehlerauslesungen im Raum Brandenburg benötigt, kann sich gern melden!