Du bist nicht angemeldet.

Sponsoren

Patrick

Anfänger

  • »Patrick« ist der Autor dieses Themas

Beiträge: 4

  • Private Nachricht senden

1

Sonntag, 5. Juni 2011, 15:43

Coming Home / Leaving Home Problem

Tag zusammen, ich hoffe ihr hattet ein entspanntes langes Wochenende... Ich schon ;)

Nun zu meinem Problem,

die Coming Home Funktion (Licht geht an, beim verlassen des Fahrzeugs) geht leider gar nicht bei mir. Wenn ich zum Fahrzeug hin gehe und es aufschließe leuchtet es, so wie es soll.... Verlasse ich aber dann das Fahrzeug, Schlüßel raus, aussteigen und abschließen bleibt es dunkel. In der MFA ist alles eingestellt auf 10 sek.

Kennt einer das Prob, evtl Software Update oder muss ich morgen mal den Fehlerspeicher abfragen... ?(

Leguan

Meister

  • »Leguan« wurde gesperrt

Beiträge: 2 915

  • Private Nachricht senden

2

Sonntag, 5. Juni 2011, 16:43

Hmmm, keine Ahnung.
Wie "hell" oder "dunkel" ist denn Dein Umfeld? Wird ja doch über den Lichtsensor gesteuert :S
Vielleicht "Coming" noch mal aus stellen und morgen wieder neu einstellen ?(

Viel Erfolg

Tommys Tiger

unregistriert

3

Sonntag, 5. Juni 2011, 16:45

Hallo Patrick,

Problem läßt sich ganz einfach lösen indem du kurz vor dem aussteigen "die Lichthupe" betätigst!!! Comming Home leuchtet dann solange wie du den Zeitwert (10 sek) oder länger, eingestellt hast!!!
Hoffe ich konnte dir helfen.

Gruß Tommy 8)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Tommys Tiger« (5. Juni 2011, 20:47)


Leguan

Meister

  • »Leguan« wurde gesperrt

Beiträge: 2 915

  • Private Nachricht senden

4

Sonntag, 5. Juni 2011, 17:41

Hallo Patrick,

Problem läßt sich ganz einfach lösen indem du kurz vor dem aussteigen "die Lichthupe" betätigst!!! Comming home leuchtet dann solange wie du den Zeitwert (10 sek) oder länger, eingestellst hast!!!
Hoffe ich konnte dir helfen.

Gruß Tommy 8)

Soll das bedeuten, daß der Lichtsensor damit quasi überbrückt wird? :S

Patrick

Anfänger

  • »Patrick« ist der Autor dieses Themas

Beiträge: 4

  • Private Nachricht senden

5

Sonntag, 5. Juni 2011, 19:08

Hallo Jungs,

danke für die Info.

Stimmt, da war mal was... Bei VW muß Coming Home quasi zusätzlich noch aktiviert werden... Das war der Unterschied zu Audi ;)
Überbrückt wird der Lichtsensor deshalb nicht, sondern die Funktion wird aktiviert und das Signal vom Lichtsensor verarbeitet... 8o

Ich teste es heute Abend oder morgen Abend dann nochmal...

Danke

Tommys Tiger

unregistriert

6

Sonntag, 5. Juni 2011, 20:38

Hallo Jungs,

danke für die Info.

Stimmt, da war mal was... Bei VW muß Coming Home quasi zusätzlich noch aktiviert werden... Das war der Unterschied zu Audi ;)
Überbrückt wird der Lichtsensor deshalb nicht, sondern die Funktion wird aktiviert und das Signal vom Lichtsensor verarbeitet... 8o

Ich teste es heute Abend oder morgen Abend dann nochmal...

Danke
Hey Patrick,

dein Gedanke ist genau richtig! Funktion wird durch die "Lichthupe" erst aktiviert. Bei meinem "alten Golf-Plus" war dies nicht der Fall. Da funktionierte "Comming Home" immer wenn es dunkel genug war. Man konnte nur den "Zeitwert" ändern oder das System komplett durch die MFA (Multifunktionanlage) ausschalten.

Gruß Tommy 8)

tvjung

Fortgeschrittener

Beiträge: 269

Wohnort: Bärlin

Danksagungen: 14 / 0

  • Private Nachricht senden

7

Montag, 6. Juni 2011, 23:05

Nabend,

man kann das Coming Home aber auch auf automatisch codieren,bedeutet es geht an wenn man das Fahrzeug zuschliesst und man muss vorher nicht den Hebel betätigen.

Zum System selbst,weil oben der Kollege geschrieben hat das bei ihm nur bei Dämerung das Licht geleuchtet hat,das liegt daran das Du einen Regenlichtsensor verbaut hast und der erst anspricht wenn es draussen "duster"wird.



Beim Golf hingegen war keiner verbaut,dann leuchten die Lampen immer auch wenn es hell draussen ist.



MfG
Biete Codierungen und Freischaltungen in Berlin und Umgebung an.Auch DVD bzw.TV Free beim RNS 510 durch den Manager möglich uvm.Einfach eine PN bei Interesse.

vcds-red

Moderator Elektronik

Beiträge: 167

Wohnort: 45xxx

Austattung: ---

Baujahr: ---

Motor und Brennstoff: ---

Danksagungen: 24 / 0

  • Private Nachricht senden

8

Dienstag, 7. Juni 2011, 17:31

richtig, einfach das CH codieren lassen auf Automatik und schon ist das lästige Hebel ziehen vor dem Aussteigen vorbei ;)
VCDS-User - Interesse an Codierungen, Fehlerspeicher auslesen etc. ?!
... im Raum 44xxx, 45xxx und 59xxx ... und drum herum :)

Einfach per PN bei mir melden
;)

Beiträge: 1 320

Danksagungen: 10 / 14

  • Private Nachricht senden

9

Sonntag, 30. Dezember 2012, 08:07

Merkwürdiges Phänomen !?

Hallo Zusammen

Ich hatte gestern mit einem unserer Forums Kollegen eine merkwürdige Entdeckung gemacht ! Vielleicht könntet ihr das mal bei euren Tigern Überprüfen ?

Also : Bis zu einem Abstand von ca. 10 bis 15 Metern gehen die Hauptscheinwerfer beim Öffnen mit der FFB an ! Ab einem Abstand von ca 20 Metern und mehr , öffnet sich zwar das Fahrzeug die Scheinwerfer bleiben aber aus ! Erst bei nochmaligem Öffnen mit dem Kleineren Abstand , gehen die SW wieder mit an !

Hat das schon mal jemand von euch so Wahrgenommen und kann dieses bestätigen ?

Dann wäre das eventuell ein Feature welches in den Thread über Unbekannte Funktionen beim Tiger gehört !

bella_b33

Der den Ladas ausweicht

Beiträge: 3 648

Wohnort: Saransk/Russland

Beruf: Projektleiter

Verbrauch: Spritmonitor.de

Austattung: Sport&Style, Leder Vienna, Xenon, DLA, Discover Media, RFK usw.

Baujahr: 03/2016

Motor und Brennstoff: 2.0 TSI 6AT 4 Motion

Danksagungen: 529 / 485

  • Private Nachricht senden

10

Sonntag, 30. Dezember 2012, 08:57

Hallo,
ich hattes jetzt, nach dem letzten Werkstattbesuch, auf einmal so wahrgenommen, daß Leaving Home nur im Dunkeln funktioniert. Das war auch IMHO kurz nach dem Kauf noch so, zwischenzeitlich gings aber irgendwie IMMER, selbst bei strahlendem Sonnenschein. Unser Lichtschalter steht IMMER auf Fahrlicht.

Gruß
Silvio
Live aus Russland
- Tiguan Sport & Style 2.0 TSI 03/2016, schwarz, Automatik, Xenon mit DLA, Discover Media, Lederaustattung usw.
- Kia Sorento 2.2CRDI 04/2017, weiss perleffekt, Automatik, Xenon, Leder, Navi, Panoramadach, Hifi System usw.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »bella_b33« (30. Dezember 2012, 09:06)


Beiträge: 1 320

Danksagungen: 10 / 14

  • Private Nachricht senden

11

Sonntag, 30. Dezember 2012, 09:35

Moin bella_b33

Danke für die Beobachtung an deinem Tiger !

Allerdings hat das nicht sehr viel mit dem Phänomen der verschiedenen Abstands-Schaltzuständen bei den SW zu tun !

Vielleicht hat dein :) dein System Resettet , und nun mußt du es erstmal wieder neu einstellen !

Tommys Tiger

unregistriert

12

Sonntag, 30. Dezember 2012, 11:22

Morjen zusammen :thumbsup: ,

danke für die Info JJ :D , muss ich heut Abend mal beobachten.

Gruß Tommy 8)

Leguan

Meister

  • »Leguan« wurde gesperrt

Beiträge: 2 915

  • Private Nachricht senden

13

Sonntag, 30. Dezember 2012, 11:46

Hallo Zusammen

Ich hatte gestern mit einem unserer Forums Kollegen eine merkwürdige Entdeckung gemacht ! Vielleicht könntet ihr das mal bei euren Tigern Überprüfen ?

Also : Bis zu einem Abstand von ca. 10 bis 15 Metern gehen die Hauptscheinwerfer beim Öffnen mit der FFB an ! Ab einem Abstand von ca 20 Metern und mehr , öffnet sich zwar das Fahrzeug die Scheinwerfer bleiben aber aus ! Erst bei nochmaligem Öffnen mit dem Kleineren Abstand , gehen die SW wieder mit an !

Hat das schon mal jemand von euch so Wahrgenommen und kann dieses bestätigen ?

Dann wäre das eventuell ein Feature welches in den Thread über Unbekannte Funktionen beim Tiger gehört !

Das kenne ich so nur von Kessy,
allerdinsg nur, wenn Du "händisch" öffnest :laugh:

Tommys Tiger

unregistriert

14

Montag, 31. Dezember 2012, 10:10


Also : Bis zu einem Abstand von ca. 10 bis 15 Metern gehen die Hauptscheinwerfer beim Öffnen mit der FFB an ! Ab einem Abstand von ca 20 Metern und mehr , öffnet sich zwar das Fahrzeug die Scheinwerfer bleiben aber aus ! Erst bei nochmaligem Öffnen mit dem Kleineren Abstand , gehen die SW wieder mit an !

Hat das schon mal jemand von euch so Wahrgenommen und kann dieses bestätigen ?

Dann wäre das eventuell ein Feature welches in den Thread über Unbekannte Funktionen beim Tiger gehört !
Guten Morgen Jörg,

kurze Zwischeninfo :rolleyes: Den beschrieben Zustand von dir konnte ich so direkt gestern Abend nicht beobachten. Werde das aber mit Sicherheit im Auge behalten und weiter berichten.

Gruß Tommy 8)

tomh1

Fortgeschrittener

Beiträge: 206

Wohnort: Simmerath

Beruf: IT Referent

Austattung: Tiguan II; Black Perleffekt; Leder Schwarz/Safrano; Discover PRO; ALS; AHK; Rückfahrk./ParkPilot;Tel Business, Fontscheibe behz.,Easy Open

Baujahr: 2016

Motor und Brennstoff: TDI 2.0 110 kW DSG; 4-Motion

Danksagungen: 25 / 30

  • Private Nachricht senden

15

Montag, 31. Dezember 2012, 15:12

Tag zusammen, ich hoffe ihr hattet ein entspanntes langes Wochenende... Ich schon ;)

Nun zu meinem Problem,

die Coming Home Funktion (Licht geht an, beim verlassen des Fahrzeugs) geht leider gar nicht bei mir. Wenn ich zum Fahrzeug hin gehe und es aufschließe leuchtet es, so wie es soll.... Verlasse ich aber dann das Fahrzeug, Schlüßel raus, aussteigen und abschließen bleibt es dunkel. In der MFA ist alles eingestellt auf 10 sek.

Kennt einer das Prob, evtl Software Update oder muss ich morgen mal den Fehlerspeicher abfragen... ?(


Ist bei mir definitiv nicht so. Habe vergangenen Freitag abends noch aus der Ferne geöffnet, damit mein Sohn, der schon vor dem Auto stand, bereits einsteigen konnte. Das waren mind. 50m Abstand.
Licht ging komplett an!

Gruß
Thomas