Du bist nicht angemeldet.

Sponsoren

michi0408

Anfänger

  • »michi0408« ist der Autor dieses Themas

Beiträge: 11

Austattung: TEAM, 4Motion, RNS310, Climatronic, Anhängerkupplung, Alarmanlage, Tempomat, Ladeboden

Baujahr: 2010

Motor und Brennstoff: 1.4 TSI

Danksagungen: 0 / 1

  • Private Nachricht senden

1

Montag, 23. Dezember 2013, 01:07

Zigarettenanzünder: Spannung schwankt sobald keine Zündung

Hallo,

habe heute mein Handy über den Zigarettenanzünder geladen. Mit Zündung kein Problem. Sobald ich aber den Motor ausgeschaltet hatte, hat das Telefon ständig vibriert. Die Ladekontrolllampe am Ladegerät hat weiterhin geleuchtet. Egal, ob vorne oder bei der Rücksitzbank.

Stecke ich das Ladegerät bei der Rücksitzbank ein und drücke den Zigarettenanzünder rein (damit er heiss wird) geht die Ladekontrolllampe aus!

?( Seltsam!

Voltmessgerät: Die Spannung schwangt immer zwischen 0 und 7 Volt hin und her.

Was soll denn das?

Viele Grüße
Michi

Beiträge: 818

Wohnort: Mecklenburg

Danksagungen: 122 / 2

  • Private Nachricht senden

2

Montag, 23. Dezember 2013, 07:44

:moinmoin: ,

das ist kein Fehler, sondern technisch bedingter "Kriechstrom" womit Du nichts mehr betreiben kannst. Sobald die Zündung aus ist, werden die Steckdosen deaktiviert um ungewollte Entladungen duch vergessene Verbraucher vorzubeugen.
mit freundlichem Gruß aus Mecklenburg
:thumbup:

michi0408

Anfänger

  • »michi0408« ist der Autor dieses Themas

Beiträge: 11

Austattung: TEAM, 4Motion, RNS310, Climatronic, Anhängerkupplung, Alarmanlage, Tempomat, Ladeboden

Baujahr: 2010

Motor und Brennstoff: 1.4 TSI

Danksagungen: 0 / 1

  • Private Nachricht senden

3

Montag, 23. Dezember 2013, 14:07

Danke für die Info.

Will das Zündungspluskabel meiner FSE noch an die Klemme 15 anschließen. Am Zigarettenanzünder ging die FSE sofort an, sprich die 0-7 V haben gereicht um eine Zündung vorzutäuschen...

Gibt es an der Klemme 15 auch "Kriechstrom"?

michi0408

Anfänger

  • »michi0408« ist der Autor dieses Themas

Beiträge: 11

Austattung: TEAM, 4Motion, RNS310, Climatronic, Anhängerkupplung, Alarmanlage, Tempomat, Ladeboden

Baujahr: 2010

Motor und Brennstoff: 1.4 TSI

Danksagungen: 0 / 1

  • Private Nachricht senden

4

Donnerstag, 26. Dezember 2013, 00:12

Über Klemme 15 geht es! Wohl kein Kriechstrom. FSE geht nur bei Zündung an! :D

wachsmaskenmax

Fortgeschrittener

Beiträge: 177

Austattung: Track & Style

Baujahr: 02/2012

Motor und Brennstoff: 125kW TDI CFGB

Danksagungen: 39 / 1

  • Private Nachricht senden

5

Donnerstag, 26. Dezember 2013, 11:26

Moin, mir ist das auch schonmal aufgefallen. Bei mir sind die Steckdosen, nachdem der Motor aus ist, noch für einige Sekunden (vll 30 s) aktiv. Danach werden die Steckdosen abgeschaltet. Sobald man eine Tür öffnet, auf oder zuschließest haben die Steckdosen wieder Saft. Macht man nix weiter gehen Sie nach ein paar Sekunden wieder aus. Mir ist es auch durch's Handy aufgefallen.
Das da 7 V an deiner Steckdose anliegen, kann ich nicht wirklich nachvollziehen. Falls da ein ständiger Kriechstrom gewollt fließen würde, wäre die Batterie nach ein paar Tagen leer, das kann ich so nicht bestätigen. Was würde das auch bringen...
Wer Rechtschreibfehler findet, darf sie behalten :!:

Grüße, Kai

Micha2014

Schüler

Beiträge: 63

Austattung: Track&Style 4Motion 177PS 7-Gang-DSG , Multifunktions-Lederlenkrad , RNS 510, Business Paket, DCC, Standheizung, Highline Plus Paket ink. Navigation , Bi-Xenon , Verkehrszeichenerkennung , Park Assist" inkl. ParkPilot , USB , Geschwindigkeitsreg. , Climatronic. Rear Assist , Keyless Access

Baujahr: 2014

Motor und Brennstoff: 2,0 TDI

Danksagungen: 3 / 8

  • Private Nachricht senden

6

Freitag, 27. Dezember 2013, 15:45

Hallo erstmal,..

ich selbst warte zwar noch auf meinen Tiger, bin selbst aber von der E-Technik,.. :D
Wenn man Kriechstrom in Zusammenhang mit 7Volt hört, kriegt man als Techniker immer das "Krausen",.. ;( :P

Solange "nur" eine Spannung anliegt "kriecht" da auch nix,... von Kriechstrom (Einheit Ampere, nicht Volt) spricht man, wenn eine Isolierung nicht ausreicht, und UNGEWOLLT Strom fliesst.

Ein Voltmeter ist immer sehr hochohmig, soll heissen, ggf. "brechen" die 7 Volt ggf. "zusammen" wenn man einen richtigen Verbrauchen anschliesst... z.B. parallel den Zigarettenanzünder,..
Wo beim Tiguan Dauerplus und wo Geschaltete Zündung (sprich Klemme 30 und 15) hängt, muss ich erst noch erkunden, wenn der Wagen da ist.

Wenn irgendwo im Auto ein Verbraucher mit einer Kapazität hängt, dann kann diese ggf. noch als Puffer arbeiten, (sodass die Spannung von 12V langsamer auf 0 Volt runter läuft)...
Wenn es dann aber wieder auf 7Volt rauf geht , ist das schon ungewöhnlich,..

======================
Zitat:
Das da 7 V an deiner Steckdose anliegen, kann ich nicht wirklich nachvollziehen. Falls da ein ständiger Kriechstrom gewollt fließen würde, wäre die Batterie nach ein paar Tagen leer, das kann ich so nicht bestätigen. Was würde das auch bringen...
"Ein Auto mit 2 angetriebenen Rädern ist nur eine Notlösung!" (Walter Röhrl) :laugh:
und wer später bremst ist länger schnell...

mavo

Meister

Beiträge: 1 973

Wohnort: Sauerland

Beruf: "irgendwas mit Computern..."

Verbrauch: Spritmonitor.de

Austattung: Life plus, RCD510DAB+, WP, Borgwarner, Wüstentarnfarbe, Granatwerferluke (Glas), Nebelwerfer (Defeat-Device)

Baujahr: 07/2013

Motor und Brennstoff: 2.0 TDI BM

Danksagungen: 440 / 436

  • Private Nachricht senden

7

Freitag, 27. Dezember 2013, 16:29

"Wer misst, misst Mist!"

(...Weisheit meines alten Physik Paukers.)

Ich vermute mal, das der Minuspol bei der Messung nicht ganz "getroffen" wurde.
Ich verbleibe mit vorzüglicher Hochachtung und besten Grüßen ergebenst ihr
mavo

papa

Erleuchteter

Beiträge: 3 206

Wohnort: Bayern, Rosenheim

Beruf: hab ich hinter mir

Austattung: Track & Style

Baujahr: 10.2012

Motor und Brennstoff: 2.0 TDI

Danksagungen: 1403 / 468

  • Private Nachricht senden

8

Freitag, 27. Dezember 2013, 18:31


..., bin selbst aber von der E-Technik,..
Wenn man Kriechstrom in Zusammenhang mit 7Volt hört, kriegt man als Techniker immer das "Krausen",..

Wenn irgendwo im Auto ein Verbraucher mit einer Kapazität hängt, dann kann diese ggf. noch als Puffer arbeiten, (sodass die Spannung von 12V langsamer auf 0 Volt runter läuft)...
Wenn es dann aber wieder auf 7Volt rauf geht , ist das schon ungewöhnlich,..



... brauchst dich nicht für das E- entschuldigen, bist nicht der Einzige 8) Ja, manchmal muss man die Schmerzgrenze beim Lesen etwas höher setzen. :D
Eine Möglichkeit könnte auch sein, dass seitens CAN-Bus System eine Sensspannung eingespeist wird, um festzustellen ob ein Verbraucher angeschlossen ist oder ob das Lastrelais geschalten hat, ..., aber reine Vermutung.



@mavo: das Gesetz deines Paukers ist immer noch gültig und wer viel misst, misst viel Mist, genauso wie die Gesetze von MC Murphy :thumbsup:

Gruß
papa
Grüße Willi

Sie glauben mich verstanden zu haben? Dann muss ich mich wohl falsch ausgedrückt haben.

2.0 TDI 125kW 350 Nm , 4Motion , Deep Black, Highline Plus, Bi-Xenon , RNS 510, MTV - Premium , Winterpaket, Lane-, Light-, Rear- Assist , ParkPilot , MFL , GRA , Climatronic , Standheizung , AHK

Micha2014

Schüler

Beiträge: 63

Austattung: Track&Style 4Motion 177PS 7-Gang-DSG , Multifunktions-Lederlenkrad , RNS 510, Business Paket, DCC, Standheizung, Highline Plus Paket ink. Navigation , Bi-Xenon , Verkehrszeichenerkennung , Park Assist" inkl. ParkPilot , USB , Geschwindigkeitsreg. , Climatronic. Rear Assist , Keyless Access

Baujahr: 2014

Motor und Brennstoff: 2,0 TDI

Danksagungen: 3 / 8

  • Private Nachricht senden

9

Freitag, 27. Dezember 2013, 22:05

Ich bastell als Techniker,.. ja nur noch privat,.. aber so ein wenig rum löten und messen zu können ist auch heute immer nicht so verkehrt,.. :-)
============
Ich freue mich aber schon demnächst am Auto rummessen zu dürfen :-)
============
Zu Murphey:

Ein Transistor, geschützt durch eine Sicherung, wird stets diese schützen, indem er
zuerst durchbrennt.

und

Eine Garantie von N Monaten heißt dass das Gerät im N+1. Monat defekt
ist. :D

genauso wie die Gesetze von MC Murphy :thumbsup:

"Ein Auto mit 2 angetriebenen Rädern ist nur eine Notlösung!" (Walter Röhrl) :laugh:
und wer später bremst ist länger schnell...

Titan

Anfänger

Beiträge: 1

Austattung: Sport & Style

Baujahr: 2013

Motor und Brennstoff: 2.0 TDI 177 PS

Danksagungen: 3 / 0

  • Private Nachricht senden

10

Donnerstag, 2. Januar 2014, 14:12

Zigarettenanzünder: Spannung schwankt sobald keine Zündung

Hier meldet sich zum ersten Mal der Titan.(Wagenfarbe TitaniumBeige) Ich habe seit April meinen FL Tiguan und genau dieses Problem festgestellt. Bei mir hat sich immer das externe TomTom Navi nach dem Entfernen des Zündschlüssels ein und ausgeschaltet. Ich habe an den 3 Steckdosen gemessen und festgestellt, bei Zündung ein sind zwischen 12 und 14,5 Volt vorhanden. Wenn Schlüssel gezogen, geht Spannung auf ca. 8 Volt zurück. Erst wenn das Fahrzeug abgeschlossen wurde, dauert es noch ca. 45 Sekunden bis die Steckdosen stromlos sind. Eine Vergleichsmessung an einem anderen FL Tiguan hat das gleiche ergeben. Der VW Händler hat sich mit Wolfsburg kurzgeschlossen und die Antwort erhalten es würde kein Fehler vorliegen, die Restspannung an den Steckdosen würde über einen Rückstrom vom Heckscheibenwischer entstehen. Weiterhin habe ich festgestellt, wenn ein kleiner Stromverbraucher an einer Steckdose angeschlossen wird, ist dieses Problem weg. Ich habe mir dadurch geholfen, dass ich eine kleine 30 Volt Glühbirne (die nur leicht glimmt und somit nicht durchbrennen kann) und einen Widerstand mit 56 Ohm in einen 12 Volt Stecker eingebaut, der immer an einer Steckdose steckt. Im Fahrzustand fliest bei mir immer ein kleiner Strom von ca. 50 mA und wenn der Zündschlüssen abgezogen wird, vernichtet mein kleiner Verbraucher die Restspannung, bis das Fahrzeug abgeschlossen wurde und die 45 Sekunden vorbei sind.
Noch ein Hinweis, dieses Problem ist nur bei den FL Fahrzeugen. An dem Tiguan von meinem Sohn (Bj. 2009) gibt es an der Steckdose nur 2 Zustände entweder 12- 14,5 Volt oder 0 Volt.

Grüße aus dem Schwabenland vom
Titan

Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

michi0408 (04.01.2014), mavo (04.01.2014), Rabe (04.01.2014)

michi0408

Anfänger

  • »michi0408« ist der Autor dieses Themas

Beiträge: 11

Austattung: TEAM, 4Motion, RNS310, Climatronic, Anhängerkupplung, Alarmanlage, Tempomat, Ladeboden

Baujahr: 2010

Motor und Brennstoff: 1.4 TSI

Danksagungen: 0 / 1

  • Private Nachricht senden

11

Samstag, 4. Januar 2014, 12:21

@Titan: Danke für das Posten deiner Forschungsergebnisse! :thumbsup:

Die Pauker waren gar nicht so dumm."Wer viel misst, misst viel Mist": :rolleyes:
Hatte bei mir ein Autobatterietester angeschlossen, der wohl bei Spannungen unter 11 Volt blinkt und dann das "Messergebnis" 0 - 7 Volt herauskommt. Ein normaler Voltmeter zeigt eine "relativ" konstante Spannung im Bereich von 7 bis 9 Volt.

Das mit der Lampe ist ne gute Idee. Mein Handy spielt jedes Mal verrückt, wenn ich die Zündung abschalte und es noch am Ladegerät hängt:

Laden, vibrieren, Spannung bricht zusammen, Ladevorgang bricht ab, Spannung "erholt sich", Laden, vibrieren.... :evil:

mavo

Meister

Beiträge: 1 973

Wohnort: Sauerland

Beruf: "irgendwas mit Computern..."

Verbrauch: Spritmonitor.de

Austattung: Life plus, RCD510DAB+, WP, Borgwarner, Wüstentarnfarbe, Granatwerferluke (Glas), Nebelwerfer (Defeat-Device)

Baujahr: 07/2013

Motor und Brennstoff: 2.0 TDI BM

Danksagungen: 440 / 436

  • Private Nachricht senden

12

Samstag, 4. Januar 2014, 12:30

@Titan

Guter Einstand! :thumbsup:
Ich habe gerade eben mit einem hochohmigen Multimeter (Masse an Karrosserie) nachgemessen: Du hast recht!
Aber meine Telefone (Samsung, Apple) reagieren offenbar nicht ganz so empfindlich darauf...
Ich verbleibe mit vorzüglicher Hochachtung und besten Grüßen ergebenst ihr
mavo

Micha2014

Schüler

Beiträge: 63

Austattung: Track&Style 4Motion 177PS 7-Gang-DSG , Multifunktions-Lederlenkrad , RNS 510, Business Paket, DCC, Standheizung, Highline Plus Paket ink. Navigation , Bi-Xenon , Verkehrszeichenerkennung , Park Assist" inkl. ParkPilot , USB , Geschwindigkeitsreg. , Climatronic. Rear Assist , Keyless Access

Baujahr: 2014

Motor und Brennstoff: 2,0 TDI

Danksagungen: 3 / 8

  • Private Nachricht senden

13

Sonntag, 19. Januar 2014, 16:06

Vielleicht interessiert es jemanden,

Ich habe mir sowas gekauft  http://www.amazon.de/dp/B0089YJNG6

Damit hat man eine Doppelsteckdose wo man es haben will und das Teil schaltet automatisch
Laut Beschreibungen unter 10,5Volt auch die Spannung wech..

Wegen den oben genannten Schwankeffekt am Handy..


Gesendet von meinem GT-P5200 mit Tapatalk
"Ein Auto mit 2 angetriebenen Rädern ist nur eine Notlösung!" (Walter Röhrl) :laugh:
und wer später bremst ist länger schnell...

schram3

Anfänger

Beiträge: 3

Austattung: VW Tiguan 4 Sport

Baujahr: 2014

Motor und Brennstoff: Diesel

Danksagungen: 1 / 2

  • Private Nachricht senden

14

Sonntag, 30. März 2014, 09:15

Zigarettenanzünder im Kofferraum

Hallo,

Habe im Kofferraum einen Zigarettenanzünder, sobald ich die Zündung ausschalte ist der Strom weg.

Hätte gerne einen Dauerstrom drauf, läst sich das machen?

MfG

Edmund

mavo

Meister

Beiträge: 1 973

Wohnort: Sauerland

Beruf: "irgendwas mit Computern..."

Verbrauch: Spritmonitor.de

Austattung: Life plus, RCD510DAB+, WP, Borgwarner, Wüstentarnfarbe, Granatwerferluke (Glas), Nebelwerfer (Defeat-Device)

Baujahr: 07/2013

Motor und Brennstoff: 2.0 TDI BM

Danksagungen: 440 / 436

  • Private Nachricht senden

15

Montag, 31. März 2014, 08:35

Na klar.
Einfach die Steckdose an eine Dauerstrom führende Leitung anklemmen...
(Befindet sich im Motorraum...)
:rolleyes:
Ich verbleibe mit vorzüglicher Hochachtung und besten Grüßen ergebenst ihr
mavo