Du bist nicht angemeldet.

Sponsoren

beate

Anfänger

  • »beate« ist der Autor dieses Themas

Beiträge: 10

Wohnort: Nähe Nürnberg

Austattung: Track&Field, weiß,braunes Leder

Baujahr: 09/08

Motor und Brennstoff: 2.0TDI

Danksagungen: 2 / 7

  • Private Nachricht senden

1

Sonntag, 7. Juli 2013, 11:23

SOS-Auto öffnet die Türen nicht!!!

Liebe Tiguaner,
als ich gerade unseren "neuen, gebrauchten" Tigan (Baujahr 2008, seit 10 Tagen in unserem Besitz) mit dem elektronischen Schlüssel öffnen wollte passierte.....nichts. ÜBERHAUPT NICHTS. Mit dem zweiten Schlüssel das gleiche Resultat. Beide Schlüssel zeigen durch Aufblinken des roten Lämpchens, dass sie funktionieren, das Auto zeigt aber keine Reaktion. Die Schlüssel sind sicher die richtigen, bis gestern hat auch alles einwandfrei funktioniert.
Auch gestern habe ich einen Handyadapter (bei Ebay ersteigert) an die Mobilfonvorbereitung angeschlossen, das Handy hat sich damit aufgeladen, ich habe es dann aber herausgenommen. Vermutung meines Sohnes: Dieses Teil hat die Batterie leergesaugt.

Die Bedienungsanleitung liegt im Fahrzeug, ist also nicht erreichbar.
Was nun? Bitte um gute Ideen
Liebe Grüße
Beate

mavo

Meister

Beiträge: 1 973

Wohnort: Sauerland

Beruf: "irgendwas mit Computern..."

Verbrauch: Spritmonitor.de

Austattung: Life plus, RCD510DAB+, WP, Borgwarner, Wüstentarnfarbe, Granatwerferluke (Glas), Nebelwerfer (Defeat-Device)

Baujahr: 07/2013

Motor und Brennstoff: 2.0 TDI BM

Danksagungen: 440 / 436

  • Private Nachricht senden

2

Sonntag, 7. Juli 2013, 18:24

Ich kenne zwar den "vor FL" Tiguan nicht näher...
Aber bei früheren Modellen verbirgt sich hinter einer Abdeckkappe neben dem Türgriff noch ein Schließzylinder, der mit den Schlüsseln, oder einem bei den Papieren mitgelieferten "Notschlüssel" aus Plastik geöffnet werden kann.
Sollten die Funkschlüssel auch mit wieder geladener Batterie nicht funktionieren, müssen sie neu "angelernt" werden. Wie das geht steht in der Bedienungsanleitung...
Ich verbleibe mit vorzüglicher Hochachtung und besten Grüßen ergebenst ihr
mavo

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

beate (09.07.2013)

Stumpy

Schüler

Beiträge: 112

Wohnort: Köln

Austattung: S&S LIFE, Titanium Beige, Business Premium, Fahrassi-Paket,RNS 315, Rear Assi, Standheizung, Kessy, DCC, AHK

Baujahr: 09-13

Motor und Brennstoff: 2.0 TDI, BM, 177PS, 7-Gang DSG, 4Motion

Danksagungen: 27 / 161

  • Private Nachricht senden

3

Sonntag, 7. Juli 2013, 19:48

Hallo Beate,


das hier habe ich aus meinem Online-Benutzerhandbuch (mit Fahrzeug-ID: Buchstabe "E" in der Zulassungsbescheinigung) kopiert.




"Wenn die Taste (Symbol: geschlossenes Schloss) häufig außerhalb des Wirkungsbereichs gedrückt wird, lässt sich das Fahrzeug möglicherweise nicht mehr mit dem Fahrzeugschlüssel ent- oder verriegeln. In diesem Fall muss der Fahrzeugschlüssel wie folgt neu synchronisiert werden:

  • Abdeckkappe vom Türgriff der Fahrertür entfernen.

  • Schlüsselbart des Fahrzeugschlüssels herausklappen.

  • Taste (Symbol: geschlossenes Schloss) im Fahrzeugschlüssel drücken. Dabei unmittelbar am Fahrzeug stehen.

  • Fahrzeug innerhalb einer Minute mit dem Schlüsselbart aufschließen.

  • Mit dem Fahrzeugschlüssel die Zündung einschalten. Die Synchronisation ist abgeschlossen.

  • Abdeckkappe am Türgriff montieren."






Den Link zum Online-Handbuch:


http://www.vw-bordbuch.de/de/?8




Ich hoffe, ich konnte helfen1

LG
Stumpy
»Stumpy« hat folgende Datei angehängt:

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Stumpy« (7. Juli 2013, 20:00)


Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

aramis (08.07.2013), beate (09.07.2013)

Beiträge: 818

Wohnort: Mecklenburg

Danksagungen: 122 / 2

  • Private Nachricht senden

4

Montag, 8. Juli 2013, 11:29

:moinmoin:

Hey Beate,

Batterie leer gezogen in so kurzer Zeit mit "Kriechstrom" und das bei guten Temperaturen? Das Problem muß mehr sein. Wenn der Adapter richtig angeschlossen wurde, sollte der bei Zündung aus kein Strom mehr ziehen. Allerdings betreibe ich Ladegeäte mit LED-Anzeige über die Steckdose. Im Normalfall ist die Steckdose bei ausgeschalteter Zündung Stromlos, aber die LED-Anzeigen leuchten technisch bedingt noch, es reicht jedoch nicht mehr für den Ladestrom. Um Fehler zu vermeiden, ziehe ich den Stecker bei nicht Gebrauch. Ansonsten mit dem Schlüssel so wie Stumpy es beschrieben hat verfahren.
mit freundlichem Gruß aus Mecklenburg
:thumbup:

beate

Anfänger

  • »beate« ist der Autor dieses Themas

Beiträge: 10

Wohnort: Nähe Nürnberg

Austattung: Track&Field, weiß,braunes Leder

Baujahr: 09/08

Motor und Brennstoff: 2.0TDI

Danksagungen: 2 / 7

  • Private Nachricht senden

5

Dienstag, 9. Juli 2013, 06:47

Danke

Vielen Dank für eure Unterstützung. Der neuste Stand der Dinge:
Nachdem wir das mechanische Notschloss gefunden hatten, konnten wir die Batterie aufladen. Den Handyadapter habe ich herausgenommen. Alles funktioniert ohne Probleme oder Fehlermeldungen.
Das Online-Handbuch gibt es leider erst ab Jahrgang 2010- schade.
Den Tipp mit der Schlüsselsynchronisation hab ich zwar an dieser Stelle nicht gebraucht, ich bin aber trotzdem froh, ihn im Hinterkopf zu haben.
Knuddelbär, ich gebe dir recht-über Nacht vom Handyadapter leergezogen-das geht nicht mit rechten Dingen zu.
Ich kämpfe gerade mit mir:
Wage ich den Selbstversuch und lasse das Teil noch einmal über Nacht angeschlossen im Auto?
Einerseits interessiert es mich wirklich- zumal ich den Adapter ja noch reklamieren könnte.
Andererseits bin ich im Moment einfach froh, dass alles wieder geht.

Liebe Grüße und gute Fahrt
Beate


mavo

Meister

Beiträge: 1 973

Wohnort: Sauerland

Beruf: "irgendwas mit Computern..."

Verbrauch: Spritmonitor.de

Austattung: Life plus, RCD510DAB+, WP, Borgwarner, Wüstentarnfarbe, Granatwerferluke (Glas), Nebelwerfer (Defeat-Device)

Baujahr: 07/2013

Motor und Brennstoff: 2.0 TDI BM

Danksagungen: 440 / 436

  • Private Nachricht senden

6

Dienstag, 9. Juli 2013, 08:28

...Ob wir jemals erfahren werden, ob Beate wieder in ihr Auto hinein gekommen ist? :rolleyes:
Ich verbleibe mit vorzüglicher Hochachtung und besten Grüßen ergebenst ihr
mavo

Flo

Fortgeschrittener

Beiträge: 259

Wohnort: Nimmernimmerland

Austattung: Vollausstattung außer R-Line

Baujahr: 22. KW 2013 - 03. KW 2014

Motor und Brennstoff: 118 KW

Danksagungen: 10 / 22

  • Private Nachricht senden

7

Dienstag, 9. Juli 2013, 10:35

Ist es überhaupt IHR Auto ???

Wir Baunataler kennen dieses ziemlich knifflige Problem.
Welches Auto gehört WIRKLICH mir ??

So wechseln wir alles 6 Monate den Wagen, meist in der selben Farbe ABER nach dem 20ten Fahrzeug merkt sich
keiner mehr das Nummernschild. Sowie so alles "WOB" (Leasing).

Auch mir ist dies (damals noch schwarzer Golf) schon einige Male passiert das ich auf dem Discounter Parkplatz in den falschen Wagen
steigen wollte.

Also ganz klar: Schlüssel hoch, drücken, witschen und wedeln um zu Prüfen ob es das Eigene ist.

LG
Flo
Mit größtem Respekt und bewundernder Hochachtung verbleibe ich in demütiger Hoffnung!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Flo« (9. Juli 2013, 10:40)


Beiträge: 818

Wohnort: Mecklenburg

Danksagungen: 122 / 2

  • Private Nachricht senden

8

Dienstag, 9. Juli 2013, 15:17

Ist es überhaupt IHR Auto ???

Wir Baunataler kennen dieses ziemlich knifflige Problem.
Welches Auto gehört WIRKLICH mir ??

:moinmoin:

naja wäre schon blöd wenn Du auf dem Parkplatz vergessen hast wo den Tiger parkt, dann versuchst mit der Funke den Tiger zu orten und dabei sich ein NIVA meldet. :laugh: :laugh: :laugh:
mit freundlichem Gruß aus Mecklenburg
:thumbup:

beate

Anfänger

  • »beate« ist der Autor dieses Themas

Beiträge: 10

Wohnort: Nähe Nürnberg

Austattung: Track&Field, weiß,braunes Leder

Baujahr: 09/08

Motor und Brennstoff: 2.0TDI

Danksagungen: 2 / 7

  • Private Nachricht senden

9

Mittwoch, 10. Juli 2013, 07:24

Wer lesen kann, ist klar im Vorteil?

Mavo, da haben sich unsere Beiträge wohl überschritten. :D Und Flo: Da sollte ich wohl einen großen Aufkleber "Finger weg, das ist MEINS" auf das Auto pappen, wenn ich mal in deine Gegend komme, oder>>?> :S

LG
Beate

Flo

Fortgeschrittener

Beiträge: 259

Wohnort: Nimmernimmerland

Austattung: Vollausstattung außer R-Line

Baujahr: 22. KW 2013 - 03. KW 2014

Motor und Brennstoff: 118 KW

Danksagungen: 10 / 22

  • Private Nachricht senden

10

Mittwoch, 10. Juli 2013, 09:23

:D :D :D Zumal hier auf dem Land tatsächlich viele Bauern einen Niva fahren !!

Aber ich mache das nächsten Mal bei passender Gelegenheit auf unserem Ratio,- DEZ Parkplatz ein Foto.
Das Schauspiel sieht immer etwa gleich aus: Golf, Golf, Golf, Tiguan, Golf-Cabrio, Tiguan, Tiguan, Passat, Touran, Golf, Tiguan, Sharan, etc.
Manchmal stehen natürlich noch Audi`s und was es sonst noch so gibt dazwischen ;-p
Und fast IMMER in perleffekt schwarz. Jetzt findet mal Eure Kiste ;( Ohne Schlüsse nix zu machen.

LG
Flo
Mit größtem Respekt und bewundernder Hochachtung verbleibe ich in demütiger Hoffnung!

Beiträge: 818

Wohnort: Mecklenburg

Danksagungen: 122 / 2

  • Private Nachricht senden

11

Donnerstag, 11. Juli 2013, 08:42

Wage ich den Selbstversuch und lasse das Teil noch einmal über Nacht angeschlossen im Auto?

:moinmoin: Beate,

hast Du schon neue Erkenntnisse gemacht? Gib mal Bescheid wenn Du etwas dabei heraus gekommen ist. :BMU:
mit freundlichem Gruß aus Mecklenburg
:thumbup:

Beiträge: 784

Wohnort: Fethiye [Türkei]

Beruf: Unternehmer

Verbrauch: Spritmonitor.de

Austattung: Siehe Signatur

Baujahr: 2013

Motor und Brennstoff: 1.4 TSI

Danksagungen: 206 / 53

  • Private Nachricht senden

12

Freitag, 12. Juli 2013, 00:59

Alles gut verlaufen wie man sieht.

Doch bitte, neue Batterie kaufen :)

Auch wenn minimaler Kriechstrom ist oder mal etwas "angelassen" sein sollte, sollte eine gute Batterie nicht so schnell schlapp machen. Ich hatte vor 2 Tagen die Musikanlage manuell geöffnet und anvergessen. Nach 15 Std war immer noch genug Power drauf, um den Motor mit Kraft zu starten.

Mein Tipp: Ein paar Euro mehr ausgeben und gute Batterie kaufen. Was VW als original benutzt, weiss ich nicht, doch ich habe bis dato bei meinem Autos immer VARTA gekauft.

Bosch ist auch sehr gut, hat aber kurze Lebensdauer. Oder halt direkt von VW eine kaufen. Denke, dass die auch gut sind.
Chrome Edition, Sugar White, R-Line Heckspoiler, RNS 510, RearView, Bluetooth Premium, MFL, Premium MFA, ParkPilot, Climatronic, Panoramadach, Tempomat, Licht- und Regensensor, Bedienelemente in Alu, R-Line Fusspedale, Einstiegsleisten, Bi-Xenon mit AFL, LED Rückleuchten, LED-Kennzeichenbeleuchtung, Türbeleuchtungen, Umfeldbeleuchtung, Innenraum komplett LED, Fussbeleuchtung Front/Fond, 18 Zoll "New York", XDS, DSR, EBD, EDL, MSR. usw.

Beiträge: 818

Wohnort: Mecklenburg

Danksagungen: 122 / 2

  • Private Nachricht senden

13

Freitag, 12. Juli 2013, 12:32

:moinmoin:
Ich hatte vor 2 Tagen die Musikanlage manuell geöffnet und anvergessen. Nach 15 Std war immer noch genug Power drauf, um den Motor mit Kraft zu starten.

Hey,

wenn es eine Orginale Musikanlage ist, schaltet sich diese auch nach manueller Einschaltung nach einer Weile selbst aus. Probleme würde es eher geben bei der vergessenen Innenbeleuchtung.

Beim Batteriekauf musst Du auf Typ achten, da Autos mit Start/Stop eine andere spezielle benötigen.
mit freundlichem Gruß aus Mecklenburg
:thumbup:

Flo

Fortgeschrittener

Beiträge: 259

Wohnort: Nimmernimmerland

Austattung: Vollausstattung außer R-Line

Baujahr: 22. KW 2013 - 03. KW 2014

Motor und Brennstoff: 118 KW

Danksagungen: 10 / 22

  • Private Nachricht senden

14

Freitag, 12. Juli 2013, 17:57

Stimmt ! Und bei einer Standheizung ist es wiederum eine Andere.

LG
Flo
Mit größtem Respekt und bewundernder Hochachtung verbleibe ich in demütiger Hoffnung!

Beiträge: 700

Danksagungen: 220 / 810

  • Private Nachricht senden

15

Sonntag, 14. Juli 2013, 06:42

Und was ist es für eine Batterie wenn man Start/Stop (BMT) und eine Standheizung hat?

Ach ja, vom Ursprungsthema sind wir derweil so weit weg, wie eine Kuh vom Fliegen!