Du bist nicht angemeldet.

Sponsoren

1

Samstag, 1. Juni 2013, 12:02

MFA Multifunktionsanzeige Treibstoffverbrauch, Anzeige 1 zeigt nur noch Durchschnittsverbrauch aktuelle Fahrt an, nicht mehr aufgelaufenen Durchschnittsverbrauch

hallo Tigerfreunde,
auf wundersame Weise zeigt meine MFA in der Anzeige 1 nur noch den AKTUELLEN DURCHSCHNITTSverbrauch der aktuellen Fahrstrecke an, und nicht mehr wie bisher, den AUFGELAUFENEN Durchschnittsverbrauch.
In den MFA Einstellungen gibt es keine Einstellung für einen Durchschnittsverbrauch je Fahrstrecke. Ein Reset der MFA auf Werkseinstellung hat das Problem nicht beseitigt.
Wer hatte schon das gleiche Problem und konnte es lösen?
Danke für eure Hilfe
Max

permanoch

Schüler

Beiträge: 62

Wohnort: Würzburg

Verbrauch: Spritmonitor.de

Austattung: Sport & Style

Baujahr: 2011 EZ 01/2012

Motor und Brennstoff: 2.0 TDI 125KW

Danksagungen: 9 / 0

  • Private Nachricht senden

2

Samstag, 1. Juni 2013, 12:50

Hallo ixam,

mit der ok-Taste wechselst Du zwischen aktuellem (ab Start) und dem Langzeit Verbrauch.

Gruß
Perma
Tiguan Sport & Style 4MOTION 2.0i TDI 125 kW, Pepper Grey Metallic, RCD 510, DynAudio, Ambiente, Light-Assist, Climatronc, PLA, Seitenairbags hinten, Spiegelpaket

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

el Chupa Cabra (02.06.2013), matsch (20.06.2013)

3

Dienstag, 4. Juni 2013, 16:06

Hallo ixam,

mit der ok-Taste wechselst Du zwischen aktuellem (ab Start) und dem Langzeit Verbrauch.

Gruß
Perma

Hallo ixam,

mit der ok-Taste wechselst Du zwischen aktuellem (ab Start) und dem Langzeit Verbrauch.

Gruß
Perma

Hallo ixam,

mit der ok-Taste wechselst Du zwischen aktuellem (ab Start) und dem Langzeit Verbrauch.

Gruß
Perma

Hallo Perma, das ist es nicht,

bin natürlich zwischen den beiden Anzeigen hin und her gesprungen.

Er zeigt in der Anzeige 1 nur den Durchschnittsverbrauch der aktuellen Strecke an, das war es vorher nicht, da war die Anzeige 1 der Durchschnitt der letzten x tausend km.

Danke für deine Antwort

cu

Max

Michael

Profi

Beiträge: 742

Austattung: Track & Style

Baujahr: 2012

Motor und Brennstoff: 2.0 TDI

Danksagungen: 289 / 189

  • Private Nachricht senden

4

Dienstag, 4. Juni 2013, 19:20

Verständnisproblem

Hallo Max,


bin natürlich zwischen den beiden Anzeigen hin und her gesprungen.

Er zeigt in der Anzeige 1 nur den Durchschnittsverbrauch der aktuellen Strecke an, das war es vorher nicht, da war die Anzeige 1 der Durchschnitt der letzten x tausend km.


sorry, aber mit dieser Rückmeldung habe ich ein Verständnisproblem. Daher schlage ich die Benutzung der Begriffe vor, wie sie auch in der MFA angezeigt werden.

Es gibt zwei Verbrauchsarten, die man zur Anzeige bringen kann. Die erste nennt sich „Ab Start Verbrauch“ (s. Anhang ASV.jpg), die zweite „Langzeit Verbrauch“ (s. Anhang LV.jpg). Zwischen diesen beiden Anzeigen kann man durch Drücken der [OK]-Taste im MFL wechseln.

1. Was wird Dir aktuell angezeigt (Ab Start- oder Langzeit-Verbrauch)?
2. Und was wird Dir angezeigt, wenn Du jetzt die [OK]-Taste drückst?
»Michael« hat folgende Dateien angehängt:
  • ASV.jpg (93,5 kB - 97 mal heruntergeladen - zuletzt: 13. Januar 2016, 22:00)
  • LV.jpg (104,82 kB - 75 mal heruntergeladen - zuletzt: 13. Januar 2016, 22:00)
Gruß, M.

"Schweigen bedeutet nicht Zustimmung. Oft ist es das Desinteresse, mit Idioten zu diskutieren." MB

Track & Style; 2.0 TDI 103 kW 4MOTION; 7-G DSG; Pakete: Ablagen-, Ambiente-, Spiegel-, Winter-; Bi-Xenon; DLA inkl. LA; DCC; AHK; XSD; MFL mit Paddles; GRA; RNS 315; Climatronic; Rear View; ParkPilot; VZE; 230 V; MEDIA-IN USB; Standheizung; Gepäckraumboden herausnehmbar

5

Dienstag, 4. Juni 2013, 20:57

Hallo Michael, Danke für deine Antwort.

die Anzeige bei mir zeigt an:

ohne weitere Hinweise den aktuellen Verbrauch beim Fahren

wenn ich am Multifunktionslenkrad auf Anzeige 1 umschalte, den bisherigen aufgelaufenen Durchschnittsverbrauch.

Die Anzeigen "Ab Start" und "Langzeit" sind mir völlig fremd.

Vergleiche bitte Ausstattungsversionen, wie ich sehe hast du auch Bj 2012, aber mehr sehe ich bei dir nicht.

Morgen hänge ich noch Fotos dran.

schönen Abend

Max

Michael

Profi

Beiträge: 742

Austattung: Track & Style

Baujahr: 2012

Motor und Brennstoff: 2.0 TDI

Danksagungen: 289 / 189

  • Private Nachricht senden

6

Dienstag, 4. Juni 2013, 21:42

Einstellungen prüfen

OK, das hört sich so an, als ob Du aktuell den (Momantan-)“Verbrauch“ siehst. Im Stand wird der Verbrauch in l/h (s. Anlage MV.jpg) angegeben, während der Fahrt in l/100 km.

Diese Verbrauchsanzeige liegt im MFA-Menü oberhalb der im vorangegangenen Beitrag erwähnten Durchschnittsanzeige(n). D.h., Du musst im MFL die [„Pfeil nach unten“]-Taste drücken, um zu den Durchschnittswerten zu gelangen.

Falls Du die dann nicht siehst, solltest Du die im Menü Einstellungen->MFA-Daten prüfen, ob bei den Einträgen „Mom. Verbr.“ und „O-Verbrauch“ jeweils das Häkchen gesetzt ist (s. Anlage MFADaten.jpg).

HTH

»Michael« hat folgende Dateien angehängt:
  • MV.jpg (97,67 kB - 58 mal heruntergeladen - zuletzt: 13. Januar 2016, 22:00)
  • MFADaten.jpg (121,96 kB - 59 mal heruntergeladen - zuletzt: 13. Januar 2016, 22:00)
Gruß, M.

"Schweigen bedeutet nicht Zustimmung. Oft ist es das Desinteresse, mit Idioten zu diskutieren." MB

Track & Style; 2.0 TDI 103 kW 4MOTION; 7-G DSG; Pakete: Ablagen-, Ambiente-, Spiegel-, Winter-; Bi-Xenon; DLA inkl. LA; DCC; AHK; XSD; MFL mit Paddles; GRA; RNS 315; Climatronic; Rear View; ParkPilot; VZE; 230 V; MEDIA-IN USB; Standheizung; Gepäckraumboden herausnehmbar

bella_b33

Der den Ladas ausweicht

Beiträge: 3 378

Wohnort: Saransk/Russland

Beruf: Projektleiter

Verbrauch: Spritmonitor.de

Austattung: Sport&Style, Leder Vienna, Xenon, DLA, Discover Media, RFK usw.

Baujahr: 03/2016

Motor und Brennstoff: 2.0 TSI 6AT 4 Motion

Danksagungen: 438 / 401

  • Private Nachricht senden

7

Mittwoch, 5. Juni 2013, 07:26

Hi,
ohne weitere Hinweise den aktuellen Verbrauch beim Fahren

wenn ich am Multifunktionslenkrad auf Anzeige 1 umschalte, den bisherigen aufgelaufenen Durchschnittsverbrauch.
und Anzeige 2 zeigt was? Auch nur den Kurzzeit-Verbrauch(für die gerade gefahrene Strecke). Ohne jetzt nachgeschaut zu haben meine ich, daß bei unserem Anzeige 1 der Abschnittsverbrauch ist, der sich nach ein paar Stunden nullt und Anzeige 2 genullt werden muss oder sich nach 100h(der Wert wurde hier im Forum geschrieben, ich resette bei jedem Tanken) selbst zurücksetzt.


Interessanter fände ich 2 Langzeitspeicher, die ich selbst zurücksetzen muss(hat Opel im alten Astra so). Somit kann ich Speicher 1 für die aktuelle Tankfüllung und Speicher 2 für die gesamte Reise verwenden.

Gruß
Silvio
Live aus Russland
- Tiguan Sport & Style 2.0 TSI 03/2016, schwarz, Automatik, Xenon mit DLA, Discover Media, Lederaustattung usw.
- Opel Mokka 1.8 AT 4x4, deep espresso brown metallic, Cosmo, Innovationspaket, Lederaustattung

bella_b33

Der den Ladas ausweicht

Beiträge: 3 378

Wohnort: Saransk/Russland

Beruf: Projektleiter

Verbrauch: Spritmonitor.de

Austattung: Sport&Style, Leder Vienna, Xenon, DLA, Discover Media, RFK usw.

Baujahr: 03/2016

Motor und Brennstoff: 2.0 TSI 6AT 4 Motion

Danksagungen: 438 / 401

  • Private Nachricht senden

8

Mittwoch, 5. Juni 2013, 19:54

Hi,
daß bei unserem Anzeige 1 der Abschnittsverbrauch ist, der sich nach
ein paar Stunden nullt und Anzeige 2 genullt werden muss oder sich nach
100h(der Wert wurde hier im Forum geschrieben, ich resette bei jedem
Tanken) selbst zurücksetzt.

grad mal geschaut: ist genau so, wie ich gesagt hatte.

Gruß
Silvio
Live aus Russland
- Tiguan Sport & Style 2.0 TSI 03/2016, schwarz, Automatik, Xenon mit DLA, Discover Media, Lederaustattung usw.
- Opel Mokka 1.8 AT 4x4, deep espresso brown metallic, Cosmo, Innovationspaket, Lederaustattung

9

Mittwoch, 5. Juni 2013, 19:59

Hi,
ohne weitere Hinweise den aktuellen Verbrauch beim Fahren

wenn ich am Multifunktionslenkrad auf Anzeige 1 umschalte, den bisherigen aufgelaufenen Durchschnittsverbrauch.


und Anzeige 2 zeigt was?

Hallo Silvio,

Danke für Nachricht.

Leider, es gibt keine weitere Anzeige.

Der Witz ist, dass die Anzeige bis vor ca 2 Wochen problemlos funktioniert hat. Auf einmal zeigt Anzeige 1 nur noch vermutlich Tagesdurchschnitt bzw. den Durchschnitt der aktuellen Strecke.


Poste morgen die Bilder der MFA.

Schönen Abend

Max


bella_b33

Der den Ladas ausweicht

Beiträge: 3 378

Wohnort: Saransk/Russland

Beruf: Projektleiter

Verbrauch: Spritmonitor.de

Austattung: Sport&Style, Leder Vienna, Xenon, DLA, Discover Media, RFK usw.

Baujahr: 03/2016

Motor und Brennstoff: 2.0 TSI 6AT 4 Motion

Danksagungen: 438 / 401

  • Private Nachricht senden

10

Mittwoch, 5. Juni 2013, 21:51

Hi,
Leider, es gibt keine weitere Anzeige.
wenn Du unten den Knopf(unterm Wischerhebel) mal kurz drückst, während Du auf dem Durchschnittsverbrauch bist. Passiert da nichts? Normal springt es dann von 1(Kurzzeit) zu 2(Langzeit).

Gruß
Silvio
Live aus Russland
- Tiguan Sport & Style 2.0 TSI 03/2016, schwarz, Automatik, Xenon mit DLA, Discover Media, Lederaustattung usw.
- Opel Mokka 1.8 AT 4x4, deep espresso brown metallic, Cosmo, Innovationspaket, Lederaustattung

11

Donnerstag, 6. Juni 2013, 16:43

unsere MFA

Hallo,

auf den Fotots könnt ihr die Anzeige meiner MFA erkennen

1. Bild: aktueller Treibstoffverbrauch

2. Bild durchschnittlicher Treibstoffverbrauch bei der aktuellen Fahrt

In der Vergangenheit stand unter "1" immer der aufgelaufene durchschnittliche Treibstiffverbrauch der letzt x tausend km.

Bitte beachten: mein Tiguan stammt aus Mai 2012 mit Multufunktionslenkrad und RNS 315.

Hoffentlich klappst es mit den Bildern.

Danke für eure Antworten

Max
»ixam01« hat folgende Dateien angehängt:
  • IMG_0582.jpg (147,43 kB - 110 mal heruntergeladen - zuletzt: 13. Januar 2016, 22:00)
  • IMG_0583.jpg (123,91 kB - 94 mal heruntergeladen - zuletzt: 22. September 2016, 00:47)

djguru

tiger-pflege-guru

Beiträge: 1 316

Danksagungen: 83 / 64

  • Private Nachricht senden

12

Donnerstag, 6. Juni 2013, 17:10

hallo max :)

kann es sein, dass du evt. eine "abgespeckte" version der MFA hast? :huh: @ all: gibt's die überhaupt?
die grobe & damit leider auch schlechtere auflösung der MFA (nicht des fotos!!) lässt mich dies vermuten ...

wenn ja ... vielleicht fehlt dann mancher menüpunkt?!

lg peter
Deepblack Perleffekt, Alcantara Black, Ambientepaket, Dachhimmel Black, DWA, FSE, Gepäckraumboden, GRA, MFL, Panoramadach, Parklenkassistent "PARK ASSIST", Radio "RCD 510", Rückfahrkamera "REAR ASSIST", Sound "DYNAUDIO CONTOUR", Spiegelpaket, Sportfahrwerk, Standheizung, USB, Winterpaket, Xenon incl. "LED TFL" :thumbsup:

Michael

Profi

Beiträge: 742

Austattung: Track & Style

Baujahr: 2012

Motor und Brennstoff: 2.0 TDI

Danksagungen: 289 / 189

  • Private Nachricht senden

13

Donnerstag, 6. Juni 2013, 19:59

Hallo!

Habe gerade mal in der Preisliste von 5/2012 nachgesehen. Da findet man bei den unterschiedlichen Ausstattungsvarianten zur MFA folgende Beschreibungen:

Trend & Fun

Multifunktionsanzeige "Plus" mit erweiterten Anzeigemöglichkeiten z.B.: digitale Geschwindigkeitsanzeige, digitale Öltemperaturanzeige und Einstellungen für Sprache, Winterreifen, Licht und Sicht sowie Standheizung und -lüftung.

Track & Field, zusätzliche Ausstattung zu Trend & Fun

Kompass in der Multifunktionsanzeige.

Track & Style, zusätzliche Ausstattung zu Track & Field

Multifunktionsanzeige "Premium" mit mehrfarbigem Display, Anzeigemöglichkeit wie Multifunktionsanzeige "Plus".

Das erklärt wohl die andere, "gröbere" Auflösung bei Max. Prinzipiell sollten aber dieselben Informationen angezeigt werden können. Demnach sollte IMG_0582.jpg den Momentanverbrauch anzeigen und damit meinem Wert in MV.jpg entsprechen. Wenn IMG_0583.jpg (Anzeige „1“) den Kraftstoffverbrauch der aktuellen Fahrt anzeigt, dann entspricht das bei mir wohl dem „Ab Start Verbrauch“ in ASV.jpg.

Max,

durch Drücken welcher Tasten im MFL wechselst Du zwischen der Anzeige von IMG_0582.jpg und der von IMG_0583.jpg?
Was wird angezeigt, wenn Du bei Anzeige "1" die [OK]-Taste im MFL drückst?
Könntest Du auch mal ein Foto des Einstellungsmenüs hier einstellen?
Gruß, M.

"Schweigen bedeutet nicht Zustimmung. Oft ist es das Desinteresse, mit Idioten zu diskutieren." MB

Track & Style; 2.0 TDI 103 kW 4MOTION; 7-G DSG; Pakete: Ablagen-, Ambiente-, Spiegel-, Winter-; Bi-Xenon; DLA inkl. LA; DCC; AHK; XSD; MFL mit Paddles; GRA; RNS 315; Climatronic; Rear View; ParkPilot; VZE; 230 V; MEDIA-IN USB; Standheizung; Gepäckraumboden herausnehmbar

bella_b33

Der den Ladas ausweicht

Beiträge: 3 378

Wohnort: Saransk/Russland

Beruf: Projektleiter

Verbrauch: Spritmonitor.de

Austattung: Sport&Style, Leder Vienna, Xenon, DLA, Discover Media, RFK usw.

Baujahr: 03/2016

Motor und Brennstoff: 2.0 TSI 6AT 4 Motion

Danksagungen: 438 / 401

  • Private Nachricht senden

14

Donnerstag, 6. Juni 2013, 21:34

Hi,
Was wird angezeigt, wenn Du bei Anzeige "1" die [OK]-Taste im MFL drückst?
DAS hatte ich auch schon gefragt und ich bin immernoch an einer Antwort interessiert ;).
Also bitte:
- Boardcomputer auf Durchschnittsverbrauch
- dann OK Taste drücken(entweder die am MFL oder die am Scheibenwischerhebel unten drunter)

Dann müsste die kleine 1 zu einer kleinen 2 werden und der Kurzzeitverbrauch zum Langzeitverbrauch wechseln.

Gruß
Silvio
Live aus Russland
- Tiguan Sport & Style 2.0 TSI 03/2016, schwarz, Automatik, Xenon mit DLA, Discover Media, Lederaustattung usw.
- Opel Mokka 1.8 AT 4x4, deep espresso brown metallic, Cosmo, Innovationspaket, Lederaustattung

15

Freitag, 7. Juni 2013, 18:11

Problem gelöst

Danke euch Allen für eure Mühe,

habe heute wie Sivio geschrieben hat, die ok-Taste am MFL bei Anzeige Durchschnittsverbrauch gedrückt, und siehe da, Anzeige 2 mit aufgelaufenem Durchschnittsverbrauch ist wieder da. Ich hatte immer nur die Pfeil aufwärts bzw. Pfeil abwärts am MFL gedrückt.

Schicke trotzdem für die Interessierten die Fotos der "abgespeckten" ? MFA



Wunderbar daß es das Forum gibt, hier wird einem geholfen, DANKE

Max
»ixam01« hat folgende Dateien angehängt:
  • IMG_0594.JPG (55,71 kB - 78 mal heruntergeladen - zuletzt: 4. Oktober 2015, 15:31)
  • IMG_0595.JPG (53,88 kB - 68 mal heruntergeladen - zuletzt: 13. Januar 2016, 22:01)
  • IMG_0596.JPG (51,77 kB - 63 mal heruntergeladen - zuletzt: 13. Januar 2016, 22:00)