Du bist nicht angemeldet.

Sponsoren

Lightmaker777

Anfänger

  • »Lightmaker777« ist der Autor dieses Themas

Beiträge: 5

Wohnort: Düsseldorf

Austattung: S & S

Baujahr: 2013

Motor und Brennstoff: Diesel

Danksagungen: 0 / 1

  • Private Nachricht senden

1

Sonntag, 26. Mai 2013, 19:35

Probleme mit der Funkfernbedienung

Hallo zusammen ,

komisches Phänomen mit meiner FB für Tiguan !
Habe meinen Tiger Ende Januar in Empfang genommen. Bin auch Suuuper zufrieden und lese gerne im Forum mit.
Nach ca. 1 Monat mit meinem NEUEN stand ich im Regen draussen und wollte das Auto abschliessen---nichts ging mehr-- keine rote Leuchtdiode, kein abschliessen möglich.
Shit, neues Auto und schon eine leere CR20.. Batterie . Da steht mann dann. Gottseidank !! alte FB vom Vorgänger im Büro ,hoch.. rausgefummelt und in die FB des Tigers ..Klack klack, alles klar.Nach 3 Wochen das gleiche Spielchen . Neue Batterien gekauft , gewechselt..KlACK::Klack abgeschlossen.
Vor 4 Wochen nochmals ... , Batterietester her ---> Batterie Voll . wieder eingesetzt alles klar Klack, Klack, .
""Same procedure as every year"" , HEUTE das gleiche Batterie raus und wieder rein ..Klack Klack, zu!, Jetzt reicht es,werde morgen mal beim Autohaus vorbeischauen.
Schon jemand das gleiche Erlebnis gehabt .
Mit der 2 FB keine Probleme.

Beiträge: 1 664

Wohnort: NRW

Beruf: Angestellter

Austattung: Suzuki Vitara 1,6 L Allgripp

Baujahr: 01/03/2017

Motor und Brennstoff: Benziner, Allrad, Automatik, allen erdenklichen Luxus

Danksagungen: 174 / 153

  • Private Nachricht senden

2

Sonntag, 26. Mai 2013, 21:24

Hallo Lightmaker777,
:welcome: im Tiguanforum.de, dem wohl informativsten Forum für den Tiguan.
Viel Spaß zwischen all den netten Mitgliedern.
Bei Deinem Handsender hört es sich so an, als hätte er eine Kontaktfehler.
Schon richtig, suche den Freundlichen auf und führe Dein Problem vor. Soll er prüfen und ggf den Schlüssen neu programmieren.
Halte uns mal auf dem Laufenden, besten Dank und viele Grüße
Freundliche Grüße Der Onkel

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Lightmaker777 (27.05.2013)

eduan

Profi

Beiträge: 1 670

Wohnort: Dresden

Austattung: Sport & Style

Baujahr: KW 41/2012

Motor und Brennstoff: 2,0 TDI 103 kW Diesel DSG

Danksagungen: 484 / 484

  • Private Nachricht senden

3

Sonntag, 26. Mai 2013, 22:47

Hallo Lightmaker777,

willkommen im Forum :thumbup: .

Schon ärgerlich, so etwas.
Aber vielleicht funktioniert die FB ja erst ab 2014, passend zum Baujahr (laut Profileintrag!) deines Tiguans :thumbsup:

Freundliche Grüße

eduan

PS: Ich hoffe, du bist nicht empfindlich, ein spontaner Scherz, auf deine Kosten natürlich, muss erlaubt sein.
S&S, 2,0 TDI, 103 kW, DSG, BSE, BMT, 4Motion, DeepBlackPerleffekt, Sportsitze, SR 17" Boston,WR 16" Stahl, RFDK, DLA, LA, RNS 510, Highline-Plus, Bi-Xenon, PSD, AHK, PLA, PP, RFK, StHz, Winterpaket, MFL, GRA, Climatronic, MTV Premium, Netztrennwand, unv. LT 10/2012

Hier geht´s zur Umfrage: Welche Farbe für Tiguan II bestellt?

Beiträge: 1 664

Wohnort: NRW

Beruf: Angestellter

Austattung: Suzuki Vitara 1,6 L Allgripp

Baujahr: 01/03/2017

Motor und Brennstoff: Benziner, Allrad, Automatik, allen erdenklichen Luxus

Danksagungen: 174 / 153

  • Private Nachricht senden

4

Sonntag, 26. Mai 2013, 23:06

Hallo,
jetzt bin ich platt. Bin mir ganz sicher, als ich meinen Beitrag geschrieben habe, stand da noch 2013. Habe wegen der Garantie darauf geschaut und noch gedacht, ist ja noch taufrisch und dann nix wie ab zum Freundlichen. 8o
Heute ist ein komischer Tag, Links lassen sich nicht anklicken, Bilder werden Kopfüber hochgeladen :S :rolleyes:
Jetzt noch das, mal schaue, was noch kommt :laugh:
Freundliche Grüße Der Onkel

eduan

Profi

Beiträge: 1 670

Wohnort: Dresden

Austattung: Sport & Style

Baujahr: KW 41/2012

Motor und Brennstoff: 2,0 TDI 103 kW Diesel DSG

Danksagungen: 484 / 484

  • Private Nachricht senden

5

Montag, 27. Mai 2013, 08:54

Hallo,

so kann´s gehen... Der Weg vom Auge zum Gehirn ist verschlungen. :D

Zur "Beweissicherung" hier mal einen Screenshot angehängt.

Freundliche Grüße

eduan
»eduan« hat folgende Datei angehängt:
S&S, 2,0 TDI, 103 kW, DSG, BSE, BMT, 4Motion, DeepBlackPerleffekt, Sportsitze, SR 17" Boston,WR 16" Stahl, RFDK, DLA, LA, RNS 510, Highline-Plus, Bi-Xenon, PSD, AHK, PLA, PP, RFK, StHz, Winterpaket, MFL, GRA, Climatronic, MTV Premium, Netztrennwand, unv. LT 10/2012

Hier geht´s zur Umfrage: Welche Farbe für Tiguan II bestellt?

Lightmaker777

Anfänger

  • »Lightmaker777« ist der Autor dieses Themas

Beiträge: 5

Wohnort: Düsseldorf

Austattung: S & S

Baujahr: 2013

Motor und Brennstoff: Diesel

Danksagungen: 0 / 1

  • Private Nachricht senden

6

Montag, 27. Mai 2013, 21:53

Hallo Onkel , hallo Eduan,
bin gerade nach Hause gekommen und SEHE jetzt meinen am gestrigen Abend auf die schneeeellllle gemachten "halbfertig nicht gewollten Update- Fehler".
Wollte mein Profil erweitern ,bzw. vorstellen , aber da kam was DRINGENDES dazwischen .
Entschuldigung

Beiträge: 1 664

Wohnort: NRW

Beruf: Angestellter

Austattung: Suzuki Vitara 1,6 L Allgripp

Baujahr: 01/03/2017

Motor und Brennstoff: Benziner, Allrad, Automatik, allen erdenklichen Luxus

Danksagungen: 174 / 153

  • Private Nachricht senden

7

Montag, 27. Mai 2013, 23:26

Hallo Lightmaker777,
ist doch gar kein Problem, hoffe Du hast eine vernüftige Anwort von Deinem Tiger Händler bekommen.
Die Jahreszahl steht ja jetzt drin und somit hast Du ja noch Garantie.
Der Eduan und ich werden das verkraften, hatten so wenigesten Kommunikation und haben beide Lachen können :laugh:
Freundliche Grüße Der Onkel