Du bist nicht angemeldet.

Sponsoren

Jonnytiger73

Fortgeschrittener

  • »Jonnytiger73« ist der Autor dieses Themas

Beiträge: 184

Austattung: DSG, 4motion, S&S

Baujahr: 4/2012

Motor und Brennstoff: TDI 140 PS

Danksagungen: 3 / 0

  • Private Nachricht senden

1

Montag, 14. Januar 2013, 08:45

Standheizung qualmt stark und startet nicht richtig

Habe letztes Jahr im April meinen Tiguan TDI in Wolfsburg abgeholt.
Bin mit dem Auto bisher sehr zufrieden.
Nur leider muckt nun meine Standheizung nachdem sie vorher einwandfrei funktoniert hat :(

Vor ca. 14 Tagen habe ich die Standheizung über die Fernbedinung angeschaltet und wunderte mich noch über das laute Geräusch und dann qualmte das Auto sehr stark. Habe die Standheizung schnell ausgeschaltet. Kurz darauf nochmal gestartet und dann lief sie einwandfrei. Leise und ohne Qualm.

Am Samstag Abend dann leider wieder dieser Qualm und die Heizung hat auch erst sehr spät gestartet.

Gestern Morgen haben mein Lebensgefährte und ich dann nochmal versucht die Standheizung zu starten. Hat auch sehr lange gedauert, dann hörte man sie laufen, qualmte auch nicht. Aber dann hörten wir an der Beifahrertür ein ständiges Klack-Geräusch (wohl das Zünden der Standheizung) dieses wurde immer schneller und im Innenraum fing es an nach verbranntem Diesel zu riechen. Warme Luft kam auch nicht aus den Düsen.

Werde nachher zwar mal einen Termin bei meinem VW-Händler machen, aber vielleicht hat hier schon jemand ähnliche Erfahung gemacht.

Schade, Auto erst im April 2012 gekauft und schon was dran *heul*

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Mackson« (4. Februar 2013, 09:39) aus folgendem Grund: Rechschreibfehler in Titel beseitig und Tags für die Suche eingefügt.


Beiträge: 1 538

Beruf: GF

Austattung: 177 PS TDI DSG Sport+Style weiß R-line int+ext, HighlinePlus-Paket, Xenon, RNS510, DCC, AHK, Dyn Light Assist, GRA, Telefon Plus, Lenkrad-Schaltwippen, ParkAssist, Rear-Assist, Top-paket, Winterpaket, Verkehrszeichenerkennung Abholung 4.4.13

Baujahr: 2013

Motor und Brennstoff: 2.0 TDI

Danksagungen: 43 / 0

  • Private Nachricht senden

2

Montag, 14. Januar 2013, 08:49

Hoi.

Ja... ab in die Werkstatt. oder Feuerwehr rufen... :D

Immer doof sowas... Aber es gibt Sachen, ddie passieren immer nur wenn die Kiste neu is... (zum Glück, wegen Garantie).

Mackson

Erleuchteter

Beiträge: 3 865

Austattung: Motor, 4 Räder + Lenkrad, Track & Style halt.

Baujahr: MJ2012, EZ 11/2011

Motor und Brennstoff: 2.0 TDI 125kW 4Motion

Danksagungen: 158 / 33

  • Private Nachricht senden

3

Montag, 14. Januar 2013, 09:34

Hi Jonnytiger73!

KEINE PANIK!!! :thumbup:
Erstmal schaltet sich die Standheizung von allein ab wenn etwas nicht stimmt! Diese gleich wieder auszuschalten kann den "Freibrennprozess" deutlich verzögern. Angeschalten und qualmen lassen - völlig normal, dass das in Abständen passiert. Wurde hier im Forum ausgiebig diskutiert.
Das Klacken ist die Brennstoffpumpe - normal! Erst geht sie langsam, da nur Tropfenweise Brennstoff auf den Glühstift im Brennraum der StHzg gebracht wird bis dieser zündet und dann wird die Leistung hochgefahren = Klacken wird schneller.

Den Besuch beim :) kannst Du Dir sparen, es wird höchstwahrscheinlich (99,9%) zu keiner neuen Erkenntnis führen. ;)
Gruß M.


Um ein tadelloses Mitglied einer Schafherde sein zu können, muss man vor allem ein Schaf sein.

Jonnytiger73

Fortgeschrittener

  • »Jonnytiger73« ist der Autor dieses Themas

Beiträge: 184

Austattung: DSG, 4motion, S&S

Baujahr: 4/2012

Motor und Brennstoff: TDI 140 PS

Danksagungen: 3 / 0

  • Private Nachricht senden

4

Montag, 14. Januar 2013, 11:24

@Mackson

Sie heizt aber nicht, daher stimmt wohl tatsächlich was nicht.

Und das Klacken habe ich vorher noch nie gehört und ich mache die Standheizung immer an, wenn ich von meinem Pferd komme.
Da steht das Auto direkt neben meinem Stall und ich habe es immer nur Brummen gehört.

Naja, habe nun Termin bei VW, mal sehen was raus kommt...

Beiträge: 1 538

Beruf: GF

Austattung: 177 PS TDI DSG Sport+Style weiß R-line int+ext, HighlinePlus-Paket, Xenon, RNS510, DCC, AHK, Dyn Light Assist, GRA, Telefon Plus, Lenkrad-Schaltwippen, ParkAssist, Rear-Assist, Top-paket, Winterpaket, Verkehrszeichenerkennung Abholung 4.4.13

Baujahr: 2013

Motor und Brennstoff: 2.0 TDI

Danksagungen: 43 / 0

  • Private Nachricht senden

5

Montag, 14. Januar 2013, 11:28

Da steht das Auto direkt neben meinem Stall und ich habe es immer nur Brummen gehört.
Vielleicht is das gar kein Pferdestall, sondern Du hörst als Brummen von Bären 8) Oder das Schnurren von Katzen ^^

Jonnytiger73

Fortgeschrittener

  • »Jonnytiger73« ist der Autor dieses Themas

Beiträge: 184

Austattung: DSG, 4motion, S&S

Baujahr: 4/2012

Motor und Brennstoff: TDI 140 PS

Danksagungen: 3 / 0

  • Private Nachricht senden

6

Montag, 14. Januar 2013, 11:41

Was immer ich auch gehört habe, es war kein Klackern so wie jetzt.

Wie gesagt da die Heizung auch keine warme Luft (nur Dieselgestank) ins Autoinnere befördert scheint wohl was nicht zu funktionieren.

Leider erst übernächste Woche Termin bei VW-Händler bekommen ;(

Naja muss ich mal die alte Frontscheibenabdeckung von meinem vorherigen Auto (ohne Standheizung) suchen (hoffentlich nicht weg geworfen).
Soll ja die Tage Minusgerade bekommen. Momentan wohl noch trockene Kälte, jedenfalls war heute Morgen noch nichts gefroren.

Aber gut ist ja nur ein Zusatzteil was nicht Lebenswichtig für den eigentlichen Fahrbetrieb wäre.

Wird schon werden :thumbup:

Beiträge: 1 538

Beruf: GF

Austattung: 177 PS TDI DSG Sport+Style weiß R-line int+ext, HighlinePlus-Paket, Xenon, RNS510, DCC, AHK, Dyn Light Assist, GRA, Telefon Plus, Lenkrad-Schaltwippen, ParkAssist, Rear-Assist, Top-paket, Winterpaket, Verkehrszeichenerkennung Abholung 4.4.13

Baujahr: 2013

Motor und Brennstoff: 2.0 TDI

Danksagungen: 43 / 0

  • Private Nachricht senden

7

Montag, 14. Januar 2013, 11:44

Naja... wird auch mal 5 tage ohne Standheizung gehen ^^ Du schaffst das schon.... notfalls tuts ja auch mal n Pappdeckel...

Machine86

Fortgeschrittener

Beiträge: 307

Wohnort: Milower Land

Beruf: Senior Softwareentwickler

Austattung: Sport & Style, fast Vollausstattung

Baujahr: 2009

Motor und Brennstoff: 2.0 TDI, 125kw

Danksagungen: 33 / 29

  • Private Nachricht senden

8

Montag, 14. Januar 2013, 11:47

Hi,

als erstes: Das Klacken habe ich auch, sowie mein Vater an seiner Webasto und auch meine Mutter an ihrer Webasto. Das ist also definitiv normal.

Zu dem Problem "Kein Heizen, dafür Gestank": Bei meinem Vater (Fährt nen RAV4 mit Webasto-StHzg) gabs mal das Problem, dass sich schnee im Auspuff der Standheizung angesammelt hatte und den Auslass dann durch Zufrieren verstopfte. Dann kam es ebenfalls zu dem von dir beschriebenen Problem.

Ob das bei aktuellen Standheizungen immernoch mit nem separaten Auspuff ausgestattet sind, weiß ich leider nicht.

Ciao.
Ab sofort auch VCDS vorhanden. Wer Codierungen / Fehlerauslesungen im Raum Brandenburg benötigt, kann sich gern melden!

Mackson

Erleuchteter

Beiträge: 3 865

Austattung: Motor, 4 Räder + Lenkrad, Track & Style halt.

Baujahr: MJ2012, EZ 11/2011

Motor und Brennstoff: 2.0 TDI 125kW 4Motion

Danksagungen: 158 / 33

  • Private Nachricht senden

9

Montag, 14. Januar 2013, 11:48

Dein Auto ist kein Jahr alt. Schon komisch. Ich nehme meine StHzg im CC jeden Tag mehrfach. Das Brummen ist das Verbrennungsgeräusch + Lüfter für die Ansaugluft. Das Klacken ist immer da, Du hörst es nur nicht (weil's überdeckt wird). :) Das ist die Spritpumpe der StHzg die das Geräusch macht. So lange die zu hören ist funktioniert die wenigstens...

Wenn Du Deine StHzg sonst benutzt, wann schaltest Du die überlicher Weise wieder ab?
Gruß M.


Um ein tadelloses Mitglied einer Schafherde sein zu können, muss man vor allem ein Schaf sein.

Jonnytiger73

Fortgeschrittener

  • »Jonnytiger73« ist der Autor dieses Themas

Beiträge: 184

Austattung: DSG, 4motion, S&S

Baujahr: 4/2012

Motor und Brennstoff: TDI 140 PS

Danksagungen: 3 / 0

  • Private Nachricht senden

10

Montag, 14. Januar 2013, 13:12

Hm komisch, dann ist mir vielleicht dieses ansteigende/immer schneller werdende Klackgeräusch tatsächlich wohl noch nie bewusst aufgefallen.
Wobei man es auch eher hört, wenn man die Beifahrertür aufmacht.

Bisher war es noch nie so richtig kalt (die Winter im Rhein-Main-Gebiet sind allg. nicht so arktisch) und mit den 30 Minuten kam ich ganz gut hin.

War auch schon eine Überlegung, ob das vielleicht zu kurz ist/war.

@Wetterauer, klar wird es auch ohne Standheizung gehen. Wahrscheinlich lustig gemeint hilft mir parktisch aber nicht weiter. ;)

Aus Erfahrung mit einem vorherigen Montagsauto (Ford Mondeo) habe ich über die 3 Jahre damals gelernt, dass man in den Werkstätten tatsächlich weiter kommt, wenn man schon Lösungsansätze vorbringt. Traurig aber wahr X(

Kann, falls Interesse besteht ja nach dem Werkstatttermin berichten, warum die Standheizung so qualmt und nicht heizt.

susamich

Meister

Beiträge: 1 783

Wohnort: Frankfurt am Main

Verbrauch: Spritmonitor.de

Baujahr: 2016

Motor und Brennstoff: 2.0 TDI 140KW DSG 4Motion

Danksagungen: 94 / 81

  • Private Nachricht senden

11

Montag, 14. Januar 2013, 13:17

Hi Jonny,

mein Tiger ist BJ 03/2012 und hat noch nie gequalmt, und seit dem musste ich auch noch nie länger als 20min in Frankfurt heizen um es schön warm zu haben.

Ich denke ein Besuch beim Händler macht Sinn bei dir.

LG, Micha
Tiguan II (MJ 2017) Highline, 4Motion, 2,0 TDI 140KW, DSG, Caribbean Blue, Offroad, AHK, Trailer-Park-Side-Lane-Assi, Area-Rear-View, Composition Media, Elek. Heckkl., Standheizung... viele LEDs

Mackson

Erleuchteter

Beiträge: 3 865

Austattung: Motor, 4 Räder + Lenkrad, Track & Style halt.

Baujahr: MJ2012, EZ 11/2011

Motor und Brennstoff: 2.0 TDI 125kW 4Motion

Danksagungen: 158 / 33

  • Private Nachricht senden

12

Montag, 14. Januar 2013, 13:26

War auch schon eine Überlegung, ob das vielleicht zu kurz ist/war.
Auf keinen Fall, 30 Min ist optimal. Die StHzg muss nur imme richtig warm werden, damit evtl. vorhandes Kondensat verdampft und der Glühstift immer schon freigebrandt ist (das macht er bedingt beim abschalten auch selbst).

Kann, falls Interesse besteht ja nach dem Werkstatttermin berichten, warum die Standheizung so qualmt und nicht heizt.
Auf jeden Fall berichten. :thumbup: Wir können hier nur dazu lernen.
Gruß M.


Um ein tadelloses Mitglied einer Schafherde sein zu können, muss man vor allem ein Schaf sein.

Jonnytiger73

Fortgeschrittener

  • »Jonnytiger73« ist der Autor dieses Themas

Beiträge: 184

Austattung: DSG, 4motion, S&S

Baujahr: 4/2012

Motor und Brennstoff: TDI 140 PS

Danksagungen: 3 / 0

  • Private Nachricht senden

13

Montag, 14. Januar 2013, 14:03

Werde berichten

...klar Bericht folgt.
Wie gesagt Termin leider erst am 22.1. :(

Naja, hauptsache Auto fährt ansonst gut und nach kurzer Zeit ist das Auto ja auch ohne Standheizung warm.
Geht echt schnell.

Wenn ich da an den Mondeo denke - da war ich fast in Wiesbaden auf der Arbeit und dann war das Auto erst so richtig warm. (Fahrt zur Arbeit ca. 25 km).

Mit dem Tiguan fahre ich kaum aus dem Ort raus und da kommt auch ohne Standheizung schon Warmluft aus dem Gebläse :thumbsup:

Beiträge: 1 538

Beruf: GF

Austattung: 177 PS TDI DSG Sport+Style weiß R-line int+ext, HighlinePlus-Paket, Xenon, RNS510, DCC, AHK, Dyn Light Assist, GRA, Telefon Plus, Lenkrad-Schaltwippen, ParkAssist, Rear-Assist, Top-paket, Winterpaket, Verkehrszeichenerkennung Abholung 4.4.13

Baujahr: 2013

Motor und Brennstoff: 2.0 TDI

Danksagungen: 43 / 0

  • Private Nachricht senden

14

Montag, 14. Januar 2013, 14:09

Türlich war das scherzig gemeint... egal um was es geht, wenn mans kauft dann muß es funktionieren. Aber wenn die Standheizung mal net geht ist das wohl weit weniger schlimm als wenn der Motor nicht anspringt oder dergleichen...

Johe

Anfänger

Beiträge: 46

Wohnort: Schleswig-Holstein

Beruf: Ingenieur

Verbrauch: Spritmonitor.de

Austattung: Sport & Style

Baujahr: 12-2012

Motor und Brennstoff: 2.0 TDI, DSG 130 kW

Danksagungen: 0 / 2

  • Private Nachricht senden

15

Freitag, 18. Januar 2013, 18:38

Standheizung qualmt

Habe letztes Jahr im April meinen Tiguan TDI in Wolfsburg abgeholt.
Bin mit dem Auto bisher sehr zufrieden.
Nur leider muckt nun meine Standheizung nachdem sie vorher einwandfrei funktoniert hat :(

Vor ca. 14 Tagen habe ich die Standheizung über die Fernbedinung angeschaltet und wunderte mich noch über das laute Geräusch und dann qualmte das Auto sehr stark. Habe die Standheizung schnell ausgeschaltet. Kurz darauf nochmal gestartet und dann lief sie einwandfrei. Leise und ohne Qualm.

Am Samstag Abend dann leider wieder dieser Qualm und die Heizung hat auch erst sehr spät gestartet.

Gestern Morgen haben mein Lebensgefährte und ich dann nochmal versucht die Standheizung zu starten. Hat auch sehr lange gedauert, dann hörte man sie laufen, qualmte auch nicht. Aber dann hörten wir an der Beifahrertür ein ständiges Klack-Geräusch (wohl das Zünden der Standheizung) dieses wurde immer schneller und im Innenraum fing es an nach verbranntem Diesel zu riechen. Warme Luft kam auch nicht aus den Düsen.

Werde nachher zwar mal einen Termin bei meinem VW-Händler machen, aber vielleicht hat hier schon jemand ähnliche Erfahung gemacht.

Schade, Auto erst im April 2012 gekauft und schon was dran *heul*
Hallo allerseits,

den Effekt mit dem Qualmen kenne ich auch. Bei meinem Fahrzeug gibt es den folgenden Effekt: Einschalten der Standheizung über Fernbedienung oder von Hand (oder auch als Zuheizer): Beim ersten Einschalten nach längerer Standdauer (ab ca. 4 Stunden) geht die Anlage nach ca. 5 min aus. Wenn ich sie dann das zweite Mal anschalte, dann kann es passieren, dass das Qualmen auftritt und zwar so richtig. Nach ca. 1-2 min ist das Qualmen weg. Es scheint so zu sein, dass das Zünden beim ersten Mal nicht richtig funktioniert (Heizung, Sensor oder was??) jedoch beim 2. Mal. Dann verbrennt der nicht verbrannte Kraftstoff. Hatte den Wagen in dieser Woche für 3 Tage in der Werkstatt, leider haben die den Fehler nicht reproduzieren können. Die Software ist ok, die Heizung wurde mehrfach freigebrannt, alles hat aber nur einen Tag funktioniert. Heute Morgen ging sie wieder aus. X(

Mir fiel auf, heute war es bei uns in SH wieder um 0 Grad und recht feucht so wie in der vorigen Woche, wo mir der Fehler aufgefallen war. Ich habe für kommenden Mittwoch nopch einmal einen Werkstatttermin. Kennt jemand einen ähnliche Effekt und weiß sogar die Lösung?? Die könnte ich dann der Werkstatt mitteilen :) .

Ab wann schaltet der Zuheizer eigentlich ab? Bei mir wenn Wasser 90 Grad und Öltemperatur über 70 Grad ist. Der Zuheizer springt dann nach jedem Neustart, auch wenn ich nur kurz mal ausgestiegen bin, an.

Gruß aus Schleswig-Holstein
seit 07.12.2012. 2.0 TDI, 130 KW, Xenon, RNS 510, Sport&Style, DSG, Toffeebraunmetallic, AHK, Standheizung, Highline, Winterpaket,DCC, Reifenfülldruckkontrollsystem, Ladeboden, Netztrennwand, Climatronic u.a.