Du bist nicht angemeldet.

Sponsoren

Phil

Anfänger

  • »Phil« ist der Autor dieses Themas

Beiträge: 1

Austattung: Trend & Fun

Baujahr: 2012

Motor und Brennstoff: 1.4 TSI

  • Private Nachricht senden

1

Dienstag, 1. Januar 2013, 17:50

Problem mit der Sitzheizung

Bin neu im Forum, hoffentlicht ist das so richtig mit der Vorgehensweise.

Bei meinem Tigi,Bj2012-1.4 TSI, manuelle Klimaanlage, wird die Sitzheizung ab und zu nicht warm, halte ich an und führe

einen Neustart aus, wird sie umgehend warm. Da der Fehler nicht regelmäßig auftritt, weiß die Werkstatt

auch keinen Rat- ich soll das Problem beobachten und dann evtl. die weitere Vorgehensweise besprechen.

Freue mich auf Hinweise zu dem Problem.

Micha

Administrator

Beiträge: 1 061

Wohnort: Volkertshausen

Verbrauch: Spritmonitor.de

Austattung: Cupra

Baujahr: 2015

Motor und Brennstoff: 2.0 TSFI

Danksagungen: 100 / 31

  • Private Nachricht senden

2

Dienstag, 1. Januar 2013, 20:04

Hallo Phil,

ich kenne das von der GRA die macht das auch mal gerne. Laienhaft ausgedrückt: Das Steuergerät hat das Gerät vergessen. Bei mir war nach einem Neustart bisher auch immer wieder alles tutti.
LG Micha

Euer VW Tiguan Forum Administrator

bella_b33

Der den Ladas ausweicht

Beiträge: 3 184

Wohnort: Saransk/Russland

Beruf: Projektleiter

Verbrauch: Spritmonitor.de

Austattung: Sport&Style, Leder Vienna, Xenon, DLA, Discover Media, RFK usw.

Baujahr: 03/2016

Motor und Brennstoff: 2.0 TSI 6AT 4 Motion

Danksagungen: 395 / 360

  • Private Nachricht senden

3

Dienstag, 1. Januar 2013, 20:09

Das Steuergerät hat das Gerät vergessen.

Hallo Micha,
Wow, sowas ist mir bisher noch nie passiert und ich nutze die GRA täglich.

Gruß
Silvio
Live aus Russland
- Tiguan Sport & Style 2.0 TSI 03/2016, schwarz, Automatik, Xenon mit DLA, Discover Media, Lederaustattung usw.
- Opel Mokka 1.8 AT 4x4, deep espresso brown metallic, Cosmo, Innovationspaket, Lederaustattung

Wessi-Ossi

unregistriert

4

Mittwoch, 2. Januar 2013, 17:04

... halte ich an und führe einen Neustart aus, wird sie umgehend warm.

Hallo,

ist bei Deinem Tiger WINDOWS installiert :?: :laugh:

:weg:

Sniff

Tiger Pflege Meister

  • »Sniff« wurde gesperrt

Beiträge: 721

  • Private Nachricht senden

5

Mittwoch, 2. Januar 2013, 20:00

Hallo Phil,
dein Problem mit der Sitzheizung ist defitiniv ein Mangel.
Also, meine Sitzheizung ist nach zirka 1 bis 2 Minuten spürbar. Hält auch die Wärme, bzw. regelt auch immer nach. Je nach eigestellter Stufe.

Gruß Sniff :thumbup:
Tiguan S&S 1.4 TSI BMT DeepBlack
Leder, Xenon, CT, WP,TFL, SRA,PLA,PP,RVC,MFL,MTV"Premium",RCD 510,DWA,AP,

Ich war dabei:
Treffen am 5. Nov. 2011; 11. Juni 2012
Stammtisch am 11. Aug. 2012

OlliR.

Anfänger

Beiträge: 3

Wohnort: Remscheid

Austattung: Sport&Style

Baujahr: 2008

Motor und Brennstoff: 2.0 TDI

  • Private Nachricht senden

6

Dienstag, 26. August 2014, 20:24

?

*den alten Thread hervorkram*

Bei meinem 2008er Leguan 2,0TDI habe ich auch das Problem mit der Sitzheizung.
Am Anfang hab ich mich noch über die schnelle und wohlige Wärme gefreut.
Nun allerdings spinnt die komplett.
Mal geht sie, mal nicht.
Aber auf beiden Seiten.
Das kann doch hoffentlich nur ein Wackelkontakt sein......!? X(