Du bist nicht angemeldet.

Sponsoren

bella_b33

Der den Ladas ausweicht

  • »bella_b33« ist der Autor dieses Themas

Beiträge: 3 198

Wohnort: Saransk/Russland

Beruf: Projektleiter

Verbrauch: Spritmonitor.de

Austattung: Sport&Style, Leder Vienna, Xenon, DLA, Discover Media, RFK usw.

Baujahr: 03/2016

Motor und Brennstoff: 2.0 TSI 6AT 4 Motion

Danksagungen: 396 / 364

  • Private Nachricht senden

16

Donnerstag, 29. November 2012, 20:41

Hallo,



du nimmst mir grad die illusion, daß es in "nicht westlichen" Ländern noch Mechaniker gibt.....



Gruß Marcel

Sorry Marcel,
das wollt ich nicht. Bisher hatte ich eigentlich meist recht gute Erfahrungen gemacht. Der Vorfall heute ist wirklich vom Schlimmsten. Mal schauen, ob ich mit meinen zwei linken Händen selber irgendwas hinbekomme. Wenn ich wüsste, an was es liegt, dann könnt ich ja in der Bucht schnell was ordern und mitnehmen(bin grad mal ein paar Tage in Deutschland), ich will jetzt aber nicht blind nen Wischermotor, Wischerhebel und ein Wischerrelais ordern.

Gruß
Silvio
Live aus Russland
- Tiguan Sport & Style 2.0 TSI 03/2016, schwarz, Automatik, Xenon mit DLA, Discover Media, Lederaustattung usw.
- Opel Mokka 1.8 AT 4x4, deep espresso brown metallic, Cosmo, Innovationspaket, Lederaustattung

Beiträge: 1 538

Beruf: GF

Austattung: 177 PS TDI DSG Sport+Style weiß R-line int+ext, HighlinePlus-Paket, Xenon, RNS510, DCC, AHK, Dyn Light Assist, GRA, Telefon Plus, Lenkrad-Schaltwippen, ParkAssist, Rear-Assist, Top-paket, Winterpaket, Verkehrszeichenerkennung Abholung 4.4.13

Baujahr: 2013

Motor und Brennstoff: 2.0 TDI

Danksagungen: 43 / 0

  • Private Nachricht senden

17

Donnerstag, 29. November 2012, 21:25

Hi Silvio,

unfaßbar... die haben den Sicherungskasten nicht gefunden?

Äh... sie war aber schon in ner Autowerkstatt? Oder etwa beim Hufschmied? :|

Traurig... einfach nur traurig... tsss....

Gruß

Beiträge: 1 658

Wohnort: NRW

Beruf: Angestellter

Austattung: NO Tiger

Baujahr: 2010

Motor und Brennstoff: Benziner

Danksagungen: 167 / 141

  • Private Nachricht senden

18

Donnerstag, 29. November 2012, 23:43

Das darf doch wohl nicht wahr sein

Hallo,
da fehlen mir die Worte. Es muss doch auch möglich sein ohne ein Diagnose Gerät zu messen, ob an den Bauteilen Spannung anliegt. Ein Autoelektriker sollte doch in der Schule nicht nur den Umgang mit einem Laptop gelernt haben :pfeif: , die Grundkenntnisse der Fehlersuche mit anderen Prüfmitteln muss doch auch gelehrt worden sein.
Das hört sich nach ganz dusselig oder keine Lust an.
Schlimm was man sich heute alles bieten lassen muss.
Wünsche Gute Besserung oder besser gesagt, baldige Fehlerfindung und Beseitigung

beemer

Schüler

Beiträge: 67

Wohnort: BASF City

Austattung: Sport&Style, Nightblue Metallic

Baujahr: 10/2012

Motor und Brennstoff: 2.0 TSI, 132kw, DSG

Danksagungen: 14 / 1

  • Private Nachricht senden

19

Freitag, 30. November 2012, 00:39

Das klingt ja tatsächlich, als ob das gar keine Autowerkstatt gewesen wäre oder als ob ein Lehrling in seiner ersten Woche am Tiger dran war! 8|
der Jens aus LU

bella_b33

Der den Ladas ausweicht

  • »bella_b33« ist der Autor dieses Themas

Beiträge: 3 198

Wohnort: Saransk/Russland

Beruf: Projektleiter

Verbrauch: Spritmonitor.de

Austattung: Sport&Style, Leder Vienna, Xenon, DLA, Discover Media, RFK usw.

Baujahr: 03/2016

Motor und Brennstoff: 2.0 TSI 6AT 4 Motion

Danksagungen: 396 / 364

  • Private Nachricht senden

20

Freitag, 30. November 2012, 13:15

Das klingt ja tatsächlich, als ob das gar keine Autowerkstatt gewesen wäre oder als ob ein Lehrling in seiner ersten Woche am Tiger dran war! 8|
Nee, ist schon eine Werkstatt....und nichtmal ne Schlechte. Auf den sehr sehr jungen angeblichen Elektriker treffen Deine letzten Worte aber, laut Aussage meiner Frau, voll zu. Dem stand die Dummheit schon ins Gesicht geschrieben. Ja, Tiguans gibts bei uns schon ein paar, die werden aber sicher zum nächsten VW Händler fahren(150-300km, je nach Händlerwahl). Ich schau Mittwoch Nacht nach der Sicherung, wenn es Diese nicht ist, dann fahr ich Donnerstag zum VW Händler.

Gruß
Silvio
Live aus Russland
- Tiguan Sport & Style 2.0 TSI 03/2016, schwarz, Automatik, Xenon mit DLA, Discover Media, Lederaustattung usw.
- Opel Mokka 1.8 AT 4x4, deep espresso brown metallic, Cosmo, Innovationspaket, Lederaustattung

Wessi-Ossi

unregistriert

21

Freitag, 30. November 2012, 14:25

... zum nächsten VW Händler fahren(150-300km

Uiuiui :!:

[OT] Gespräch am Frühstückstisch in Ostfriesland: "Schatz, ich fahr gleich mal eben schnell nach Köln zum VW Service, den Scheibenwischer instand setzen lassen." - "Ist gut, aber sieh zu, dass du zum Abendbrot wieder da bist!" [/OT] :BMU:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Wessi-Ossi« (30. November 2012, 14:33)


heffekopp

Schüler

Beiträge: 73

Wohnort: Stuttgart

Verbrauch: Spritmonitor.de

Austattung: siehe Signatur

Baujahr: 10/2012

Motor und Brennstoff: Diesel 170PS

  • Private Nachricht senden

22

Dienstag, 4. Dezember 2012, 09:13

Hallo Silvio,

gibts was neues zum Thema?
Gruss an alle
Carsten
Seit 02.10.2012 der 2te Tiguan:
S&S, 170PS TDI, R-Line weiß,RNS510 Dynaudio,Rückfahrkamera,Top-Paket,Xenon,DCC,Keyless,XDS,Climatronic,Lane Assist,
Winterpaket, doppelter Ladeboden, Airbag und Gurtstraffer hinten
Ab Oktober 2016: Tiguan Highline 190PS TDI in Pure White, R-Line komplett, Top Paket,Dynaudio, AID, Easy Open, Fahrerassistenz Plus, Area View, Discover
Media, DCC, Winterpaket, Standheizung und ein paar Kleinigkeiten

bella_b33

Der den Ladas ausweicht

  • »bella_b33« ist der Autor dieses Themas

Beiträge: 3 198

Wohnort: Saransk/Russland

Beruf: Projektleiter

Verbrauch: Spritmonitor.de

Austattung: Sport&Style, Leder Vienna, Xenon, DLA, Discover Media, RFK usw.

Baujahr: 03/2016

Motor und Brennstoff: 2.0 TSI 6AT 4 Motion

Danksagungen: 396 / 364

  • Private Nachricht senden

23

Donnerstag, 6. Dezember 2012, 17:29

Moin Carsten, Hallo Bande,
ja, ich bin gestern, weit nach Mitternacht daheim aufgeschlagen. Hab gleich mal die Sicherung geprüft.....perfekt in Schuss :(. Meine Frau hatte gestern schon nen Termin in Penza beim :) gemacht, somit haben wir heut den halben Tag dort zugebracht. Ergebnis: Wischermotor durchgebrannt, Ersatz wurde bestellt, ist in einer Woche da und kostet um die 250€. Schade, wenn ich das schon vor ein paar Tagen gewusst hätt, dann hätte ich was in DE von nem Schrottplatz mitgebracht(hatte bei Ebay welche für 60€ gefunden).

Gruß
Silvio
Live aus Russland
- Tiguan Sport & Style 2.0 TSI 03/2016, schwarz, Automatik, Xenon mit DLA, Discover Media, Lederaustattung usw.
- Opel Mokka 1.8 AT 4x4, deep espresso brown metallic, Cosmo, Innovationspaket, Lederaustattung

Beiträge: 1 658

Wohnort: NRW

Beruf: Angestellter

Austattung: NO Tiger

Baujahr: 2010

Motor und Brennstoff: Benziner

Danksagungen: 167 / 141

  • Private Nachricht senden

24

Donnerstag, 6. Dezember 2012, 17:43

Hallo,
das ist aber keine lange Lebenserwartung für einen Wischermotor :cursing:
Ich habe schon viele Autos gehabt, da ist an den alten Möhren so einiges ins Brötchen gegangen aber einer Wischermotor brauchte ich nie.
Durchgebrannt kann ja eigentlich nur durch einen Fehler im Bauteil entstehen oder durch Überlastung. Letzteres scheides wohl aus.
Ärgerlich aber jetzt nicht zu sehr ärgern, wenn es sonst keine Mängel gibt, sei zufrieden.
Aus dem Chaos sprach eine Stimme zu mir, tröste Dich, es könnte schlimmer kommen.
Kopf hoch, das wird :thumbsup:

bella_b33

Der den Ladas ausweicht

  • »bella_b33« ist der Autor dieses Themas

Beiträge: 3 198

Wohnort: Saransk/Russland

Beruf: Projektleiter

Verbrauch: Spritmonitor.de

Austattung: Sport&Style, Leder Vienna, Xenon, DLA, Discover Media, RFK usw.

Baujahr: 03/2016

Motor und Brennstoff: 2.0 TSI 6AT 4 Motion

Danksagungen: 396 / 364

  • Private Nachricht senden

25

Donnerstag, 6. Dezember 2012, 18:01

Hallo Onkel,
ja, geht mir genauso. Ein Wischermotor war seit ich Auto fahre(ca. 400tkm und 14 Jahre) noch nie kaputt. Probleme hat der Tiger sonst keine, bis auf ein leichtes Zischeln, wenn der Turbo richtig arbeitet. Hatte ich im Sommer schon bei nem anderen :) mit angemerkt und heute auch nochmals. Kein Ergebnis, alles normal.

Gruß
Silvio
Live aus Russland
- Tiguan Sport & Style 2.0 TSI 03/2016, schwarz, Automatik, Xenon mit DLA, Discover Media, Lederaustattung usw.
- Opel Mokka 1.8 AT 4x4, deep espresso brown metallic, Cosmo, Innovationspaket, Lederaustattung

bella_b33

Der den Ladas ausweicht

  • »bella_b33« ist der Autor dieses Themas

Beiträge: 3 198

Wohnort: Saransk/Russland

Beruf: Projektleiter

Verbrauch: Spritmonitor.de

Austattung: Sport&Style, Leder Vienna, Xenon, DLA, Discover Media, RFK usw.

Baujahr: 03/2016

Motor und Brennstoff: 2.0 TSI 6AT 4 Motion

Danksagungen: 396 / 364

  • Private Nachricht senden

26

Montag, 10. Dezember 2012, 16:44

Hallo Bande,
ich hab heut Nachricht erhalten, daß mein neuer Wischermotor im AH liegt. Einbautermin wäre in 12 Tagen, am 21.12. möglich, vor ......na danke auch! Ich hab dann eben in der Garage die Dinge mal selbst in die Hand genommen: in unter 10min hatte ich den Wischermotor nebst Gestänge draußen. Nun hab ich mal das Getriebegehäuse aufgeschraubt, da ist ja nochmal allerhand Elektronik drinnen...wow! Augenscheinlich ist die Elektronik auch okay....sie gibt aber keinen Strom an den Motor weiter! Wenn ich nämlich den Motor direkt unter Strom setze, geht das Ding, als ob nie etwas gewesen wäre!

Nun meine Sorge, gibts irgendwo noch ein Wischerrelais, was ich prüfen könnte? Ich bekomme bei Wischerhebelbetätigung nämlich kein Klacken zu hören(beim Heckwischer hör ich das z.B. deutlich unten aus dem Sicherungskasten im Fußraum! Nicht, daß ich morgen den neuen Wischermotor einbaue und es trotzdem nicht funktioniert.

Gruß
Silvio
Live aus Russland
- Tiguan Sport & Style 2.0 TSI 03/2016, schwarz, Automatik, Xenon mit DLA, Discover Media, Lederaustattung usw.
- Opel Mokka 1.8 AT 4x4, deep espresso brown metallic, Cosmo, Innovationspaket, Lederaustattung

Beiträge: 1 658

Wohnort: NRW

Beruf: Angestellter

Austattung: NO Tiger

Baujahr: 2010

Motor und Brennstoff: Benziner

Danksagungen: 167 / 141

  • Private Nachricht senden

27

Dienstag, 11. Dezember 2012, 12:08

Hallo Silvio,
das ist aber großer Mist.
Jetzt bleibt Dir nur übrig, zu prüfen. Suche bis wohin die Spannung ankommt. Prüfen ob der Lenkstockschalter funktioniert oder dort die Spannung ankommt. Zwischen dem Spannungsgeber und der Motor ist irgendwo eine Unterbrechung.
Leider sehr mühselige Suche, die nur Stück für Stück durchgeführt werden kann.
Ein Kabelbruch oder Abriss wäre auch noch ne Möglichkeit.
Wünsch Dir Glück beim Suchen und dass Du den Fehler schnell findest und er keine weiteren Kosten verursacht.
Gruß aus dem leicht verschneiten Bergischen Land.

bella_b33

Der den Ladas ausweicht

  • »bella_b33« ist der Autor dieses Themas

Beiträge: 3 198

Wohnort: Saransk/Russland

Beruf: Projektleiter

Verbrauch: Spritmonitor.de

Austattung: Sport&Style, Leder Vienna, Xenon, DLA, Discover Media, RFK usw.

Baujahr: 03/2016

Motor und Brennstoff: 2.0 TSI 6AT 4 Motion

Danksagungen: 396 / 364

  • Private Nachricht senden

28

Dienstag, 11. Dezember 2012, 17:27

Hallöchen,
heute mal den neuen Wischermotor angeschlossen....keinen Millimeter bewegt er sich. Spannung kommt oben am Wischerstecker an, das scheint nicht das Problem zu sein. Einmal Masse und 2x Plus (einmal CAN Bus und einmal eine dicke Leitung).

Gruß
Silvio
Live aus Russland
- Tiguan Sport & Style 2.0 TSI 03/2016, schwarz, Automatik, Xenon mit DLA, Discover Media, Lederaustattung usw.
- Opel Mokka 1.8 AT 4x4, deep espresso brown metallic, Cosmo, Innovationspaket, Lederaustattung

bella_b33

Der den Ladas ausweicht

  • »bella_b33« ist der Autor dieses Themas

Beiträge: 3 198

Wohnort: Saransk/Russland

Beruf: Projektleiter

Verbrauch: Spritmonitor.de

Austattung: Sport&Style, Leder Vienna, Xenon, DLA, Discover Media, RFK usw.

Baujahr: 03/2016

Motor und Brennstoff: 2.0 TSI 6AT 4 Motion

Danksagungen: 396 / 364

  • Private Nachricht senden

29

Donnerstag, 13. Dezember 2012, 21:02

Hallo,
Heute bei Autohaus Artan in Nizhniy Novgorod gewesen. Man hat den Fehler
auch gefunden und war auch sonst sehr nett, das Steuerkabel für den Wischer ist
wohl irgendwo gebrochen. Anstatt das dann ewig auf die Fehlerstelle im Kabelbaum
zu suchen, wurde(nach Absprache mit mir) kurzerhand ein neues Kabel verlegt und
nun wischt er wieder wie ein Großer.....sogar mit dem alten Wischermotor!

Montag, wenn wir von Moskau wieder da sind, fahr ich nach Penza und zieh
Denen erstmal nen Scheitel bei VW, auf daß ich meinen Wischermotor wieder zu Geld machen kann.




Viele Grüße




600km und 15h für nen Werkstattbesuch....ich bin platt :)
Live aus Russland
- Tiguan Sport & Style 2.0 TSI 03/2016, schwarz, Automatik, Xenon mit DLA, Discover Media, Lederaustattung usw.
- Opel Mokka 1.8 AT 4x4, deep espresso brown metallic, Cosmo, Innovationspaket, Lederaustattung

bella_b33

Der den Ladas ausweicht

  • »bella_b33« ist der Autor dieses Themas

Beiträge: 3 198

Wohnort: Saransk/Russland

Beruf: Projektleiter

Verbrauch: Spritmonitor.de

Austattung: Sport&Style, Leder Vienna, Xenon, DLA, Discover Media, RFK usw.

Baujahr: 03/2016

Motor und Brennstoff: 2.0 TSI 6AT 4 Motion

Danksagungen: 396 / 364

  • Private Nachricht senden

30

Montag, 17. Dezember 2012, 18:32

Heute wurde der Wischermotor wieder zu Geld gemacht(250€) und die 30€ Fehlersuchkosten für einen späteren Auftrag gutgeschrieben......ich glaub aber trotzdem nicht, daß ich da nochmal hinfahre. Lieber 300km Anreise zu nem Händler, der seine Sache auch gut macht ;).

Gruß
Silvio
Live aus Russland
- Tiguan Sport & Style 2.0 TSI 03/2016, schwarz, Automatik, Xenon mit DLA, Discover Media, Lederaustattung usw.
- Opel Mokka 1.8 AT 4x4, deep espresso brown metallic, Cosmo, Innovationspaket, Lederaustattung