Du bist nicht angemeldet.

Sponsoren

Itzak

Schüler

  • »Itzak« ist der Autor dieses Themas

Beiträge: 159

Wohnort: 40xxx

Austattung: SLK 280

Baujahr: 2006

  • Private Nachricht senden

1

Mittwoch, 22. August 2012, 09:34

Seitenscheibe fährt nicht vollständig runter

Moin!

Seit ein paar Tagen habe ich das Problem, dass meine linke, vordere Seitenscheibe nicht vollständig in der Tür versinkt.
Kurz antippen, Scheibe fährt runter und bleibt ca. 1-2cm vor dem vollständigen versinken stehen. Dann kann ich den Knopf nochmal drücken und sie fährt vollständig runter.
Beim Knopf festhalten das gleiche, sie bleibt kurz vorher stehen. Erst ein zweites drücken lässt die Scheibe verschwinden.

Jemand ne Idee, woran das liegen kann??

Grüße
MB SLK 280 und kein Tiguan mehr!! :thumbsup:

miablau

Fortgeschrittener

Beiträge: 242

Wohnort: Siegen

Beruf: Kauffrau

Verbrauch: Spritmonitor.de

Austattung: Track & Style

Baujahr: 2011/2012

Motor und Brennstoff: Diesel

  • Private Nachricht senden

2

Mittwoch, 22. August 2012, 09:47

Hast du mal geschaut ob in der Führungsleiste irgendwas hängt was blockiert?
Hatte das bei meinem Scirocco mal, aber beim Fenster zu machen, musste immer etwas nachschieben damit das Fenster auch ganz zu ging. Da war die Führungsleiste kaputt.
LG miablau

Track&Style 4Motion 2,0l TDI, 125kW
Kessy, Parkassi inkl. Parkpilot, Rearassi, RNS510, uvm.
und heissen tut er PAUL ;)

Itzak

Schüler

  • »Itzak« ist der Autor dieses Themas

Beiträge: 159

Wohnort: 40xxx

Austattung: SLK 280

Baujahr: 2006

  • Private Nachricht senden

3

Mittwoch, 22. August 2012, 10:27

Dafür müsste ich wohl die Seitenverkleidung abnehmen, richtig? Aber wenn da was klemmen/stecken würde, würde die Scheibe beim zweiten Druck doch nicht voll herunter fahren...!?
Mal mein Buch "Wie mache ich es mir selbst" raussuchen...
MB SLK 280 und kein Tiguan mehr!! :thumbsup:

miablau

Fortgeschrittener

Beiträge: 242

Wohnort: Siegen

Beruf: Kauffrau

Verbrauch: Spritmonitor.de

Austattung: Track & Style

Baujahr: 2011/2012

Motor und Brennstoff: Diesel

  • Private Nachricht senden

4

Mittwoch, 22. August 2012, 10:41

Auch wieder wahr, hmm, tja, schwierig, vielleicht fällt noch wem anders was ein??!!
LG miablau

Track&Style 4Motion 2,0l TDI, 125kW
Kessy, Parkassi inkl. Parkpilot, Rearassi, RNS510, uvm.
und heissen tut er PAUL ;)

Reimund

Fortgeschrittener

  • »Reimund« wurde gesperrt

Beiträge: 558

  • Private Nachricht senden

5

Mittwoch, 22. August 2012, 11:25

Frag doch mal deinen :) , ob es an den Seitenscheiben auch Anschläge gibt, die man anlernen muss?
Glaube ich zwar nicht, aber heutzutage ist nichts unmöglich. ;)
Es grüßt der Reimund aus Osnabrück!

Wessi-Ossi

unregistriert

6

Mittwoch, 22. August 2012, 12:26

Mal mein Buch "Wie mache ich es mir selbst" raussuchen...
:thumbsup: :D :thumbsup: :D :thumbsup: :D :thumbsup: ;)

ruty0815

Anfänger

Beiträge: 24

Wohnort: Werne

Beruf: Kraftfahrer

Baujahr: 2009

Motor und Brennstoff: benzien 200 ps 4Motion s & s

  • Private Nachricht senden

7

Mittwoch, 22. August 2012, 14:02

Mal mein Buch "Wie mache ich es mir selbst" raussuchen...


ich glaube da kommst du bei der scheibe auch nicht weiter mit :thumbup: :thumbup: :thumbup:
tiguan S & S 2.0 tsi 147 kw 6 gang automatik mit ,RNS 510, savannah 19 zoll, top paket,
ambiente paket, climatronic, licht und sicht, park assist, winterpaket,
reflexsilber,ladeboden, r-line lengrad,tfl,regenschließen, osram
nightbreaker
spiegelkappen,,

:P ein supertittenaffengeiles AUTO.:P

Itzak

Schüler

  • »Itzak« ist der Autor dieses Themas

Beiträge: 159

Wohnort: 40xxx

Austattung: SLK 280

Baujahr: 2006

  • Private Nachricht senden

8

Donnerstag, 23. August 2012, 08:35

Aber es lenkt vom "drüber ärgern" ab :D

Hab heute mal alles, was mit anlernen der Fensterheber, etc. zu tun hat probiert, funktioniert nicht.
Letzte Woche gab es im Auto nach dem Anlassen einen lauten Knall (über die LS), danach fiel MFA und Radio komplett aus. Beides startete aber sofort neu,
wobei im MFA die Navianzeige nicht mehr funktionierte.
Erst nachdem das Auto eine Stunde gestanden hatte, lief wieder alles.
Aber ich glaube, seither ist das Problem mit der Scheibe vorhanden. Rechts übrigens auch, nur sind es da ca. 0,5cm, die sie oben bleibt. Man kann sie danach aber
auch noch weiter rein fahren.

Glaube, ich lese nachher mal den Fehlerspeicher aus... Nicht das das ein Steuermodul "tschüsss" gesagt hat...

Grüße
MB SLK 280 und kein Tiguan mehr!! :thumbsup: