Du bist nicht angemeldet.

Sponsoren

Rappunzel

Anfänger

  • »Rappunzel« ist der Autor dieses Themas

Beiträge: 1

Austattung: Track & Field

Baujahr: 2008

Motor und Brennstoff: Benzin

  • Private Nachricht senden

1

Donnerstag, 26. Juli 2012, 13:31

Immer wieder leere Batterie

Ich habe Ende letzten Jahres einen gebrauchten Tiguan 1,4 TSI Allrad gekauft. Das Auto ist Baujahr 2008 und hat nur 35.000 km.

Nach 2 Monaten ist er zum ersten Mal stehen geblieben. Im Autohaus sagte man mir, dass die Batterie kaputt ist und ein Steuerelement - Neue Batterie musste gekauft werden und das Steuerelement wurde ausgewechselt, ohne dass sich VW an den Kosten beteiligt hätte.

5 Monate später das gleiche Spiel, diesmal ließ er sich nicht einmal mehr öffnen. Die "neue" Batterie war total leer. Im Autohaus wurde dann ein Langzeitcheck gemacht, um festzustellen was denn da Saft aus der Batterie nimmt. Der Langzeitcheck ergab nichts, alles sei in Ordnung, auch die Batterie seit tadellos, außer, dass sie halt komplett entleert war.

Mein Vertrauen zu diesem Auto ist dahin, da es ja immer und überall wieder geschehen kann.

Kennt noch jemand dieses Problem beim Tiguan und wenn ja, was war die Problemlösung. Bin für jeden hilfreichen Hinweis dankbar.

Gruß

The Grinch

Fortgeschrittener

  • »The Grinch« wurde gesperrt

Beiträge: 270

  • Private Nachricht senden

2

Donnerstag, 26. Juli 2012, 14:11

Wurde ev. eine Anhängerkupplung vom Dir, oder dem Vorbesitzer, nachgerüstet?
Wurde schon mal der Ruhestromverbrauch gemessen?
Welche elektrischen Veränderungen wurde, abweichend von der Ausstattung ab Werk, vorgenommen?

Das hat doch alles nix mit Vertrauen zu tun, technische Gerätschaften, gerade so komplexe wie Kraftfahrzeuge,
beherbergen viele mögliche Fehlerquellen!

bella_b33

Der den Ladas ausweicht

Beiträge: 3 184

Wohnort: Saransk/Russland

Beruf: Projektleiter

Verbrauch: Spritmonitor.de

Austattung: Sport&Style, Leder Vienna, Xenon, DLA, Discover Media, RFK usw.

Baujahr: 03/2016

Motor und Brennstoff: 2.0 TSI 6AT 4 Motion

Danksagungen: 395 / 360

  • Private Nachricht senden

3

Donnerstag, 26. Juli 2012, 14:13

Beim Tiguan liest man irgendwie oft davon, daß die Batterie schnell zur Neige geht. Meine Frau hatte auch schonmal mit Standlicht und Neblern geparkt(wobei die Nebler ja ausgehen sollten) und nach ein paar h, als die Unterspannungsmeldung über Pager kam, war dann schon nix mehr mit Starten. Wir fliegen morgen nach Russland zurück und ich bin schon sehr aufgeregt und gespannt zugleich, wie der Tiger sich nach 12 Tagen Stillstand verhalten wird. Sorry, daß ich zu Deinem Problem nicht weiterhelfen kann.

Gruß
Silvio
Live aus Russland
- Tiguan Sport & Style 2.0 TSI 03/2016, schwarz, Automatik, Xenon mit DLA, Discover Media, Lederaustattung usw.
- Opel Mokka 1.8 AT 4x4, deep espresso brown metallic, Cosmo, Innovationspaket, Lederaustattung

Wessi-Ossi

unregistriert

4

Donnerstag, 26. Juli 2012, 14:22

Hi Rappunzel,

schau Dir doch mal das hier an! Ja, manchmal hilft die SuFu auch weiter :!: :D

Gruß Hans

holnov

Anfänger

Beiträge: 18

Wohnort: Essen

Baujahr: 2012

Motor und Brennstoff: 2.0 TDI Bluemotion

  • Private Nachricht senden

5

Donnerstag, 26. Juli 2012, 17:16

Beim Tiguan liest man irgendwie oft davon, daß die Batterie schnell zur Neige geht. Meine Frau hatte auch schonmal mit Standlicht und Neblern geparkt(wobei die Nebler ja ausgehen sollten) und nach ein paar h, als die Unterspannungsmeldung über Pager kam, war dann schon nix mehr mit Starten. Wir fliegen morgen nach Russland zurück und ich bin schon sehr aufgeregt und gespannt zugleich, wie der Tiger sich nach 12 Tagen Stillstand verhalten wird. Sorry, daß ich zu Deinem Problem nicht weiterhelfen kann.

Hallo, das mit der "Unterspannungsmeldung über Pager" interessiert mich sehr.

Kannst Du mir hier bitte mehr Infos geben?

Viele Grüße

holnov

bella_b33

Der den Ladas ausweicht

Beiträge: 3 184

Wohnort: Saransk/Russland

Beruf: Projektleiter

Verbrauch: Spritmonitor.de

Austattung: Sport&Style, Leder Vienna, Xenon, DLA, Discover Media, RFK usw.

Baujahr: 03/2016

Motor und Brennstoff: 2.0 TSI 6AT 4 Motion

Danksagungen: 395 / 360

  • Private Nachricht senden

6

Donnerstag, 26. Juli 2012, 19:52

Wir haben eine Pandora DXL(welche genau, das weiß ich nicht, irgendwas zwischen 3000 und 3500) vom Vorbesitzer verbaut bekommen. Die kommuniziert über CAN-Bus mit dem Auto.(hab sie leider nur auf russischen Websiten gefunden, http://www.alarmtrade.ru/catalog/Pandora/DXL/), startet den Motor(ist hier als Standheizung+Ladefunktion im extremsten Winter üblich), gibt Rückmeldung über offene Türen, Temperaturen und Bordspannung und hat scheinbar auch die Unterspannungsmeldung vom MFA weitergeleitet. Ich war nicht da, als das passierte. Meine Frau hat mir das nur so erzählt :).

Gruß
Silvio
Live aus Russland
- Tiguan Sport & Style 2.0 TSI 03/2016, schwarz, Automatik, Xenon mit DLA, Discover Media, Lederaustattung usw.
- Opel Mokka 1.8 AT 4x4, deep espresso brown metallic, Cosmo, Innovationspaket, Lederaustattung

Michl

Schüler

Beiträge: 67

Wohnort: Wien

Austattung: Tiguan Sky TDI BMT 4MOTION

Danksagungen: 1 / 2

  • Private Nachricht senden

7

Freitag, 27. Juli 2012, 21:47

Beim Tiguan liest man irgendwie oft davon, daß die Batterie schnell zur Neige geht. Meine Frau hatte auch schonmal mit Standlicht und Neblern geparkt(wobei die Nebler ja ausgehen sollten) und nach ein paar h, als die Unterspannungsmeldung über Pager kam, war dann schon nix mehr mit Starten. Wir fliegen morgen nach Russland zurück und ich bin schon sehr aufgeregt und gespannt zugleich, wie der Tiger sich nach 12 Tagen Stillstand verhalten wird. Sorry, daß ich zu Deinem Problem nicht weiterhelfen kann.

Gruß
Silvio

Unterspannungsmeldung per Pager?
Wie geht das denn?
Oh, sorry, hätte weiterlesen sollen! :huh:
Sowas in der Art hätte ich mir gewünscht, als ich in meinem Golf, bzw. dann im Passat die Standheizung verbaut hatte.
Damals gabs allerdings noch kein Bus-System.
Funktioniert wohl auch nur mit der werkseigenen Standheizung oder?
Stimmt das eigentlich, dass die nur zur Innenraumheizung und nicht zur Motorvorheizung dient?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Michl« (27. Juli 2012, 21:55)


bella_b33

Der den Ladas ausweicht

Beiträge: 3 184

Wohnort: Saransk/Russland

Beruf: Projektleiter

Verbrauch: Spritmonitor.de

Austattung: Sport&Style, Leder Vienna, Xenon, DLA, Discover Media, RFK usw.

Baujahr: 03/2016

Motor und Brennstoff: 2.0 TSI 6AT 4 Motion

Danksagungen: 395 / 360

  • Private Nachricht senden

8

Freitag, 27. Juli 2012, 23:37

So, eben gerade heimgekommen 1:15, mitten in der Nacht. Spannung war wohl noch gut...der Tiger sprang ohne Verzögerung an(stand seit 15.07. abgeschlossen hier in der Garage, Alarm war auch aktiv), als ob ich ihn gestern in die Garage gestellt hab. Batterie war aber auch vorher vollgeladen, soviel geb ich zu(da ich beim Auto polieren sehr lange und laut Musik hörte und dann Schuldgefühle bekam :D :D :D)


@Michl
Standheizung haben wir nicht. Motorfernstart startet "nur" den Motor(quasi eine Standheizung mit Batterieladefunktion ;)). Der Ex-Geländewagen meiner Frau hatte sowas auch verbaut, das braucht nicht zwingend ein Bus-System. Spannung- und Temperaturmessung sowie Motorstart funktionierte auch so sehr gut(man konnte sogar programmieren ab welcher Spannung, Zeitintervall, Innentemp. der Motor startet). Zum Motorstart muss man allerdings die Wegfahrsperre mit einem Modul überlisten, in das ein Transponder vom Schlüssel eingelegt wird. Wir brauchen den Spaß aber eigentlich nicht, da wir keine Laternenparker sind. In Russland ist das bei Draußenparkern ein gern gesehenes Feature.
Live aus Russland
- Tiguan Sport & Style 2.0 TSI 03/2016, schwarz, Automatik, Xenon mit DLA, Discover Media, Lederaustattung usw.
- Opel Mokka 1.8 AT 4x4, deep espresso brown metallic, Cosmo, Innovationspaket, Lederaustattung

dennis30

Fortgeschrittener

Beiträge: 508

Wohnort: Mainz

Verbrauch: Spritmonitor.de

Austattung: Sport & Style

Baujahr: 2012

Motor und Brennstoff: Diesel 2,0 TDI 4M

Danksagungen: 30 / 5

  • Private Nachricht senden

9

Samstag, 28. Juli 2012, 12:23

@ bellab33, das klingt eigentlich richtig genial.

ich fürchte,das wäre in D garnicht erlaubt , da käme ruckzuck ein "grüner Wutbürger" ;) :) ums Eck , mit Motor sinnlos laufen lassen und so .

wie ist das eigentlich mit der Haltbarkeit des Motor? es wird doch immer gepredigt,im Stand warmlaufen lassen wäre schlecht für die Haltbarkeit. gibt es mehr Defekt in Russland dadurch?



Gruß

Dennis
Sport & Style, 2,0TDI 4M , 103kw, Schalter, Peppergray, Buissnespaket, WR,Winterpaket, AHK,Climatronic, Parkass. usw

bestellt 6/12 , erhofft 10/12 ;), Termin in WOB 8.10. , und auch am 08.10. bekommen :)

bella_b33

Der den Ladas ausweicht

Beiträge: 3 184

Wohnort: Saransk/Russland

Beruf: Projektleiter

Verbrauch: Spritmonitor.de

Austattung: Sport&Style, Leder Vienna, Xenon, DLA, Discover Media, RFK usw.

Baujahr: 03/2016

Motor und Brennstoff: 2.0 TSI 6AT 4 Motion

Danksagungen: 395 / 360

  • Private Nachricht senden

10

Samstag, 28. Juli 2012, 21:03

Ich würde jetzt nicht sagen, daß die Motoren hier am laufenden Band verrecken nur weil sie schon einige Tage der Lebenszeit im Standgas verbracht haben. Das der Motor währen der Fahrt schneller warm wird ist natürlich klar. Man merkt auf jeden Fall, daß man bei Extremtemperaturen(unter -30°C) nur mit einem Motor im Standgas auch nach 20min den Temp-Zeiger noch nicht hochbekommt(so zumindest bei unserem Ex-Mitsubishi mit 2.0 GDI).
Live aus Russland
- Tiguan Sport & Style 2.0 TSI 03/2016, schwarz, Automatik, Xenon mit DLA, Discover Media, Lederaustattung usw.
- Opel Mokka 1.8 AT 4x4, deep espresso brown metallic, Cosmo, Innovationspaket, Lederaustattung

Janbol

Anfänger

  • »Janbol« wurde gesperrt

Beiträge: 4

  • Private Nachricht senden

11

Montag, 30. Juli 2012, 14:13

Aber beim zweiten mal gings auf Kosten von VW oder? Ist ja nicht in Ordnung wenn das immer wieder passiet und man es selbst bezahlen soll.

The Grinch

Fortgeschrittener

  • »The Grinch« wurde gesperrt

Beiträge: 270

  • Private Nachricht senden

12

Montag, 30. Juli 2012, 14:21

Spekulatius gibts es zu Weihnachten frisch, und spekulieren wollen wir nicht!
Rapunzel hat sich ja nicht mehr geäussert, und wenn müsste erst mal fest stehen WAS denn die leere Batterie verursacht.
Erst DANACH kann man über einen Kulanzantrag nachdenken.

bella_b33

Der den Ladas ausweicht

Beiträge: 3 184

Wohnort: Saransk/Russland

Beruf: Projektleiter

Verbrauch: Spritmonitor.de

Austattung: Sport&Style, Leder Vienna, Xenon, DLA, Discover Media, RFK usw.

Baujahr: 03/2016

Motor und Brennstoff: 2.0 TSI 6AT 4 Motion

Danksagungen: 395 / 360

  • Private Nachricht senden

13

Dienstag, 21. August 2012, 11:36

So, hatte diesmal drauf geachtet die Batteriespannung zu messen. Vielleicht hilfts jemanden bei der Fehlersuche.
Bei Abreise am 11.08. stand das Auto schon nen halben Tag: 12,3v
heut morgen 21.08. vorm Aufschließen: 12,3v
nach Aufschließen(und Aufwecken der Elektronik): 11,8v

sprang also wirklich bestens an.
Live aus Russland
- Tiguan Sport & Style 2.0 TSI 03/2016, schwarz, Automatik, Xenon mit DLA, Discover Media, Lederaustattung usw.
- Opel Mokka 1.8 AT 4x4, deep espresso brown metallic, Cosmo, Innovationspaket, Lederaustattung