Du bist nicht angemeldet.

Sponsoren

chrisja

Anfänger

  • »chrisja« ist der Autor dieses Themas

Beiträge: 2

Wohnort: Stralsund

Austattung: Track & Field

Baujahr: 2009

Motor und Brennstoff: 2.0 TDI

  • Private Nachricht senden

1

Freitag, 30. Juli 2010, 10:23

Schaltung Anhängekupplung

Hallo,

ich bin in dem Forum neu, da ich erst seit dem 21.07.2010 meinen neuen Tiguan Track & Field habe. Als ich gestern meinen Wohnwagen angehangen habe, stellte ich fest, dass obwohl ich den Fahrlichtschalter auf Stellung " 0" hatte, mein Licht am Wohnwagen brannte ( bei eingeschalteter Zündung). Ich muss dazu erwähnen, dass mein Tiguan kein Tagfahrlicht hat.

Nun meine Frage: Ist diese Schaltung immer so oder kann es sich bei mir evtl. um einen Programmierfehler handeln. Denn die Dose habe ich beim Caravanhändler überprüfen lassen und da war sie normal geschaltet. Am Wohnwagen wurde auch nichts verändert. Bei meinem vorherigen Zugfahrzeug ( Nissan X-Trail) war das nämlich nicht so, sondern erst wenn ich das Licht zuschaltete, brannte am Anhänger auch das Licht.

Camper92

Anfänger

Beiträge: 8

  • Private Nachricht senden

2

Dienstag, 15. Februar 2011, 15:03

Hängersteckdose und Wohnwagen

Hallo Tiguanfreunde,

Bei meiner Steckdose zur Anhängerkupplung (Werkseitig eingebaut) ist die Belegung nach beiliegendem Bild zu finden.
Nur die Klemmen 10, 11 und 12 sind nicht belegt.
Die Klemmen 1 - 8 sind für die Beleuchtung des Anhänges vorgesehen und genormt.
Da VW für die Klemmen 10 - 12 in der Steckdose keine Buchsen vorbereitet hat, läßt sich die "Geschaltete Ladeleitung" nicht nachrüsten.
Ich habe, da ich während der Fahrt die Mover-Batterie im Wohnwagen nachladen will und auch vom Kühlschrank die Fahrzeubatterie nicht entladen will, im Tiguan hinter der Kofferraumsteckdose ein Relais eingebaut, dass von den Leitungen zur Steckdose angesteuert wird. (Die Steckdosen im Fahrzeug werden über "Zündung ein" geschaltet.) Mit dem Relais schalte ich nun den Dauerplus in der Hängersteckdose. Ich habe jetzt zwar bei ausgeschaltetem Motor keine 12 V mehr vom Tiguan im Wohnwagen. Ich habe dort dann die 12V-Verbraucher (Licht) an die Mover-Batterie geschaltet.
»Camper92« hat folgende Datei angehängt: