Du bist nicht angemeldet.

Sponsoren

Tomi

Schüler

  • »Tomi« ist der Autor dieses Themas

Beiträge: 63

Wohnort: Selm/NRW

Verbrauch: Spritmonitor.de

Austattung: Track and Field

Baujahr: 11/2010

Motor und Brennstoff: 2.0 TDI 170 Ps

Danksagungen: 2 / 0

  • Private Nachricht senden

1

Freitag, 17. Februar 2012, 16:55

Scheinwerferreinigungsanlage

Hallo,

Meine Scheinwerferreinigungsanlage funktioniert nicht mehr.Als es so kalt war ist mir das Wischwasser eingefroren,jetzt nach dem Auftauen funktioniert sie nicht mehr.Die Düsen fahren nicht mehr raus und Wasser kommt auch nicht. Hat jemand eine Idee woran das liegen kann?In der Bedienungsanleitung ist auch nichts zu finden.



Gruss Tomi

Beiträge: 1 320

Danksagungen: 10 / 14

  • Private Nachricht senden

2

Freitag, 17. Februar 2012, 17:14

Hallo Tomi !

Klar weiß ich warum die nicht mehr geht !

Die ist Kaputt !

Nein , aber jetzt mal im ernst : Du weißt schon das sie nicht immer aktiviert wird wenn du die Scheibenwischanlage betätigst !
Ich habe mal irgendwo gelesen das bei zu wenig Reinigungsflüßigkeit im Vorrats-tank die SRA nicht mehr aktiviert wird !
Das würde ich mal als erstes Prüfen !

Gruß Pläte

normann

unregistriert

3

Freitag, 17. Februar 2012, 17:34

Zitat

Von Pläte 2.0
...Ich habe mal irgendwo gelesen das bei zu wenig Reinigungsflüßigkeit im Vorrats-tank die SRA nicht mehr aktiviert wird !
Da geht bei mir ein Lichtlein an,wenn zu wenig Wasser im Behälter ist.
Bei meiner Schwester war die Reinigungsanlage auch vor kurzem eingefroren,da ging auch nix mehr nachdem Auftauen :( .Sie mußte zum :) .Weiß nicht was war,hat ne Stunde gedauert.Hoffe ist bei dir Tomi nicht so.

Gruß normann

Beiträge: 1 320

Danksagungen: 10 / 14

  • Private Nachricht senden

4

Freitag, 17. Februar 2012, 17:40

Hallo normann !

Ja ne , is klar ! Allerdings gibt es da wohl noch irgend so´n Sensor der das abschaltet ? Ganz genau weiß ich das aber auch nicht wo der sitzen soll !

Gruß Pläte !

Tommys Tiger

unregistriert

5

Freitag, 17. Februar 2012, 18:23

Hallo Männer u. Frauen ;) ,

mein Tiger zeigt mir in der MFA an wen zu wenig Wischwasser vorhanden ist :D . Der "Sensor" (nicht Senior) :P meldet's dem MFA !!!


Gruß in die Runde 8)

Tommy

Beiträge: 1 320

Danksagungen: 10 / 14

  • Private Nachricht senden

6

Freitag, 17. Februar 2012, 19:06

Und Nochmal !

Hallo Tommy !

Das Abschalten der Scheinwerfer-Reinigungsanlage hat nichts mit dem Minimum-Flüssigkeitsstand , welcher in der MFA angezeigt wird , zu tun !

Da muß noch irgend eine andere Art Sensorik sein die den sinkenden bzw. niederigen Füllstand im Behälter früher erkennt als der Fühler für die MFA !
Scheinbar hat sich da ein VW Inscheniör was bei gedacht , weil vielleicht , besser Klare Sicht , als Sauberes Lichtelement !

Gruß Pläte !

Es kann im besagten Fall aber natürlich auch was ganz anderes sein , und ich bin komplett auf dem Holzweg !

normann

unregistriert

7

Freitag, 17. Februar 2012, 19:08

Zitat

Von Tommys Tiger
mein Tiger zeigt mir in der MFA an wen zu wenig Wischwasser vorhanden ist :D . Der "Sensor" (nicht Senior) :P meldet's dem MFA !!!


...meinte ich mit dem Lichtlein :D .Hab aber grad in der BA gelesen die Scheibenreinigungsanlage funzt nur bei eingeschaltetem Abblend-oder Fernlicht.Vielleicht hilft das Tomi!?

Schöne Grüße in alle Karnevalshochburgen :!: Hier passiert da nichts in dieser Richtung :(

mfg. normann

Beiträge: 1 320

Danksagungen: 10 / 14

  • Private Nachricht senden

8

Freitag, 17. Februar 2012, 19:15

Hallo normann !

Danke für die Grüße an die Narren hier im Land ! :thumbsup:

Dein Lösungsansatz , wäre ja auch eine Logische Erklärung !

Soviel zum Holzweg ! ?(

Gruß Pläte !

Tommys Tiger

unregistriert

9

Freitag, 17. Februar 2012, 19:16

@Pläte 2.0, normann

danke euch liebe Freunde für diese Info's :thumbup: .Hab das so verstanden das evtl. zu wenig WW vorhanden war und deshalb die Leitung eingefroren ist/war?!
Wenn der :) im Moment nicht weiter helfen kann, dann hilft wohl nur die "alte Methode" mit "Wasser aus der Gießkanne+Abzieher" aus (Muttis Küche), oder etwa nicht ;) ?!

Gruß an alle und schöne Karnevalstage>HELAU :!: :!: :!:

Tommy 8)

Beiträge: 1 320

Danksagungen: 10 / 14

  • Private Nachricht senden

10

Freitag, 17. Februar 2012, 19:21

Aber Hallo !

Ich glaube da würden die von der Rennleitung aber ganz schön blöd gucken wenn du bei Tempo 50 in der Stadt auf deiner Haube mit Gießkanne und Abzieher hantieren würdest !

Gruß Pläte !

Tommys Tiger

unregistriert

11

Freitag, 17. Februar 2012, 19:24

Ich glaube da würden die von der Rennleitung aber ganz schön blöd gucken wenn du bei Tempo 50 in der Stadt auf deiner Haube mit Gießkanne und Abzieher hantieren würdest !

Gruß Pläte !
"Der war gut Jörg" :thumbsup: ...
Die Scheiben sollten natürlich vor der Fahrt :D gereinigt werden!!! ;)

Gruß Tommy 8)

normann

unregistriert

12

Freitag, 17. Februar 2012, 20:15

Hallo Pläte , Hallo Tommy !

:thumbsup: :thumbsup:

Hol mir auch gleich nen selbsgebrannten aus dem Keller :D

Zitat

Von Pläte 2.0
Das Abschalten der Scheinwerfer-Reinigungsanlage hat nichts mit dem
Minimum-Flüssigkeitsstand , welcher in der MFA angezeigt wird , zu tun !



Da muß noch irgend eine andere Art Sensorik sein die den sinkenden bzw.
niederigen Füllstand im Behälter früher erkennt als der Fühler für die
MFA !

Scheinbar hat sich da ein VW Inscheniör was bei gedacht , weil vielleicht , besser Klare Sicht , als Sauberes Lichtelement !




Das wäre ja wirklich ne gute Sache.Die Meldung in der MFA für zu wenig Wasser hatte ich ja schon.Hab nicht drauf geachtet ob die Scheinwerfer noch Wasser bekommen wenn ich nach der Meldung für zu geringen Wasserstand die Scheibenwaschanlage betätige.

Setz mir jetzt die Pappnase auf Helau !
normann
PS. @ Pläte

Um die Jahreszeit würde ich meine Liebe fragen ob sie die Gießkanne und den Abzieher nimmt .Eine Frau auf der Haube macht viel mehr her :D

BoraTDI

Anfänger

Beiträge: 6

Wohnort: Niederorschel

Verbrauch: Spritmonitor.de

Austattung: Sports & Style

Baujahr: 2011

Motor und Brennstoff: Diesel

Danksagungen: 0 / 1

  • Private Nachricht senden

13

Freitag, 17. Februar 2012, 21:39

Hallo Tomi,

Schau doch mal nach der Sicherung. Hatte das gleiche Problem bei meinem Bora. Einfach wechseln und dann funzt es wieder. Viel Glück! :thumbsup:


Gruß Christian

Tiguan Sport & Style TDI BMT - 81 kW / 110 PS - Titanium Beige - Ledersitze - Ambiente-Paket - Seitenairbags hinten - RCD 510 - variabler Ladeboden - Climatronic - LM "New Orleans" 17" - am 29.06. nachbestellt: XDS + Xenon; seit 3. Oktober 2011 stolzer Tiguanfahrer
:thumbsup:

Tomi

Schüler

  • »Tomi« ist der Autor dieses Themas

Beiträge: 63

Wohnort: Selm/NRW

Verbrauch: Spritmonitor.de

Austattung: Track and Field

Baujahr: 11/2010

Motor und Brennstoff: 2.0 TDI 170 Ps

Danksagungen: 2 / 0

  • Private Nachricht senden

14

Samstag, 18. Februar 2012, 09:02

Danke, für die vielen Ratschäge.Also die kontrollleuchte für den Wasserstand ist aus.Bei den Sicherungen habe Ich das problem das kein Belegungsplan dabei ist.Muß Ich vorne im Motorraum oder im Innerraum nach der Sicherung schauen?



Gruss Tomi

Beiträge: 1 320

Danksagungen: 10 / 14

  • Private Nachricht senden

15

Samstag, 18. Februar 2012, 09:20

Sicherungsbelegungsplan !

Hallo Tomi !

Die Sicherung müßte im Fahrerfußraum die Nr 52 sein ! Es ist die Achte von Rechts in der unteren Reihe glaub ich !

Gruß Pläte !