Du bist nicht angemeldet.

Sponsoren

PK--R-Line

Anfänger

Beiträge: 32

Wohnort: Österreich

Beruf: Angestellter

Baujahr: 2012

Motor und Brennstoff: 2.0 TDI

  • Private Nachricht senden

406

Dienstag, 5. November 2013, 12:22

rein theoretisch müsste folgende Kombi ja einwandfrei funktionieren oder?

"Umrüstset" 5N0 827 335J was ja angeblich aus der Griffleiste 5N0 827 287C und den 2 LED Leuchten 3AF 943 021A bestehen soll, in Verbindung mit dem Adapterkabel von Kufatec 38488-1

http://www.google.at/url?sa=t&rct=j&q=&e….55980276,d.Yms


was meint ihr :?:

Kehkehwa

Anfänger

Beiträge: 41

Danksagungen: 14 / 0

  • Private Nachricht senden

407

Mittwoch, 6. November 2013, 12:49

Ich habe ja schon viel durcheinander erlebt....... aber wie man klare Informationen so zerhemmern kann und ein einziges Chaos daraus strickt, ist mir ein Rätsel.


In diesem Thread habe ich doch die Teile benannt, mit Bild, mit Nummer und Preisen !

Thema

und hier der Nachtrag wegen der Kabel

Nachtrag


Man braucht:

1 Adapterleiste zur Aufnahme der LED Leuchten (Griffleiste Heckklappe). In dieser Leiste sind K E I N E LED Leuchten schon verbaut !
5N0 827 335 J Preis 20,83 €

2 Stück LED Kennzeichenleuchten
3AF 943 021 A Stückpreis 29,10 €

Soweit Teil Eins !

Jetzt das Thema Anschluss.

Alle die beim Original bleiben wollen, weil das richtige Steuergerät im FZG verbaut ist, brauchen:

2 x Flachkontaktgehäuse (passender Stecker) 4B0 971 832 2,44 Euro je Stück (Der alte Stecker hat die Teilenummer 1H0 972 702 A)
4 x Einzelleitung 000 979 009 E 2,68 Euro je Stück

nach Umbau muss das Steuergerät kodiert werden.

Es gibt aber die Möglichkeit das Adapterkabel von Kufatec zu verwenden:

Kufatec

Das Kabel kostet 24,00 € und hat die benötigten Widerstände bereits verbaut. Einbauen und fertig, mit diesen Kabel muss nichts kodiert werden !

Ich hoffe die Angaben sind für Jederman zu verstehen.

Hallo HoBi,

melde mich später bei Dir......

Grüße
:!: Gerne helfe ich jedem mit sachdienlichen Hinweisen und Daten aus erster Hand. Sinnfreie Diskussionen ignoriere ich Grundsätzlich :!:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Kehkehwa« (6. November 2013, 12:54)


Es haben sich bereits 6 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

mavo (06.11.2013), el Chupa Cabra (06.11.2013), Eisbaeren98 (06.11.2013), Michael (06.11.2013), 4motionmaster (06.11.2013), susamich (15.11.2013)

Golfyarmani

Fortgeschrittener

Beiträge: 183

Wohnort: Wunstorf

Beruf: Autobauer VW

Austattung: Sports & Style R-Line

Baujahr: 08.2012

Motor und Brennstoff: 2.0 TDI

Danksagungen: 23 / 21

  • Private Nachricht senden

408

Donnerstag, 14. November 2013, 17:21

Ich habe ja seit einige Tage bei mir alles Eingebaut und war heute beim VW um die Einträge im BC zu entfernen. Und was wurde mir gesagt, das die es nicht hin bekommen.
Ich glaube ich bau den ganzen Mist wieder auf das alte zurück, denn jetzt nochmal 24Euro für ein Kabel ausgeben, was dann wahrscheinlich wieder nicht geht habe ich keine Lust mehr.
Das doofe ist nur, die ganze Deckelinnenverkleidung wieder abbauen um den Griff inkl Cam zu lösen, das nervt voll.

susamich

Meister

Beiträge: 1 783

Wohnort: Frankfurt am Main

Verbrauch: Spritmonitor.de

Baujahr: 2016

Motor und Brennstoff: 2.0 TDI 140KW DSG 4Motion

Danksagungen: 94 / 81

  • Private Nachricht senden

409

Donnerstag, 14. November 2013, 22:23

Männers... anbei nochmals meine Low-Budget Lösung, funktioniert seit ca. 1 Jahr beim FL BJ 03/2012
»susamich« hat folgende Datei angehängt:
Tiguan II (MJ 2017) Highline, 4Motion, 2,0 TDI 140KW, DSG, Caribbean Blue, Offroad, AHK, Trailer-Park-Side-Lane-Assi, Area-Rear-View, Composition Media, Elek. Heckkl., Standheizung... viele LEDs

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Myshka (29.12.2013)

Golfyarmani

Fortgeschrittener

Beiträge: 183

Wohnort: Wunstorf

Beruf: Autobauer VW

Austattung: Sports & Style R-Line

Baujahr: 08.2012

Motor und Brennstoff: 2.0 TDI

Danksagungen: 23 / 21

  • Private Nachricht senden

410

Freitag, 15. November 2013, 09:19

Moin, kleiner Nachtrag von mir. Ich war heute morgen beim einem anderen Freundlichen und fragte dort, ob die mir den Code ändern können, leider haben mir auch die verneint, aber mir den Tip gegeben, zu einer Freien Werkstatt hin zu fahren, die sollen das Programm haben und es ändern können.

Und wie geil, die haben es hin bekommen, hat mich nur 10 Euro gekostet. :thumbsup:
Wenn jemand den Werkstattnamen braucht(in Hannover), kann sich gerne bei mir melden.

WIZ

Anfänger

Beiträge: 46

Austattung:

Baujahr: 2014

Motor und Brennstoff: 1.4 TSI 4Motion

Danksagungen: 5 / 1

  • Private Nachricht senden

411

Montag, 25. November 2013, 10:09

Low Budget Lösung leider ein Reinfall!

Männers... anbei nochmals meine Low-Budget Lösung, funktioniert seit ca. 1 Jahr beim FL BJ 03/2012



So, habe mal "zu Showzwecken" diese Lösung genau wie beschrieben probiert. Ergebnis: Leuchten funktionieren, produzieren aber eine Fehlermeldung (MFA: "B-X23 Kennzeichenbeleuchtung überprüfen", im DZM leuchtet das Lampensymbol).

Woran liegt es, kann es sein dass die LED anders herum eingebaut werden müssen?

Es sind die selben Widerstände des großen Elektronikkaufhauses C***** verbaut, inkl. LED Soffiten vom gleichen Lieferanten http://www.conrad.de/ce/de/product/84110…-11-mm?ref=list

papa

Erleuchteter

Beiträge: 3 150

Wohnort: Bayern, Rosenheim

Beruf: hab ich hinter mir

Austattung: Track & Style

Baujahr: 10.2012

Motor und Brennstoff: 2.0 TDI

Danksagungen: 1376 / 454

  • Private Nachricht senden

412

Montag, 25. November 2013, 10:24


Woran liegt es, kann es sein dass die LED anders herum eingebaut werden müssen?

Hallo WIZ,

Wenn du bei deinen auf die Polarität achten müsstest, dann kannst du auch nicht viel falsch machen, wenn sie leuchten sind sie richtig eingebaut. Aber bist du dir sicher, dass bei den LED nicht schon die Lastwiederstände verbaut sind? Wenn die einen Kühlkörper haben, dann würde ich es mal ohne zusätzliche Lastwiederstände probieren.

Gruß
papa
Grüße Willi

Sie glauben mich verstanden zu haben? Dann muss ich mich wohl falsch ausgedrückt haben.

2.0 TDI 125kW 350 Nm , 4Motion , Deep Black, Highline Plus, Bi-Xenon , RNS 510, MTV - Premium , Winterpaket, Lane-, Light-, Rear- Assist , ParkPilot , MFL , GRA , Climatronic , Standheizung , AHK

susamich

Meister

Beiträge: 1 783

Wohnort: Frankfurt am Main

Verbrauch: Spritmonitor.de

Baujahr: 2016

Motor und Brennstoff: 2.0 TDI 140KW DSG 4Motion

Danksagungen: 94 / 81

  • Private Nachricht senden

413

Montag, 25. November 2013, 11:02

Hallo WIZ,

du hast genau nach der Anleitung ZWEI Lampen mit dem Widerstand bestückt und eingebaut?
Trotzdem eine Fehlermeldung? Komisch und ärgerlich.

Gruß,
Micha
Tiguan II (MJ 2017) Highline, 4Motion, 2,0 TDI 140KW, DSG, Caribbean Blue, Offroad, AHK, Trailer-Park-Side-Lane-Assi, Area-Rear-View, Composition Media, Elek. Heckkl., Standheizung... viele LEDs

WIZ

Anfänger

Beiträge: 46

Austattung:

Baujahr: 2014

Motor und Brennstoff: 1.4 TSI 4Motion

Danksagungen: 5 / 1

  • Private Nachricht senden

414

Montag, 25. November 2013, 11:39

Ja klar, ich habe bei BEIDEN LED´s die Widerstände angelötet...

Einen Kühlkörper haben die nicht, mit denen wie von Micha in seiner Anleitung aufgeführten Sofitten aus China hatte ich beim Vorgänger-Fahrzeug die Erfahrung gemacht, dass diese nicht lange halten und teilweise unterschiedliche Lichtfarben besitzen. Hatte mir deshalb extra die vermeintlich höherwertigen von C***** bestellt.

Vielleicht ist ja auch einer der Widerstände defekt... Aufgelötet sind sie zumindest richtig.

Wenn ich die Kufatech- Adapterkabe ansehe, sieht es aus als wenn dort an jedem Kabel jeweils 2 Widerstände (für + und -) verbaut sind, oder sind das jew. 2 x 2,5 W?

susamich

Meister

Beiträge: 1 783

Wohnort: Frankfurt am Main

Verbrauch: Spritmonitor.de

Baujahr: 2016

Motor und Brennstoff: 2.0 TDI 140KW DSG 4Motion

Danksagungen: 94 / 81

  • Private Nachricht senden

415

Montag, 25. November 2013, 13:09

Hi,

schick mir doch mal eine PN welche "hochwertigen" du da bestellt hast.

LG,
Micha
Tiguan II (MJ 2017) Highline, 4Motion, 2,0 TDI 140KW, DSG, Caribbean Blue, Offroad, AHK, Trailer-Park-Side-Lane-Assi, Area-Rear-View, Composition Media, Elek. Heckkl., Standheizung... viele LEDs

4motionmaster

Anfänger

Beiträge: 55

Danksagungen: 2 / 4

  • Private Nachricht senden

416

Donnerstag, 5. Dezember 2013, 18:43

Ich hab es geschafft!!!

Ich hatte die LED Kennzeichenbeleuchtungsgeschichte schon aufgegeben. Wegen dieser ganzen CanBus Sch... :evil: Für mich kam nur die originalen Led´s in Frage. Aber irgendwie hat die originalen anscheinend noch keiner Verbaut. Also war ich eigentlich durch mit dem Thema. Dann kam mein Geburtstag und meine Freundin dachte sie tut mir mal was gutes und schenkt mir die originale LED Kennzeichenbeleuchtung vom Tiger inkl. der Adapter von Kufa Tec. Meiner Freundin wurde gesagt die passen beim Tiger. Natürlich war das nicht so. Wusste schon das der Tiger andere Stecker hat. Aber was soll "Mann" machen wenn man ein Geschenk bekommt ;) Also ran an das Problem. Ich bin mal nach Segeberg zu Kufa Tec hin und dachte mir die können den Adapter bestimmt umbauen. Aber von da war keine hilfe zu erwarten. Ich sag nur, komischer Verein :thumbdown: Also ab zum Freundlichen und den Sevicetechniker meines Vertrauens genervt :D Wir kamen zum schluss die Adapter von Kufa Tec umzubauen und bestellten die passenden Steckergehäuse die beim Tiger verbaut sind. Die kamen und wir bauten die Adapter um. Und was soll ich sagen, nach dem ich die Heckklappe zerlegt hatte und den ganzen Klumpatsch eingebaut hatte, funktionierte das ganze und zwar ohne Fehlermeldung. Unfassbar!!! 8) Und was hab ich draus gelernt? Nicht nochmal, nächstes mal kauf ich nen neuen Tiger!!! Lach

m.f.g. 4motionmaster

Golfyarmani

Fortgeschrittener

Beiträge: 183

Wohnort: Wunstorf

Beruf: Autobauer VW

Austattung: Sports & Style R-Line

Baujahr: 08.2012

Motor und Brennstoff: 2.0 TDI

Danksagungen: 23 / 21

  • Private Nachricht senden

417

Donnerstag, 5. Dezember 2013, 19:23

@ 4motionmaster

Ich habe die Originalen verbaut.

Wechselset:


1x Kunstoffleiste

2x LED Leuchte

5N0-827-335J

ca 21.-


Steckergehäuse klein:


2x 4B0 971 832

ca. 5,64.-


Steckgehäuse groß:

2x 3B0 972 712
ca. 5,12.-

Reparaturkabel kleiner Stecker:

2x 000 979 009 E
ca. 2-4.- (Preis finde ich gerade nicht)


Reparaturkabel großer Stecker:

2x 000 979 020 E
ca. 2-4.- (Preis finde ich gerade nicht)

Oder einfach nur die Metallstecker an Kabel 000 979 009 E mit einer Zange festdrücken.(so habe ich es gemacht)


Steckeradapterkabelsatz bauen, dabei auf die Polung achten.

Alles einbauen, dann zur einer Werkstatt fahren(bei mir eine Freie Werkstatt in Garbsen(bei Hannover), 10 Euro bezahlen, beide Harken im Bordcomputer verändern und fertig.

Fotos kann am Wochenende machen.

knusperhirsch

Anfänger

Beiträge: 16

Danksagungen: 1 / 8

  • Private Nachricht senden

418

Donnerstag, 5. Dezember 2013, 23:00

Hallo zusammen,
würde mir gerne oben genannte LEDs einbauen und dann bei ner Werkstatt den Fehler rauscodieren lassen. Jetzt hab ich aber gehört, dass ein E Prüfzeichen nicht gleich bedeutet, dass es zugelassen ist. So erhalten z.b. Offroadscheinwerfer auch ein E Prüfzeichen, sind aber deswegen noch lange nicht im Straßenverkehr zugelassen. Ich hab DEKRA mal gefragt, die haben mir lediglich gesagt, dass LED Kennzeichenlichter eine E Nummer brauchen, sowie eine L Kennzeichnung. Weiß jmd dazu was genaueres?

papa

Erleuchteter

Beiträge: 3 150

Wohnort: Bayern, Rosenheim

Beruf: hab ich hinter mir

Austattung: Track & Style

Baujahr: 10.2012

Motor und Brennstoff: 2.0 TDI

Danksagungen: 1376 / 454

  • Private Nachricht senden

419

Freitag, 6. Dezember 2013, 09:53

Hallo knusperhirsch,

Ich habe mal gehört, dass das "L" vom englischen "Legal" stammt und diese Kennzeichnung somit rechtliche Auswirkungen hat.

Die Produkte könnten Hersteller-spezifische und/auch sicherheitskritische Merkmale beinhalten. Da mehrere Zulieferer diese Teile produzieren, stehen einheitliche Qualitätssicherungs-Eigenschaften dahinter. Genaueres dazu könnte dir nur VW mitteilen.

Gruß
papa
Grüße Willi

Sie glauben mich verstanden zu haben? Dann muss ich mich wohl falsch ausgedrückt haben.

2.0 TDI 125kW 350 Nm , 4Motion , Deep Black, Highline Plus, Bi-Xenon , RNS 510, MTV - Premium , Winterpaket, Lane-, Light-, Rear- Assist , ParkPilot , MFL , GRA , Climatronic , Standheizung , AHK

knusperhirsch

Anfänger

Beiträge: 16

Danksagungen: 1 / 8

  • Private Nachricht senden

420

Freitag, 6. Dezember 2013, 17:49

Hm, soweit ich weiß steht das L für "Light" ?( Die Tagfahrlichter z.b. haben ein E Prüfzeichen und dann ein RL für Running Light.. naja, ich werd mal die Polizei anschreiben, vllt. können die mir weiterhelfen