Du bist nicht angemeldet.

Sponsoren

susamich

Meister

Beiträge: 1 783

Wohnort: Frankfurt am Main

Verbrauch: Spritmonitor.de

Baujahr: 2016

Motor und Brennstoff: 2.0 TDI 140KW DSG 4Motion

Danksagungen: 94 / 81

  • Private Nachricht senden

16

Montag, 6. Februar 2012, 18:05

Im Nachbarforum berichtet man von Problemen bei < -15 Grad mit der SH, nur weißer Rauch, dann Abschaltung.
Wie schaut es bei euch aus, problemlos auch wenn´s richtig kalt ist?
Tiguan II (MJ 2017) Highline, 4Motion, 2,0 TDI 140KW, DSG, Caribbean Blue, Offroad, AHK, Trailer-Park-Side-Lane-Assi, Area-Rear-View, Composition Media, Elek. Heckkl., Standheizung... viele LEDs

Mackson

Erleuchteter

Beiträge: 3 865

Austattung: Motor, 4 Räder + Lenkrad, Track & Style halt.

Baujahr: MJ2012, EZ 11/2011

Motor und Brennstoff: 2.0 TDI 125kW 4Motion

Danksagungen: 158 / 33

  • Private Nachricht senden

17

Montag, 6. Februar 2012, 19:18

Neulich: -16°C - Funktionsverweigerung.
Trat nur 1x auf - warum auch immer. Eine Vermutung: Shell-Diesel. Die Leute hätten vermehrt Startprobleme zur Zeit sagt die WS. Ich hatte vorher bei Shell getankt.
Heute: -22,5°C - einwandfreie Funktion (jetzt wieder mir normalem mit "Aral Super Diesel".)

Ich dachte ja es wird wieder etwas wärmer. Wenn's doch noch so bleibt tankte ich Ultimatediesel - dann ist der Heckmeck vorbei. Bevor es -30° sind und dieser synthetische Diesel an seine Grenz kommt, dauerts wohl noch ein Stück.
Gruß M.


Um ein tadelloses Mitglied einer Schafherde sein zu können, muss man vor allem ein Schaf sein.

Mackson

Erleuchteter

Beiträge: 3 865

Austattung: Motor, 4 Räder + Lenkrad, Track & Style halt.

Baujahr: MJ2012, EZ 11/2011

Motor und Brennstoff: 2.0 TDI 125kW 4Motion

Danksagungen: 158 / 33

  • Private Nachricht senden

18

Montag, 6. Februar 2012, 20:59

Habe gerade auf einer ADAC-Seite gelesen, dass OMV in Süddeutschland Diesel bis -37°C anbietet. Schon mal getankt?
Gruß M.


Um ein tadelloses Mitglied einer Schafherde sein zu können, muss man vor allem ein Schaf sein.

R-Line

Schüler

Beiträge: 66

Wohnort: Bodensee

Austattung: R-Line Sport&Style

Baujahr: 2010

Motor und Brennstoff: 2.0 TDI

  • Private Nachricht senden

19

Donnerstag, 9. Februar 2012, 06:47

hänge mich mal an dieses thema, weil ich auch probleme mit der standheizung hatte die tage. was bei mir dazu kommt ist, dass die ersten 5-6km, wenn ich halten muß, eine enorme (wasser-?) dampf entwicklung vorne aus dem motorraum kommt. da nebel ich mich ziemlich ein. hat das jemand anders auch schon beobachtet? dachte am anfang, dass kondenswasser sich am motorblock/standheizung niederschlägt, gefriert und dann halt beim losafhren ordentlich in dampf aufgeht.

den omv diesel hab ich noch nicht getankt übrigens. das sind ja östereichen und die werden wohl den guten alpen diesel bei uns anbieten...kann ich mir gut vorstellen.
Gruß, Michael
----------------------------------------------------------------------------
Tiguan 2.0l TDI, R-Line, Sport+Style, Deep Black Pearleffect

Mackson

Erleuchteter

Beiträge: 3 865

Austattung: Motor, 4 Räder + Lenkrad, Track & Style halt.

Baujahr: MJ2012, EZ 11/2011

Motor und Brennstoff: 2.0 TDI 125kW 4Motion

Danksagungen: 158 / 33

  • Private Nachricht senden

20

Donnerstag, 9. Februar 2012, 10:41

Die Standheizung dampft öfters mal - kein Grund zur Panik. ;) Steht auch irgendwo in der BA...
Gruß M.


Um ein tadelloses Mitglied einer Schafherde sein zu können, muss man vor allem ein Schaf sein.

Senke

Anfänger

Beiträge: 28

Wohnort: Nahe Berlin

Beruf: Beamter

Austattung:

Baujahr:

Motor und Brennstoff:

  • Private Nachricht senden

21

Freitag, 10. Februar 2012, 17:38

So, ich war eben bei meinem Webasto-Service (Servicestation).

Nach ca. 1 Stunde warten, es waren noch drei Diesel-Fahrer vor mir,
wurde mir bestätigt das die Kraftstoffleitung kurzum eingefroren war.

Diese wurde aufgetaut und der Diesel bis zur Standheizung gepumpt. Danach lief sie wieder einwandfrei.

Der Service-Meister empfahl mir dringend NUR bei
Aral den Diesel zu tanken, muss aber nicht Ultimate sein, da dieser für
den Winter am besten geeignet sei und so bis ca. -27°C aushält bevor er
flockt.
Also, kurzum, eben bei Aral den Tank voll gemacht und eine große
runde gefahren. Dann nochmals die Standheizung angemacht und durchlaufen
lassen bis in der Leitung nur noch der "Gute Aral Diesel" in der Leitung bzw. am Heizer ist.

Jetzt bin ich mal gespannt:rolleyes:

Ach ja, er sagte mir auch das man die "werksseitige Batterie" gegen
eine "gute Bosch" tauschen sollte, die werksseitigen seien wohl nicht
allzu gut. Nun ja, ich werde sie regelmäßig durchladen, mal sehen ob das
ausreicht.
Kann jemand die Angaben bestätigen?

LG
Senke

Mackson

Erleuchteter

Beiträge: 3 865

Austattung: Motor, 4 Räder + Lenkrad, Track & Style halt.

Baujahr: MJ2012, EZ 11/2011

Motor und Brennstoff: 2.0 TDI 125kW 4Motion

Danksagungen: 158 / 33

  • Private Nachricht senden

22

Freitag, 10. Februar 2012, 18:43

Beim Diesel würde ich ihm Recht geben (der normale Aral Diesel hat 55 statt 51 Cetan, gibt es aber bei Jet oder OMV auch) aber zum Thema Batterie, na ja da kam der Rammsch-Verkäufer durch. Bosch-Batterien :rolleyes: - schon mal einen Batterietest gelesen?? ;)
Gruß M.


Um ein tadelloses Mitglied einer Schafherde sein zu können, muss man vor allem ein Schaf sein.

susamich

Meister

Beiträge: 1 783

Wohnort: Frankfurt am Main

Verbrauch: Spritmonitor.de

Baujahr: 2016

Motor und Brennstoff: 2.0 TDI 140KW DSG 4Motion

Danksagungen: 94 / 81

  • Private Nachricht senden

23

Sonntag, 20. Januar 2013, 16:23

Hallo zusammen,

ich muss das Urspungsthema nochmal aufgreifen.

Das Thema Innenraum- Lüfter - Batteriespannung ist nicht neu. Sobald die Batteriespannung unter 11,9V sinkt wird m.W. der Innenlüfter abgeschaltet, bzw er springt erst gar nicht an.
Grenzspannung der ganzen SHZ ist m.W. 11,3V.

Macht Sinn, könnte man sagen, jedoch werden bei meinem Tiger (BJ03/2012) siehe Werte bereits erreicht wenn derzeit Abends (ca. -2 Grad) das Auto 1x kurz umparke.
Morgens beibt dann der Lüfter aus...

Nun habe ich von TPI 2024268 gelesen, was durch ein Softwareupdate diese Grenzwerte etwas absenken soll.

Hat jemand Erfahrung damit? Oder ist das nur die Notlösung?

Gruß,
Micha
Tiguan II (MJ 2017) Highline, 4Motion, 2,0 TDI 140KW, DSG, Caribbean Blue, Offroad, AHK, Trailer-Park-Side-Lane-Assi, Area-Rear-View, Composition Media, Elek. Heckkl., Standheizung... viele LEDs

susamich

Meister

Beiträge: 1 783

Wohnort: Frankfurt am Main

Verbrauch: Spritmonitor.de

Baujahr: 2016

Motor und Brennstoff: 2.0 TDI 140KW DSG 4Motion

Danksagungen: 94 / 81

  • Private Nachricht senden

24

Montag, 21. Januar 2013, 11:48

Update: Morgen um 08:00 Termin beim :) zum Auslesen und ggf. Updaten.
Tiguan II (MJ 2017) Highline, 4Motion, 2,0 TDI 140KW, DSG, Caribbean Blue, Offroad, AHK, Trailer-Park-Side-Lane-Assi, Area-Rear-View, Composition Media, Elek. Heckkl., Standheizung... viele LEDs

angler

Fortgeschrittener

  • »angler« ist der Autor dieses Themas

Beiträge: 276

Wohnort: zu Kölle am Rhing

Beruf: hab immer frei

Danksagungen: 11 / 39

  • Private Nachricht senden

25

Dienstag, 22. Januar 2013, 14:11

Hallo,
hatte am Samstag und gestern auch wieder das Problem, dass die Ventilation nach Einschaltung der Standheizung sich abstellte bzw. nicht angesprungen ist.
Bin Heute bei meinem Freundl. gewesen und nachdem er mir ein unzureichendes Fahrprofil als Ursache nannte, hab ich dann auf die TPI-Nr. hingewiesen, die susamich in seinem Beitrag erwähnte, ersten Moment Erstaunen, dann wurde der PC bemüht und siehe da "ach ja, da gibt es eine technische Mitteilung von VW".
Am 4.Feb. hab ich einen Termin.
Danke Micha.

Gruß
Wolfgang
S&S; 2.0 TDI 4Motion 11/2011; 125KW; Titanium-Beige; PLA; GRA; Climatronic; 230V-Steckdose; Ablagen-, Ambiente-, Gepäckmanagement- Winter- und Highline Plus Paket; 18er "Pasadena" mit 235/50 R18; Winterreifen auf Stahlfelgen; Multifunktions-Lederlenkrad; RNS 510; DCC; Standheizung; Seitenairbags u. Gurtstraffer hinten

susamich

Meister

Beiträge: 1 783

Wohnort: Frankfurt am Main

Verbrauch: Spritmonitor.de

Baujahr: 2016

Motor und Brennstoff: 2.0 TDI 140KW DSG 4Motion

Danksagungen: 94 / 81

  • Private Nachricht senden

26

Dienstag, 22. Januar 2013, 14:16

Das Update wurde bei meinem am Vormittag gemacht, es ist aber nicht unumstritten bezügl. Lebensdauer der Batterie.

Googlet einfach mal nach der TPI-Nr.
Tiguan II (MJ 2017) Highline, 4Motion, 2,0 TDI 140KW, DSG, Caribbean Blue, Offroad, AHK, Trailer-Park-Side-Lane-Assi, Area-Rear-View, Composition Media, Elek. Heckkl., Standheizung... viele LEDs

susamich

Meister

Beiträge: 1 783

Wohnort: Frankfurt am Main

Verbrauch: Spritmonitor.de

Baujahr: 2016

Motor und Brennstoff: 2.0 TDI 140KW DSG 4Motion

Danksagungen: 94 / 81

  • Private Nachricht senden

27

Mittwoch, 23. Januar 2013, 09:10

Update: Tag 1 nach Update... trotz abendlichem Umparken wurde der Innenraum heute vorgeheizt... :)
Tiguan II (MJ 2017) Highline, 4Motion, 2,0 TDI 140KW, DSG, Caribbean Blue, Offroad, AHK, Trailer-Park-Side-Lane-Assi, Area-Rear-View, Composition Media, Elek. Heckkl., Standheizung... viele LEDs

angler

Fortgeschrittener

  • »angler« ist der Autor dieses Themas

Beiträge: 276

Wohnort: zu Kölle am Rhing

Beruf: hab immer frei

Danksagungen: 11 / 39

  • Private Nachricht senden

28

Donnerstag, 28. Februar 2013, 12:46

Hallo,
hab das Update jetzt 3Wochen drauf.
Keine Probleme mehr. Standheizung/Ventilation laufen einwandfrei durch.
"Fahrprofil", welches erst für die Fehlfunktion verantwortlich gemacht wurde, hat sich auch nicht geändert.

Gruß
Wolfgang
S&S; 2.0 TDI 4Motion 11/2011; 125KW; Titanium-Beige; PLA; GRA; Climatronic; 230V-Steckdose; Ablagen-, Ambiente-, Gepäckmanagement- Winter- und Highline Plus Paket; 18er "Pasadena" mit 235/50 R18; Winterreifen auf Stahlfelgen; Multifunktions-Lederlenkrad; RNS 510; DCC; Standheizung; Seitenairbags u. Gurtstraffer hinten

susamich

Meister

Beiträge: 1 783

Wohnort: Frankfurt am Main

Verbrauch: Spritmonitor.de

Baujahr: 2016

Motor und Brennstoff: 2.0 TDI 140KW DSG 4Motion

Danksagungen: 94 / 81

  • Private Nachricht senden

29

Donnerstag, 28. Februar 2013, 13:42

Jepp, bei mir auch keine Probleme seid dem Upate.
Nur ganz selten der "Gong" beim betreten des Autos, welcher wohl an eine Unterspannung hinweisen soll.

Gruss,
Michael
Tiguan II (MJ 2017) Highline, 4Motion, 2,0 TDI 140KW, DSG, Caribbean Blue, Offroad, AHK, Trailer-Park-Side-Lane-Assi, Area-Rear-View, Composition Media, Elek. Heckkl., Standheizung... viele LEDs

Boxster

Anfänger

Beiträge: 25

Wohnort: Bad Aibling

Austattung: Track & Style

Baujahr: 2012

Motor und Brennstoff: 2.0 TDI 178 PS mit Chip

Danksagungen: 4 / 5

  • Private Nachricht senden

30

Montag, 15. Dezember 2014, 10:01

Hallo zusammen,
ich möchte das Thema nochmal ausgraben.
Ich habe jetzt auch seit ein paar Tagen das Problem, das die Standheizung angeht,
aber den Innenraum nicht aufheizt.
Ich habe meinen Fehlerspeicher ausgelesen, keine Einträge vorhanden.
Batteriespannung ist auch OK.
Die im Thread genannte TPI 2024268 ist meinem Freundlichen unbekannt und er meint das die Nummer
unvollständig ist.
Könnte jemand so freundlich sein und die Nummer nochmal prüfen?
Gruß

Michael
http://www.xt1200.de