Du bist nicht angemeldet.

Sponsoren

HDTiger

Schüler

  • »HDTiger« ist der Autor dieses Themas

Beiträge: 73

Wohnort: Heidelberg

  • Private Nachricht senden

1

Montag, 12. Dezember 2011, 08:08

KESSY: Handlingproblem

Sicher nur ein Handlingproblem (der Tiguan ist ja auch erst ein paar Tage alt):

Wenn ich mich in meinen Tiguan setze und den Startknopf drücke, passiert es mir regelmässig, dass eben nichts passiert - ausser einer Meldung in der MFA "Bremspedal treten" (das aber ist getreten) oder "SAFE Verriegelung - Bordbuch beachten". Nach einiger Zeit und mehrmaligen Versuchen geht es dann doch irgendwann. Ich trete wie in der Bedienungsanleitung beschrieben das Bremspedal, drücke dann den Startknopf und gehe eigentlich davon aus, das ich das richtig mache. Aber irgendwas stimmt wohl nicht.

Was mache ich falsch?
Tiguan Track & Style TDI 2,0 BM 140 PS, DSG, toffebraun mit titanschwarzen Komfortsitzen, 18"-Bereifung auf Felge "New York" und Winterbereifung, Lightassist, Climatronic, Park-Pilot, Winterpaket, Spiegelpaket, Ambientepaket, Keyless Access, Gepäckboden, Notrad.

C-SL

Schüler

Beiträge: 97

Austattung: Keyless/Anhängekupplung/veneziengrün/Climatronic/Xenon/Winterpaket/Ambiente-Paket/Licht-uns-Sicht/

Baujahr: 03/2011

Motor und Brennstoff: 170 PS TDI

  • Private Nachricht senden

2

Montag, 12. Dezember 2011, 13:30

Drückst du den Knopf auch lang genug? Nicht er noch vorglüht und du schon wieder losgelassen hast? Oder eine weitere Vermutung, steht dein Wählhebel der Automatik nicht in der richtigen Position?

Leguan

Meister

  • »Leguan« wurde gesperrt

Beiträge: 2 915

  • Private Nachricht senden

3

Montag, 12. Dezember 2011, 13:57

Stimmt

Das ist mir auch schon passiert ;)

Wenn es jetzt doch was kälter wird:

  • Zündung an
  • anschnallen
  • starten

Dann klappts auch mit dem Vorglühen und der Tiguan startet sofort ;)

HDTiger

Schüler

  • »HDTiger« ist der Autor dieses Themas

Beiträge: 73

Wohnort: Heidelberg

  • Private Nachricht senden

4

Montag, 12. Dezember 2011, 19:56

Danke, so einfach können Lösungen sein...

Ich bin wohl häufig zu ungeduldig.
Tiguan Track & Style TDI 2,0 BM 140 PS, DSG, toffebraun mit titanschwarzen Komfortsitzen, 18"-Bereifung auf Felge "New York" und Winterbereifung, Lightassist, Climatronic, Park-Pilot, Winterpaket, Spiegelpaket, Ambientepaket, Keyless Access, Gepäckboden, Notrad.

silberjo

Anfänger

Beiträge: 12

Wohnort: 75181 Pforzheim

Beruf: Pädagogischer Indoorbereich

  • Private Nachricht senden

5

Montag, 12. Dezember 2011, 21:10

Liebe Kessyfans1

Dem Dank kann ich mich nur anschließen!

Habe meinen gestern in WOB abgeholt und heute genau das gleiche "Problemchen" gehabt...
Werde mich nun wieder der weiteren Lektüre des Handbuchs widmen.

Viele Grüße
silberjo
Sport & Style 2,0 l TDI 103 kw, 6-Gang, Titanium Beige, Sitze Tanami Beige, Boston 17", RNS 510, DCC, Ambiente, AHK, Diebstahlwarnanlage "Plus", XDS, Gepäckmanagement, GRA, Climatronic, MF-Lenkrad, USB-Media-IN, Park Assist mit Park Pilot, Kessy, Dynaudio, Spiegelpaket, Highline Paket, TOP-Paket, Winterpaket, Winterräder 16 " mit Sensoren, Rückfahrkamera,
Bestellung am 5.7.11, Abholung in WOB am 10.12.2011 17 Uhr

Andreas

Anfänger

Beiträge: 10

Austattung: Trend und Fun

Baujahr: 12.2011

Motor und Brennstoff: Benzin

Danksagungen: 0 / 1

  • Private Nachricht senden

6

Dienstag, 20. Dezember 2011, 12:27

Sicher nur ein Handlingproblem (der Tiguan ist ja auch erst ein paar Tage alt):

Wenn ich mich in meinen Tiguan setze und den Startknopf drücke, passiert es mir regelmässig, dass eben nichts passiert - ausser einer Meldung in der MFA "Bremspedal treten" (das aber ist getreten) oder "SAFE Verriegelung - Bordbuch beachten". Nach einiger Zeit und mehrmaligen Versuchen geht es dann doch irgendwann. Ich trete wie in der Bedienungsanleitung beschrieben das Bremspedal, drücke dann den Startknopf und gehe eigentlich davon aus, das ich das richtig mache. Aber irgendwas stimmt wohl nicht.

Was mache ich falsch?

Nach dem Anschnallen: Startknopf=Zündung an, bei getretenem Kupplung- und Bremspedal, Startknopf drücken. Motor springt an.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »der_alp« (20. Dezember 2011, 13:52) aus folgendem Grund: Unnötiges quote entfernt


lieberbub

Fortgeschrittener

Beiträge: 331

Wohnort: 727**

Austattung: S+S

Baujahr: 07/2011

Motor und Brennstoff: Diesel

Danksagungen: 2 / 0

  • Private Nachricht senden

7

Dienstag, 20. Dezember 2011, 17:24

Also ich als echter Fan des Kessy, der das erstmals im Tiguan (FL) hatte finde dieses lange drücken mittlerweile auch nervig.

Zumal ich ja nun im Passat (FL) auch Kessy habe (der hat auch noch ein Zündschloss zusätzlich). Da mit DSG und 3.6l Benziner - knöpfchen kurz drücken und das Baby brabbelt vor sich hin.

Das lange drücken beim Tiguan bekommt auf einmal einen faden Beigeschmack wenn man weiss, der Konzern kann das anders. Denn es kann sicher nicht zu schwer sein einen Diesel dann eben so zu programmieren das wenn der Druckimpuls über den Startknopf einmal kam, eben vorzuglühen und anschließend zu starten. Das man während dieser ganzen Zeit auf den Startknopf drücken muss erschließt sich mir leider nicht.
Ab Werk: VW Tiguan S&S 2.0 TDI 170 PS Deep Black - Facelift Climatronic, Xenon+LED, Panoramadach, RNS510, USB,
AHK, Winterpaket, Keyless Access, Ambientepaket, Parklenkassistent, Rückfahrkamera , MFL, Ladeboden, GRA,
Bastelbude: LED Innenraum, Video in Motion, LED Ladebodenbeleuchtung, OEM Rückfahrkamera mit Steuergerät,Kartenupdate auf V9 West



Sausefritz

Schüler

Beiträge: 116

Wohnort: Ostwestfalen

Beruf: Rentner

Austattung: Sport&Style

Baujahr: 09/2011

Motor und Brennstoff: 2,0L TDI 140PS

Danksagungen: 25 / 13

  • Private Nachricht senden

8

Dienstag, 20. Dezember 2011, 17:33

Hallo ich habe auch ein Diesel mit Kessy,

lange drücken muß ich aber nicht. Ich trete die Bremse, drücke den Starterknopf einmal kurz, nach ein paar Sekunden(ich denke mal das ist die Vorglühphase) springt er an. Ohne irgendwelche weitere Aktionen. Alles Ok, (war übrigens bei meinem 3er BMW auch so(Vorglühphase vorbei dann anspringen)). Gruß Fritz
Sport&Style, 2,0L TDI, 4Motion, BlueMotion, DSG, Silber Leaf, Spiegelpaket, Ambientepaket, Multif. Lenkrad, Dynam. Ligth, Lane Assist, Park Assist, RNS510, Top-Pak., Winterpaket, Xenon, GSR, Climatronic, Gep.Bod., Keyless-Entr.

HDTiger

Schüler

  • »HDTiger« ist der Autor dieses Themas

Beiträge: 73

Wohnort: Heidelberg

  • Private Nachricht senden

9

Dienstag, 20. Dezember 2011, 18:07

Du müsst nichts gedrückt halten. Einsteigen, Fuß auf Bremse, kurz drücken und warten. Im "Cockpit" siehst eine Glühwendel leuchten, die geht aus, wenn der Motor startet. Das kann bei Kälte schon einige Zeit dauern.
Tiguan Track & Style TDI 2,0 BM 140 PS, DSG, toffebraun mit titanschwarzen Komfortsitzen, 18"-Bereifung auf Felge "New York" und Winterbereifung, Lightassist, Climatronic, Park-Pilot, Winterpaket, Spiegelpaket, Ambientepaket, Keyless Access, Gepäckboden, Notrad.

lieberbub

Fortgeschrittener

Beiträge: 331

Wohnort: 727**

Austattung: S+S

Baujahr: 07/2011

Motor und Brennstoff: Diesel

Danksagungen: 2 / 0

  • Private Nachricht senden

10

Dienstag, 20. Dezember 2011, 18:17

Freunde... Ihr seid alles DSG - Fahrer. Ich hab nen Schalter, da ist die Welt etwas anders.

Tiguan... Schalter... Kupplung Treten, Knopf länger drücken, oder eben Zündung an, warten bis die Vorglühphase abgeschlossen ist, dann gehts auch kürzer. Aber wie schon geschrieben sollte das Auto das "Erkennen" was ich vor habe, sobald die Kupplung getreten ist.

Beim Passat (DSG Benzin) geht das auch, bremse drücken kurz drauf.
Ab Werk: VW Tiguan S&S 2.0 TDI 170 PS Deep Black - Facelift Climatronic, Xenon+LED, Panoramadach, RNS510, USB,
AHK, Winterpaket, Keyless Access, Ambientepaket, Parklenkassistent, Rückfahrkamera , MFL, Ladeboden, GRA,
Bastelbude: LED Innenraum, Video in Motion, LED Ladebodenbeleuchtung, OEM Rückfahrkamera mit Steuergerät,Kartenupdate auf V9 West